<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js?xns=1" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin> <link rel="preconnect" href="https://fonts.gstatic.com">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();
    </script><script>
  __tcfapi('addEventListener', 2, (tcData, success) => {
    let consentStatus = null;
    let consentMsg = null;
    try {
      if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
        if (tcData.purpose) {
          consentMsg = 'ConsentObject_Exist';
          consentStatus = tcData.purpose.consents[1] === true;
        } else {
          if (tcData.gdprApplies) {
            consentMsg = 'ConsentObject_Not_Exist';
          } else {
            consentMsg = 'Bot';
          }
        }
        window.PPEvents.queue.push(() => {
          var event = window.PPEvents.getEvent('PurposesConsents');
          event.setAction(PPEvents.actionType.ACTION);
          event.appendParam('consent1', consentStatus);
          event.appendParam('consentMsg', consentMsg);
          window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
        });
        __tcfapi('removeEventListener', 2, () => {}, tcData.listenerId);
      }
    } catch (error) {
      console.error('TCF API Error', error);
      consentMsg = 'TCF_API_Error';
      window.PPEvents.queue.push(() => {
        var event = window.PPEvents.getEvent('PurposesConsents');
        event.setAction(PPEvents.actionType.ACTION);
        event.appendParam('consent1', consentStatus);
        event.appendParam('consentMsg', consentMsg);
        window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
      });
    }
  });
</script>
<script>
  const config = JSON.parse('{"headerBidding":{"enabled":true,"kv":{"sendAllBids":false},"adServer":{"defaultCurrency":"USD"},"bidders":{"defaultTimeout":1600,"defaultCurrency":"USD","list":[{"name":"visx","currency":"USD"},{"name":"appnexus"}]},"uuid":{"aliasSyncEnabled":true,"auctionDelay":50,"providers":[{"name":"id5Id","params":{"partner":1087}}]},"adUnits":[]}}');
  window.PPAdsConfig = window.PPAdsConfig ? {...window.PPAdsConfig, ...config} : config;
</script>
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/art-art/88/c7/20523355_720171063_medium.jpg" media="(max-width: 47.999em)" />
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/art-art/88/c7/20523355_720171063_large.jpg" media="(min-width: 48em)" />
<meta property="site.name" content="Dziennik Łódzki">
<meta property="fb:pages" content="136562788213">
<meta name="description" content="Kolejki NFZ do pulmonologa Dziecięcego w województwie łódzkim potrafią być długie. Chcesz dowiedzieć się, jaki jest najbliższy termin wizyty u lekarza? Czasem warto spojrzeć na terminy wizyt w szpitalach i pozostałych placówkach medycznych, gdzie często kolejki do lekarza są znacznie krótsze. Sprawdź zestawienie poszczególnych miejsc, gdzie na 10.06.2022 na NFZ przyjmuje pulmonolog Dziecięcy. W ten sposób będziesz wiedzieć, gdzie kolejki do pulmonologa Dziecięcego w województwie łódzkim będą najkrótsze.">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/art-art/88/c7/20523355_720171063_small.jpg">
<title>Kolejki NFZ w woj. łódzkim do pulmonologa Dziecięcego - 10.06.2022 | Dziennik Łódzki</title>
<link rel="canonical" href="https://dzienniklodzki.pl/kolejki-nfz-w-woj-lodzkim-do-pulmonologadzieciecego-10062022/ar/c14p1-20523355">
<meta name="keywords" content="NFZ, pulmonolog Dziecięcy ">
<meta property="og:title" content="Kolejki NFZ w woj. łódzkim do pulmonologa Dziecięcego - 10.06.2022">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Dziennik Łódzki">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/art-art/88/c7/20523355_720171063_original.jpg">
<meta property="og:image:height" content="640">
<meta property="og:image:width" content="1920">
<meta property="og:url" content="https://dzienniklodzki.pl/kolejki-nfz-w-woj-lodzkim-do-pulmonologadzieciecego-10062022/ar/c14p1-20523355">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Kolejki NFZ w woj. łódzkim do pulmonologa Dziecięcego - 10.06.2022">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/art-art/88/c7/20523355_720171063_full.jpg">
<meta property="article:published_time" content="2022-06-10T04:14:20.000000+02:00">
<meta property="article:modified_time" content="2022-06-10T04:14:20.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/DziennikLodzki/">
<meta property="article:author" content="Redakcja online">
<meta property="article:tag" content="NFZ">
<meta property="article:tag" content="pulmonolog Dziecięcy ">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/dzienniklodzki.pl\/kolejki-nfz-w-woj-lodzkim-do-pulmonologadzieciecego-10062022\/ar\/c14p1-20523355","headline":"Kolejki NFZ w woj. łódzkim do pulmonologa Dziecięcego - 10.06.2022","description":"Kolejki NFZ do pulmonologa Dziecięcego w województwie łódzkim potrafią być długie. Chcesz dowiedzieć się, jaki jest najbliższy termin wizyty u lekarza? Czasem warto spojrzeć na terminy wizyt w szpitalach i pozostałych placówkach medycznych, gdzie często kolejki do lekarza są znacznie krótsze. Sprawdź zestawienie poszczególnych miejsc, gdzie na 10.06.2022 na NFZ przyjmuje pulmonolog Dziecięcy. W ten sposób będziesz wiedzieć, gdzie kolejki do pulmonologa Dziecięcego w województwie łódzkim będą najkrótsze.","datePublished":"2022-06-10T04:14:20.000000+02:00","dateModified":"2022-06-10T04:14:20.000000+02:00","author":{"@type":"Person","name":"Redakcja online"},"publisher":{"@type":"Organization","name":"Dziennik Łódzki","logo":{"@type":"ImageObject","url":"https:\/\/s-nsk.ppstatic.pl\/assets\/nsk\/v1.126.2\/images\/_sites\/logo\/png\/og_image\/dzienniklodzki.png","height":{"@type":"QuantitativeValue","value":630},"width":{"@type":"QuantitativeValue","value":1200}}},"image":{"@type":"ImageObject","url":"https:\/\/d-art.ppstatic.pl\/kadry\/art-art\/88\/c7\/20523355_720171063_full.jpg","height":640,"width":1920}}</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:dzienniklodzki,region:lodzkie,typstr:artykul_nowy,kat:zdrowie,tagi.safety:minors"},"yieldbirdadf":{"mkv":"serwis:dzienniklodzki,region:lodzkie,typstr:artykul_nowy,kat:zdrowie,tagi.safety:minors"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    (() => {
      window.yb_configuration = window.yb_configuration || {};
      window.yb_configuration.lazyLoad = true;

      const mainScript = document.createElement('script');
      mainScript.async = true;
      mainScript.src = 'https://jscdn.yieldbird.com/39c51c60-e388-4d1e-9abf-ca6fbcbc968e/yb.js';

      const firstScriptOnSite = document.getElementsByTagName('script')[0];
      (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
    })();
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.55.12/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'none';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"dzienniklodzki","categoryName":"zdrowie","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.126.2');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.55.12/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

      
            PPAds.app.passVariants({"native":{"firstReplicaOnArticle":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}},"replicasOnArticle":{"params":{"loadType":"lazy","loadTypeParam":1},"conditions":{"replicaPositionMoreThan":1}}},"nativeprawa":{"firstReplica":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}}}});
          });
  })();


  window.addEventListener('DOMContentLoaded', () => {
    __tcfapi('addEventListener', 2, (tcData, success) => {
      try {
        if (success
          && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
          && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
            && tcData.purpose.consents[1]))
        ) {
          PPAds.queue.push(() => PPAds.app.finish());
          __tcfapi('removeEventListener', 2, () => {}, tcData.listenerId);
        }
      } catch (error) {
        console.error('TCF API Error', error);
      }
    });
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "dzienniklodzki");
             PPAds.app.getSlotTemplate().appendTargeting('region', "lodzkie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["zdrowie"]);
             PPAds.app.getSlotTemplate().appendTargeting('sekcja', "stronazdrowia");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "20523355");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL10"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', []);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "1");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "promotion");
             PPAds.app.getSlotTemplate().appendTargeting('tagi.safety', ["minors"]);
             PPAds.app.getSlotTemplate().appendTargeting('tagi', ["nfz","pulmonolog-dzieciecy"]);
         });
</script>
<style>body{--primary:38,90,255;--primary-dark:0,55,230;--primary-light:114,148,255;--secondary:38,90,255;--secondary-dark:0,55,230;--secondary-light:114,148,255;--_fail:235,0,0;--_success:20,138,0;--_warning:237,119,0;--_black:0,0,0;--_white:255,255,255;--happening-primary:233,0,100;--_plus:0,134,116;--_yellow1:255,230,0;--_red1:235,0,0}</style>
<link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/bundles/93c430d0e12f89d78cbc1ace8fbc29ab.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/bundles/93c430d0e12f89d78cbc1ace8fbc29ab.css"></noscript>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/images/_sites/favicon/png/180/dzienniklodzki.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/images/_sites/favicon/png/32/dzienniklodzki.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/images/_sites/favicon/png/16/dzienniklodzki.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/images/_sites/favicon/ico/dzienniklodzki.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/images/_sites/favicon/ico/dzienniklodzki.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_dzienniklodzki.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NT272Q');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NT272Q"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'd61AfYsNKzjwPESWBlFgu5RpXkduoy_yL6pNclfngtr.D7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/css/modifiers/color-set-concat.css"></noscript>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/PPG_lazyload.min.js" defer data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;270&quot;:&quot;small&quot;,&quot;412&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;},&quot;companies&quot;:{&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;articles_vertical&quot;:{&quot;200&quot;:&quot;small_v&quot;,&quot;301&quot;:&quot;mini_v&quot;,&quot;400&quot;:&quot;medium_v&quot;,&quot;600&quot;:&quot;large_v&quot;,&quot;750&quot;:&quot;xlarge_v&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/AdsHelper.min.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/apps/jsLazyLoad.js" defer></script>
<script>
  document.notSupportedRedirectPage = 'https://dzienniklodzki.pl/niewspierana-przegladarka';

  window.loadJsModule = async (url, script, id, className, data) => {
    await import(url);
    (new Content[script](id, className)).init(data);
  }
</script>
</head>
<body class="nsk body--new">
<div class="atomsAdsCellModel atomsAdsCellModel--top component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1027174876"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 211px"><div id="dfp-gora1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug2124526433', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel1027174876","slotName":"gora1","slotReplica":""}
);
</script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Strona zdrowia" href="https://dzienniklodzki.pl/zdrowie" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="450" height="64" viewBox="0 0 450 64"><defs /><path fill="#00A1A9" d="M14.08,10.1485714 C23.9542857,10.1485714 27.4278095,15.3592381 27.4278095,23.9535238 L27.4278095,26.7878095 L18.4685714,26.7878095 L18.4685714,23.496381 C18.4685714,20.2049524 17.1885714,18.4678095 14.08,18.4678095 C10.9714286,18.4678095 9.78285714,20.1135238 9.78285714,22.5820952 L9.78285714,23.4049524 C9.78285714,25.8735238 11.0628571,27.5192381 14.6285714,29.9878095 L18.2857143,32.9135238 C25.3257143,38.4899048 27.7935238,40.8670476 27.7935238,47.9984762 L27.7935238,49.735619 C27.7935238,58.0548571 23.4057143,63.4491429 13.8057143,63.4491429 C4.57142857,63.4491429 -4.61852778e-14,58.1462857 -4.61852778e-14,49.2784762 L-4.61852778e-14,43.8841905 L9.05142857,43.8841905 L9.05142857,49.735619 C9.05142857,53.392 10.5142857,55.1291429 13.7142857,55.1291429 C16.9142857,55.1291429 18.2857143,53.5748571 18.2857143,50.4670476 L18.2857143,49.0041905 C18.2857143,46.4441905 16.9142857,44.7984762 12.3428571,41.2327619 L8.50285714,38.215619 C3.10857143,34.0099048 0.365714286,30.6278095 0.365714286,24.136381 L0.365714286,22.856381 C0.365714286,15.4506667 4.57142857,10.1485714 14.08,10.1485714 Z M100.16,10.1485714 C110.125714,10.1485714 114.970667,16.5478095 114.970667,25.8735238 L114.970667,47.7241905 C114.970667,56.9577143 110.125714,63.4491429 100.16,63.4491429 C90.1028571,63.4491429 85.2571429,56.9577143 85.2571429,47.7241905 L85.2571429,25.8735238 C85.2571429,16.5478095 90.1028571,10.1485714 100.16,10.1485714 Z M174.00381,10.1485714 C183.878095,10.1485714 187.718095,15.2678095 187.718095,24.6849524 L187.718095,62.7177143 L177.660952,62.7177143 L177.660952,58.4205714 L177.386667,58.4205714 C176.106667,60.5234286 173.820952,63.4491429 169.158095,63.4491429 C162.118857,63.4491429 158.553143,59.4270476 158.553143,50.375619 L158.553143,46.4441905 C158.553143,37.8499048 163.581714,35.3813333 170.438095,32.3649524 C176.56381,29.7135238 177.660952,28.5249524 177.660952,26.056381 L177.660952,23.6792381 C177.660952,20.0220952 176.655238,18.4678095 173.638095,18.4678095 C170.438095,18.4678095 169.158095,20.2049524 169.158095,23.7706667 L169.158095,28.8906667 L160.016,28.8906667 L160.016,24.5020952 C160.016,15.816381 163.764571,10.1485714 174.00381,10.1485714 Z M320.777905,-1.79056769e-12 C331.84,-1.79056769e-12 336.594286,7.04 336.594286,16.7306667 L336.594286,46.7184762 C336.594286,56.3177143 331.84,63.4491429 320.777905,63.4491429 C309.806476,63.4491429 305.05219,56.3177143 305.05219,46.7184762 L305.05219,16.7306667 C305.05219,7.04 309.806476,-1.79056769e-12 320.777905,-1.79056769e-12 Z M245.19619,0.731428571 C256.350476,0.731428571 260.281905,7.77142857 260.281905,17.3706667 L260.281905,46.0784762 C260.281905,55.5862857 256.350476,62.7177143 245.19619,62.7177143 L229.105524,62.7177143 L229.105524,0.731428571 L245.19619,0.731428571 Z M437.486476,0.731428571 L449.280762,62.7177143 L438.583619,62.7177143 L436.663619,51.3813333 L425.600762,51.3813333 L423.772952,62.7177143 L413.898667,62.7177143 L425.600762,0.731428571 L437.486476,0.731428571 Z M47.527619,0.731428571 L47.527619,10.88 L53.8361905,10.88 L53.8361905,18.5592381 L47.527619,18.5592381 L47.527619,51.7470476 C47.527619,53.8491429 48.3504762,54.5805714 50.6361905,54.5805714 L53.8361905,54.5805714 L53.8361905,62.7177143 L49.5390476,62.7177143 C40.487619,62.7177143 37.5619048,59.5177143 37.5619048,51.1984762 L37.5619048,18.5592381 L33.8140952,18.5592381 L33.8140952,10.88 L37.5619048,10.88 L37.5619048,0.731428571 L47.527619,0.731428571 Z M78.7809524,10.5142857 L78.7809524,22.3078095 L75.9466667,22.3078095 C72.2895238,22.3078095 70.7352381,24.0457143 70.7352381,27.5192381 L70.7352381,62.7177143 L60.6780952,62.7177143 L60.6780952,10.88 L70.7352381,10.88 L70.7352381,16.1820952 L70.9180952,16.1820952 C71.7409524,13.8057143 73.8438095,10.6971429 78.7809524,10.5142857 Z M141.83619,10.1485714 C148.144762,10.1485714 151.619048,14.1714286 151.619048,23.2220952 L151.619048,62.7177143 L141.561905,62.7177143 L141.561905,23.6792381 C141.561905,20.4792381 140.647619,18.376381 137.173333,18.376381 C133.699048,18.376381 132.601905,20.4792381 132.601905,23.6792381 L132.601905,62.7177143 L122.545524,62.7177143 L122.545524,10.88 L132.601905,10.88 L132.601905,16.1820952 L132.784762,16.1820952 C134.064762,13.1657143 136.441905,10.1485714 141.83619,10.1485714 Z M221.805714,0.731428571 L221.805714,9.23428571 L205.348571,54.2148571 L221.165714,54.2148571 L221.165714,62.7177143 L194.469333,62.7177143 L194.469333,54.2148571 L210.834286,9.23428571 L196.115048,9.23428571 L196.115048,0.731428571 L221.805714,0.731428571 Z M283.216,0.731428571 C293.729524,0.731428571 297.569524,5.94285714 297.569524,14.6285714 L297.569524,22.5820952 C297.569524,29.256381 295.192381,33.1885714 289.249524,34.5584762 L299.215238,62.7177143 L288.24381,62.7177143 L278.460952,34.2841905 L278.460952,62.7177143 L268.038857,62.7177143 L268.038857,0.731428571 L283.216,0.731428571 Z M352.945524,0.731428571 L357.791238,40.0441905 L357.882667,40.0441905 L363.094095,0.731428571 L371.596952,0.731428571 L377.35619,40.0441905 L377.446857,40.0441905 L382.201905,0.731428571 L390.979048,0.731428571 L382.933333,62.7177143 L373.05981,62.7177143 L366.934095,24.4106667 L366.841905,24.4106667 L360.991238,62.7177143 L351.208381,62.7177143 L342.889143,0.731428571 L352.945524,0.731428571 Z M407.696762,0.731428571 L407.696762,62.7177143 L397.273905,62.7177143 L397.273905,0.731428571 L407.696762,0.731428571 Z M177.660952,36.6613333 C176.838095,37.575619 176.015238,38.0327619 172.632381,39.8613333 C169.52381,41.6899048 168.609524,42.9699048 168.609524,46.7184762 L168.609524,49.9184762 C168.609524,53.1177143 169.52381,55.4034286 172.998095,55.4034286 C176.655238,55.4034286 177.660952,53.1177143 177.660952,49.9184762 L177.660952,36.6613333 Z M100.16,18.4678095 C96.7771429,18.4678095 95.3142857,20.7535238 95.3142857,24.3192381 L95.3142857,49.2784762 C95.3142857,52.8434286 96.7771429,55.1291429 100.16,55.1291429 C103.451429,55.1291429 104.914286,52.8434286 104.914286,49.2784762 L104.914286,24.3192381 C104.914286,20.7535238 103.451429,18.4678095 100.16,18.4678095 Z M320.777905,8.68571429 C317.120762,8.68571429 315.475048,11.3371429 315.475048,15.0849524 L315.475048,48.3641905 C315.475048,52.1127619 317.120762,54.7634286 320.777905,54.7634286 C324.525714,54.7634286 326.17219,52.1127619 326.17219,48.3641905 L326.17219,15.0849524 C326.17219,11.3371429 324.525714,8.68571429 320.777905,8.68571429 Z M243.91619,9.23428571 L239.528381,9.23428571 L239.528381,54.2148571 L243.91619,54.2148571 C248.213333,54.2148571 249.859048,51.655619 249.859048,47.9070476 L249.859048,15.4506667 C249.859048,11.7942857 248.213333,9.23428571 243.91619,9.23428571 Z M431.177905,18.1935238 L431.086476,18.1935238 L426.971429,43.0613333 L435.29219,43.0613333 L431.177905,18.1935238 Z M281.936,9.23428571 L278.460952,9.23428571 L278.460952,28.5249524 L281.936,28.5249524 C285.501714,28.5249524 287.055238,26.696381 287.055238,23.4049524 L287.055238,14.2628571 C287.055238,10.88 285.501714,9.23428571 281.936,9.23428571 Z" /></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Dziennik Łódzki" href="https://dzienniklodzki.pl" class="atomsNavigationBreadcrumbs__link">Dziennik Łódzki</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Zdrowie" href="https://dzienniklodzki.pl/zdrowie" class="atomsNavigationBreadcrumbs__link">Zdrowie</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Kolejki NFZ w woj.&hellip;</span></li></ul></div></nav><script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Dziennik \u0141\u00f3dzki",
            "item": "https://dzienniklodzki.pl"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Zdrowie",
            "item": "https://dzienniklodzki.pl/zdrowie"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Kolejki NFZ w woj. \u0142\u00f3dzkim do pulmonologa\u00a0Dzieci\u0119cego - 10.06.2022"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead658463809"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Kolejki NFZ w woj. łódzkim do pulmonologa Dziecięcego - 10.06.2022</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/redakcja-online/au/205845><div class="atomsArticleAuthor__imageWrapper"><img class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/78/8a/62848040ceb92_icon.jpg" alt="Redakcja online" /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Redakcja online</span></a><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2022-06-10T04:14:20+02:00" title="2022-06-10 04:14:20">
10 czerwca 2022, 4:14
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1109258046"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/art-art/88/c7/20523355_720171063_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://dzienniklodzki.pl/kolejki-nfz-w-woj-lodzkim-do-pulmonologadzieciecego-10062022/gh/c14p1-20523355" title="Dostępny termin do lekarza specjalisty na NFZ może być odległy. Zobacz w naszym zestawieniu, gdzie szybko umówić się na wizytę do lekarza specjalisty w gdzie kolejki NFZ są najkrótsze." data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/art-art/88/c7/20523355_720171063_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/art-art/88/c7/20523355_720171063_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/art-art/88/c7/20523355_720171063_medium.jpg" alt="Dostępny termin do lekarza specjalisty na NFZ może być odległy. Zobacz w naszym zestawieniu, gdzie szybko umówić się na wizytę do lekarza specjalisty w gdzie kolejki NFZ są najkrótsze." width="1920" height="640" /></picture></a></div><figcaption class="componentsArticleGallery__caption "><span class="componentsArticleGallery__captionDescription">
Dostępny termin do lekarza specjalisty na NFZ może być odległy. Zobacz w naszym zestawieniu, gdzie szybko umówić się na wizytę do lekarza specjalisty w gdzie kolejki NFZ są najkrótsze.
</span><span class="componentsArticleGallery__author">istockphoto.com/megaflopp</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://dzienniklodzki.pl/kolejki-nfz-w-woj-lodzkim-do-pulmonologadzieciecego-10062022/gh/c14p1-20523355" title="Kolejki NFZ do pulmonologa dziecięcego w województwie łódzkim"><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/88/c7/20523355_618120419_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do pulmonologa dziecięcego w województwie łódzkim" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--2" href="https://dzienniklodzki.pl/kolejki-nfz-w-woj-lodzkim-do-pulmonologadzieciecego-10062022/gh/c14p1-20523355" title="Kolejki NFZ do pulmonologa Dziecięcego w woj. łódzkim"><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(2 zdjęcia)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/88/c7/20523355_720171063_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do pulmonologa Dziecięcego w woj. łódzkim" /></a></div></div></div><div class="atomsArticleMediaTools component" data-event-position-context="atomsArticleMediaTools"><div class="atomsCommentsExposition component" data-event-position-context="atomsCommentsExposition"><span class="atomsCommentsExposition__label" data-event-position-attr="atomsCommentsExposition__label" aria-hidden="true">Dodaj komentarz:</span><button class="atomsCommentsExposition__btn" data-event-position-attr="atomsCommentsExposition__btn" data-comment-toggle title="Dodaj komentarz"><span class="atomsCommentsExposition__icon" data-event-position-attr="atomsCommentsExposition__icon" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,4 L4,4 C2.897,4 2,4.897 2,6 L2,21.999925 C2,22.5522097 2.44771525,22.999925 3,22.999925 C3.21638048,22.999925 3.42692351,22.9297405 3.600024,22.799907 L7.333,20 L20,20 C21.103,20 22,19.103 22,18 L22,6 C22,4.897 21.103,4 20,4 Z M20,18 L6.667,18 L4,20 L4,6 L20,6 L20,18 Z" /></svg></span></button></div><div class="atomsArticleMediaTools__socialShare" data-event-position-attr="atomsArticleMediaTools__socialShare"><span class="atomsArticleMediaTools__labelShare" data-event-position-attr="atomsArticleMediaTools__labelShare">Udostępnij:</span><span class="atomsSocialmediaShare component" data-event-position-context="atomsSocialmediaShare"><a href="https://www.facebook.com/sharer/sharer.php?u=https://dzienniklodzki.pl/kolejki-nfz-w-woj-lodzkim-do-pulmonologadzieciecego-10062022/ar/c14p1-20523355" class="atomsSocialmediaShare__btn" data-event-position-attr="atomsSocialmediaShare__btn" title="Podziel się artykułem na Facebooku" target="_blank" data-event-name="atomsSocialmediaShare" data-event-type="click" data-event-position-el="btn" data-event-params="link_url=https://www.facebook.com/sharer/sharer.php?u%3Dhttps://dzienniklodzki.pl/kolejki-nfz-w-woj-lodzkim-do-pulmonologadzieciecego-10062022/ar/c14p1-20523355,link_title=Podziel_sie_artykulem_na_Facebooku"><span class="atomsSocialmediaShare__icon" data-event-position-attr="atomsSocialmediaShare__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,3 L4,3 C3.44771525,3 3,3.44771525 3,4 L3,20 C3,20.5522847 3.44771525,21 4,21 L12.615,21 L12.615,14.04 L10.277,14.04 L10.277,11.315 L12.615,11.315 L12.615,9.315 C12.615,6.99 14.035,5.723 16.115,5.723 C16.814,5.721 17.514,5.757 18.21,5.83 L18.21,8.25 L16.775,8.25 C15.647,8.25 15.427,8.788 15.427,9.575 L15.427,11.31 L18.124,11.31 L17.774,14.035 L15.426,14.035 L15.426,21 L20,21 C20.5522847,21 21,20.5522847 21,20 L21,4 C21,3.44771525 20.5522847,3 20,3 Z" /></svg></span></a></span><span class="atomsSocialmediaShare component" data-event-position-context="atomsSocialmediaShare"><a href="https://www.twitter.com/share?url=https://dzienniklodzki.pl/kolejki-nfz-w-woj-lodzkim-do-pulmonologadzieciecego-10062022/ar/c14p1-20523355" class="atomsSocialmediaShare__btn" data-event-position-attr="atomsSocialmediaShare__btn" title="Opublikuj artykuł na Twitterze" target="_blank" data-event-name="atomsSocialmediaShare" data-event-type="click" data-event-position-el="btn" data-event-params="link_url=https://www.twitter.com/share?url%3Dhttps://dzienniklodzki.pl/kolejki-nfz-w-woj-lodzkim-do-pulmonologadzieciecego-10062022/ar/c14p1-20523355,link_title=Opublikuj_artykul_na_Twitterze"><span class="atomsSocialmediaShare__icon" data-event-position-attr="atomsSocialmediaShare__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M18.8508176,8.48526371 C18.8613169,8.63715412 18.8613169,8.78904454 18.8613169,8.94233486 C18.8613169,13.61314 15.3055413,19 8.80365176,19 L8.80365176,18.9972002 C6.882973,19 5.00219172,18.4498347 3.38529378,17.4125002 C3.66457615,17.4460981 3.94525843,17.462897 4.22664067,17.463597 C5.8183402,17.4649969 7.3645426,16.9309306 8.61676356,15.9474927 C7.10415904,15.9187945 5.77774276,14.9325567 5.31437201,13.4927476 C5.84423856,13.5949412 6.3902041,13.5739425 6.91027127,13.4318515 C5.26117537,13.0986725 4.07475026,11.649764 4.07475026,9.96707018 C4.07475026,9.95167115 4.07475026,9.93697208 4.07475026,9.922273 C4.56611924,10.1959557 5.11628451,10.3478461 5.67904899,10.3646451 C4.12584703,9.3266106 3.64707725,7.26034103 4.58501805,5.644843 C6.37970476,7.85320361 9.02763762,9.19571887 11.8701582,9.3378099 C11.5852762,8.11008739 11.9744516,6.8235686 12.8927936,5.96052308 C14.3165038,4.62220755 16.5556624,4.69080322 17.893978,6.1138134 C18.685628,5.95772325 19.4443801,5.66724159 20.1387363,5.25566757 C19.8748529,6.07391592 19.3225878,6.76897205 18.5848344,7.21064417 C19.2854901,7.12804938 19.9700469,6.94046122 20.6147062,6.65417929 C20.1401362,7.3653344 19.5423739,7.9847953 18.8508176,8.48526371 Z" /></svg></span></a></span></div></div><div class="atomsArticleLead component" data-event-position-context="atomsArticleLead">Kolejki NFZ do pulmonologa Dziecięcego w województwie łódzkim potrafią być długie. Chcesz dowiedzieć się, jaki jest najbliższy termin wizyty u lekarza? Czasem warto spojrzeć na terminy wizyt w szpitalach i pozostałych placówkach medycznych, gdzie często kolejki do lekarza są znacznie krótsze. Sprawdź zestawienie poszczególnych miejsc, gdzie na 10.06.2022 na NFZ przyjmuje pulmonolog Dziecięcy. W ten sposób będziesz wiedzieć, gdzie kolejki do pulmonologa Dziecięcego w województwie łódzkim będą najkrótsze.</div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel306659041"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug342625187', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel306659041","slotName":"srodek1","slotReplica":""}
);
</script></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent1427500623"><div class="md"><p>Kolejki NFZ do pulmonologa Dziecięcego w województwie łódzkim mogą być znacznie dłuższe, niż nam się wydaje. Do którego pulmonologa Dziecięcego termin oczekiwania na wizytę na NFZ jest najkrótszy? Kiedy nie trzeba zwracać uwagi na długie terminy przyjęć i skorzystać z pomocy na NFZ bez kolejki? Gdzie znajdują się informacje na temat czasu oczekiwania na wizytę na NFZ do pulmonologa Dziecięcego w województwie łódzkim? W naszym artykule znajdziesz przydatne informacje, które dotyczą kolejek NFZ i terminów wizyt do pulmonologa Dziecięcego w województwie łódzkim.</p><p><strong>UWAGA!</strong> Informacje o pierwszym wolnym terminie udzielenia świadczenia oraz dotyczące danych statystycznych mogą być nieaktualne z powodu zawieszenia obowiązków sprawozdawczych w okresie zagrożenia epidemicznego i epidemii.*</p><h2><strong>PULMONOLOG DZIECIĘCY w woj. łódzkim: kolejki NFZ i terminy leczenia</strong></h2><p>Na wizytę trzeba poczekać <strong>54 dni.</strong></p><h3><strong>Szpital Wojewódzki Im. Prymasa Kardynała Stefana Wyszyńskiego W Sieradzu (Poradnia Chorób Płuc Dla Dzieci)</strong></h3><ul><li>Adres: Armii Krajowej 7, Sieradz
</li><li>Najbliższy termin możliwej wizyty: <strong>4.08.2022</strong> (dane z dnia 8.06.2022)
</li><li>Liczba osób w kolejce: 12
</li><li>Telefon: <a href="tel:+48%2043%20827%2082%2081" rel="nofollow">+48 43 827 82 81</a></li></ul></div><div class="md"><h3><strong>Wojewódzkie Wielospecjalistyczne Centrum Onkologii I Traumatologii Im. M. Kopernika W Łodzi (Poradnia Pulmunologiczna)</strong></h3><ul><li>Adres: Marsz. Józefa Piłsudskiego 71, Łódź-widzew
</li><li>Najbliższy termin możliwej wizyty: <strong>7.09.2022</strong> (dane z dnia 8.06.2022)
</li><li>Liczba osób w kolejce: 48
</li><li>Telefon: <a href="tel:+48%2042%20689%2052%2000" rel="nofollow">+48 42 689 52 00</a></li></ul><h3><strong>Niepubliczny Zakład Opieki Zdrowotnej Specjalistyczne Centrum Medyczne &quot;Elamed&quot; (Poradnia Pulmonologiczna Dla Dzieci)</strong></h3><ul><li>Adres: Stanisławy Leszczyńskiej 20, Łódź
</li><li>Najbliższy termin możliwej wizyty: <strong>29.09.2022</strong> (dane z dnia 8.06.2022)
</li><li>Liczba osób w kolejce: 48
</li><li>Telefon: <a href="tel:+48%2042%20640%2005%2020" rel="nofollow">+48 42 640 05 20</a></li></ul></div><div class="componentsAdsContent" id="componentsAdsContent1859571850">
<div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1161695643"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodekreplika1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodekreplika","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug1283431616', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel1161695643","slotName":"srodekreplika","slotReplica":1}
);
</script></div>
</div><div class="md"><h3><strong>Samodzielny Publiczny Zakład Opieki Zdrowotnej Centralny Szpital Kliniczny Uniwersytetu Medycznego W Łodzi (Poradnia Pulmonologiczna Dla Dzieci)</strong></h3><ul><li>Adres: Ul. Sporna 36/50, Łódź
</li><li>Najbliższy termin możliwej wizyty: <strong>29.09.2022</strong> (dane z dnia 8.06.2022)
</li><li>Liczba osób w kolejce: 13
</li><li>Telefon: <a href="tel:+48%2042%20617%2079%2050" rel="nofollow">+48 42 617 79 50</a></li></ul></div><div class="md"><p><strong>Kim jest pulmonolog dziecięcy?</strong></p><p>Pulmonolog dziecięcy specjalizuje się w leczeniu i diagnozowaniu chorób układu oddechowego u dzieci do 18 roku życia. Warto udać się z dzieckiem do pulmonologa dziecięcego kiedy: </p><ul><li>dziecko ma alergię, która objawia się w układzie oddechowym
</li><li>niemowlę oddycha przez usta, a nie przez nos
</li><li>dziecko ma infekcje i kaszel, które trwają długo i często się powtarzają
</li><li>noworodek ma stwierdzoną wadę wrodzoną lub chorobę genetyczną, która jest związana z układem oddechowym
</li><li>dziecko prawdopodobnie może mieć alergię
</li><li>u dziecka w drogach oddechowych znajduje się ciało obce
</li></ul><p><strong>Wizyta u pulmonologa dziecięcego</strong></p><p>Do pulmonologa dziecięcego można udać się, kiedy otrzyma się skierowanie od lekarza rodzinnego, jeśli u dziecko widoczne są objawy. Natomiast jest także możliwość pójścia do pulmonologa dziecięcego prywatnie. Pulmonolog dziecięcy specjalizuje się w następujących chorobach: </p></div><div class="md"><ul><li>pylica płuc, która może przyczynić się do postępującej rozedmy płuc oraz towarzyszy jej zapalenie oskrzeli
</li><li>nowotwory
</li><li>astma oskrzelowa, czyli napady kaszlu, duszności i ucisk w klatce piersiowej, które są nawracającymi objawami
</li><li>gruźlica, czyli zakaźna choroba, która jest wywoływana przez prątka gruźlicy
</li><li>mukowiscydoza, czyli choroba genetyczna wrodzona, która może doprowadzić do niszczenia układu pokarmowego i płuc
</li><li>zapalenie płuc, czyli wirusowa lub bakteryjna infekcja, która wywołuje stan zapalny
</li><li>zapalenie oskrzeli, czyli stan zapalny tkanki pokrywającej oskrzela, który ma charakter wirusowy
</li></ul></div><div class="componentsAdsContent" id="componentsAdsContent1200546516">
<div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel631838253"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodekreplika2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodekreplika","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug233568769', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel631838253","slotName":"srodekreplika","slotReplica":2}
);
</script></div>
</div><div class="md"><p>Pulmonolog dziecięcy może również zlecić określone badania, aby dowiedzieć się, co dolega dziecku i jaka jest tego przyczyna: </p><ul><li>badanie surowicy krwi w kierunku pomiaru poziomu przeciwciał swoistych
</li><li>testy wziewne prowokacyjne
</li><li>bronchoskopię
</li><li>spirometrię
</li><li>testy skórne
</li></ul></div><div class="componentsPromotionsArticlePromotedList component" data-event-position-context="componentsPromotionsArticlePromotedList" data-event-name="componentsPromotionsArticlePromotedList" data-event-type="click" id="componentsPromotionsArticlePromotedList374758002"><div class="componentsPromotionsArticlePromotedList__wrapper"><div class="componentsPromotionsArticlePromotedList__titleWrapper"><span class="componentsPromotionsArticlePromotedList__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#1A1A1A" d="M12 2.124c.47 0 .718.191.945.43l.297.322c.211.218.47.425.906.532.478.118.824.03 1.133-.078l.258-.095c.337-.12.66-.201 1.108.034.417.22.548.504.638.821l.073.28c.087.332.203.688.594 1.035.336.297.654.392.952.443l.434.06c.326.052.624.147.892.535s.251.7.184 1.023l-.097.427c-.06.298-.083.629.076 1.048.159.419.396.652.638.835l.355.256c.265.197.484.42.541.887.053.439-.085.703-.276.944l-.265.31c-.21.25-.416.544-.475 1.033-.06.49.069.824.214 1.117l.182.365c.128.28.2.57.043.982-.166.438-.432.602-.736.73l-.268.105c-.32.127-.66.287-.959.718-.297.432-.326.807-.331 1.151l-.004.288c-.012.33-.07.636-.42.947-.351.31-.663.332-.991.303l-.287-.03c-.343-.037-.718-.053-1.182.19-.465.244-.664.562-.828.865l-.138.253c-.163.287-.357.531-.813.643-.49.121-.784-.034-1.082-.232l-.228-.153c-.274-.18-.59-.348-1.083-.348s-.808.168-1.082.348l-.228.153c-.298.198-.592.353-1.083.232-.457-.112-.652-.357-.816-.644l-.21-.383a1.789 1.789 0 00-.753-.734 1.786 1.786 0 00-1.03-.202l-.436.045c-.328.028-.64.007-.993-.306s-.412-.62-.424-.95l-.008-.437a1.786 1.786 0 00-.325-.999c-.296-.43-.636-.588-.956-.715l-.269-.106c-.304-.127-.57-.292-.737-.732-.18-.474-.061-.784.1-1.104l.124-.244c.146-.294.274-.627.215-1.116-.06-.489-.264-.782-.475-1.033l-.18-.208c-.232-.272-.422-.545-.361-1.046.056-.467.276-.689.54-.885l.235-.168c.28-.2.573-.435.759-.925.186-.49.124-.86.046-1.197l-.065-.28c-.067-.323-.084-.635.182-1.02.266-.386.564-.481.89-.532l.433-.061c.3-.051.618-.148.954-.446.393-.348.51-.705.598-1.038l.073-.28c.09-.316.22-.6.635-.818.446-.234.768-.153 1.105-.032l.258.094c.31.108.657.195 1.136.077.436-.107.696-.315.907-.532l.297-.322c.227-.24.474-.43.944-.43zm0 2.317l-1.647.986-1.918-.107-1 1.638-1.747.796-.125 1.916-1.176 1.517.779 1.754-.338 1.89 1.506 1.192.58 1.829 1.887.356 1.364 1.35L12 18.996l1.835.563 1.364-1.351 1.886-.356.58-1.83 1.506-1.191-.337-1.89.778-1.755-1.175-1.516-.125-1.915-1.747-.797-1.001-1.639-1.917.108-1.647-.986zm3.89 8.62a2 2 0 11-2.83 2.828 2 2 0 012.83-2.828zM14.83 9.17a.75.75 0 01.073.977l-.073.084-4.596 4.596a.75.75 0 01-1.133-.976l.073-.084 4.596-4.596a.75.75 0 011.06 0zm-.71 4.95a.5.5 0 10.707.707.5.5 0 00-.707-.707zm-3.182-6.01a2 2 0 11-2.828 2.828 2 2 0 012.828-2.828zM9.172 9.17a.5.5 0 10.707.708.5.5 0 00-.707-.707z" /></svg></span><h2 class="componentsPromotionsArticlePromotedList__title">Uzupełnij domową apteczkę</h2></div><div class="componentsPromotionsArticlePromotedList__list" id="componentsPromotionsArticlePromotedList374758002List"><div data-event-position-index="1" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://pdt.tradedoubler.com/click?a(3136618)p(118512)product(21618-1221397)ttid(3)url(https://www.euro.com.pl/cisnieniomierze/tech-med-tma-voice-2.bhtml?from%3Dtd&p%3D149.00),link_title=Tech-Med_TMA-VOICE_2,tags=p_automatyzacja.RTV_EURO_AGD_(PL).p_promoted_uploader.tech-med.cisnieniomierze.okazje.domowa_apteczka"><span class="atomsPromotionsListOffer__label">miejsce #1</span><a href="https://pdt.tradedoubler.com/click?a(3136618)p(118512)product(21618-1221397)ttid(3)url(https://www.euro.com.pl/cisnieniomierze/tech-med-tma-voice-2.bhtml?from=td&amp;p=149.00)" class="atomsPromotionsListOffer__imageWrapper" aria-label="Tech-Med TMA-VOICE 2" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/1d/5f/il20210601_653293945_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">Tech-Med</p><a href="https://pdt.tradedoubler.com/click?a(3136618)p(118512)product(21618-1221397)ttid(3)url(https://www.euro.com.pl/cisnieniomierze/tech-med-tma-voice-2.bhtml?from=td&amp;p=149.00)" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Tech-Med TMA-VOICE 2
</p><p class="atomsPromotionsListOffer__desc">
Bluetooth:nie;Dokładność pomiaru ciśnienia:+/- 3%;&hellip;
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__oldPrice">174,00 zł</span><span class="atomsPromotionsListOffer__newPrice">149,00 zł</span><span class="atomsPromotionsListOffer__dicount">-14%</span></div></div><div data-event-position-index="2" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.ceneo.pl/25542708#pid%3D1947&cid%3D36828&crid%3D342535,link_title=Omron_C28P,tags=zdrowie.artykuly_medyczne_i_rehabilitacyjne.inhalatory_i_akcesoria.omron.p_automatyzacja.p_ceneo_promoted_uploader.ceneo.domowa_apteczka"><span class="atomsPromotionsListOffer__label">miejsce #2</span><a href="https://www.ceneo.pl/25542708#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__imageWrapper" aria-label="Omron C28P" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/0e/f2/il20210504_649090415_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">Omron</p><a href="https://www.ceneo.pl/25542708#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Omron C28P
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__oldPrice">279,00 zł</span><span class="atomsPromotionsListOffer__newPrice">259,99 zł</span><span class="atomsPromotionsListOffer__dicount">-7%</span></div></div><div data-event-position-index="3" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://pdt.tradedoubler.com/click?a(3136618)p(118512)product(21618-1217873)ttid(3)url(https://www.euro.com.pl/lampy-lecznicze/beurer-il-35.bhtml?from%3Dtd&p%3D189.99),link_title=Beurer_IL_35,tags=p_automatyzacja.RTV_EURO_AGD_(PL).beurer.p_promoted_uploader.okazje.domowa_apteczka.lampy_lecznicze"><span class="atomsPromotionsListOffer__label">miejsce #3</span><a href="https://pdt.tradedoubler.com/click?a(3136618)p(118512)product(21618-1217873)ttid(3)url(https://www.euro.com.pl/lampy-lecznicze/beurer-il-35.bhtml?from=td&amp;p=189.99)" class="atomsPromotionsListOffer__imageWrapper" aria-label="Beurer IL 35" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/b5/6e/il20201121_624923603_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">Beurer</p><a href="https://pdt.tradedoubler.com/click?a(3136618)p(118512)product(21618-1217873)ttid(3)url(https://www.euro.com.pl/lampy-lecznicze/beurer-il-35.bhtml?from=td&amp;p=189.99)" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Beurer IL 35
</p><p class="atomsPromotionsListOffer__desc">
Automatyczne wyłączenie :tak;Funkcje dodatkowe:koj&hellip;
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__oldPrice">174,00 zł</span><span class="atomsPromotionsListOffer__newPrice">169,00 zł</span></div></div><div data-event-position-index="4" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://pdt.tradedoubler.com/click?a(3136618)p(118512)product(21618-1260841)ttid(3)url(https://www.euro.com.pl/cisnieniomierze/vitammy-next-9.bhtml?from%3Dtd&p%3D109.00),link_title=Vitammy_Next_9,tags=p_automatyzacja.RTV_EURO_AGD_(PL).p_promoted_uploader.vitammy.cisnieniomierze.okazje.domowa_apteczka"><span class="atomsPromotionsListOffer__label">miejsce #4</span><a href="https://pdt.tradedoubler.com/click?a(3136618)p(118512)product(21618-1260841)ttid(3)url(https://www.euro.com.pl/cisnieniomierze/vitammy-next-9.bhtml?from=td&amp;p=109.00)" class="atomsPromotionsListOffer__imageWrapper" aria-label="Vitammy Next 9" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/cb/6f/il2204221230_713078691_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">Vitammy</p><a href="https://pdt.tradedoubler.com/click?a(3136618)p(118512)product(21618-1260841)ttid(3)url(https://www.euro.com.pl/cisnieniomierze/vitammy-next-9.bhtml?from=td&amp;p=109.00)" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Vitammy Next 9
</p><p class="atomsPromotionsListOffer__desc">
Bluetooth:nie;Dokładność pomiaru ciśnienia:+/- 3 m&hellip;
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__newPrice">109,00 zł</span></div></div><div data-event-position-index="5" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://pdt.tradedoubler.com/click?a(3136618)p(118512)product(21618-1252044)ttid(3)url(https://www.euro.com.pl/cisnieniomierze/omron-m4-intelli-it.bhtml?from%3Dtd&p%3D299.00),link_title=Omron_M4_Intelli_IT,tags=p_automatyzacja.RTV_EURO_AGD_(PL).omron.p_promoted_uploader.cisnieniomierze.okazje.domowa_apteczka"><span class="atomsPromotionsListOffer__label">miejsce #5</span><a href="https://pdt.tradedoubler.com/click?a(3136618)p(118512)product(21618-1252044)ttid(3)url(https://www.euro.com.pl/cisnieniomierze/omron-m4-intelli-it.bhtml?from=td&amp;p=299.00)" class="atomsPromotionsListOffer__imageWrapper" aria-label="Omron M4 Intelli IT" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/5e/33/il2204221030_713042437_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">Omron</p><a href="https://pdt.tradedoubler.com/click?a(3136618)p(118512)product(21618-1252044)ttid(3)url(https://www.euro.com.pl/cisnieniomierze/omron-m4-intelli-it.bhtml?from=td&amp;p=299.00)" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Omron M4 Intelli IT
</p><p class="atomsPromotionsListOffer__desc">
Omron M4 Intelli IT
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__newPrice">299,00 zł</span></div></div><div data-event-position-index="6" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://pdt.tradedoubler.com/click?a(3136618)p(118512)product(21618-1252043)ttid(3)url(https://www.euro.com.pl/cisnieniomierze/omron-m3-comfort.bhtml?from%3Dtd&p%3D239.00),link_title=Omron_M3_Comfort,tags=p_automatyzacja.RTV_EURO_AGD_(PL).omron.p_promoted_uploader.cisnieniomierze.okazje.domowa_apteczka"><span class="atomsPromotionsListOffer__label">miejsce #6</span><a href="https://pdt.tradedoubler.com/click?a(3136618)p(118512)product(21618-1252043)ttid(3)url(https://www.euro.com.pl/cisnieniomierze/omron-m3-comfort.bhtml?from=td&amp;p=239.00)" class="atomsPromotionsListOffer__imageWrapper" aria-label="Omron M3 Comfort" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/5e/33/il2204221030_713042411_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">Omron</p><a href="https://pdt.tradedoubler.com/click?a(3136618)p(118512)product(21618-1252043)ttid(3)url(https://www.euro.com.pl/cisnieniomierze/omron-m3-comfort.bhtml?from=td&amp;p=239.00)" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Omron M3 Comfort
</p><p class="atomsPromotionsListOffer__desc">
Bluetooth:nie;Dokładność pomiaru ciśnienia:+/- 3 m&hellip;
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__newPrice">239,00 zł</span></div></div><div data-event-position-index="7" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://pdt.tradedoubler.com/click?a(3136618)p(118512)product(21618-1252032)ttid(3)url(https://www.euro.com.pl/inhalatory/omron-c101-essential-.bhtml?from%3Dtd&p%3D159.00),link_title=Omron_C101_Essential,tags=p_automatyzacja.RTV_EURO_AGD_(PL).omron.p_promoted_uploader.okazje.domowa_apteczka.inhalatory"><span class="atomsPromotionsListOffer__label">miejsce #7</span><a href="https://pdt.tradedoubler.com/click?a(3136618)p(118512)product(21618-1252032)ttid(3)url(https://www.euro.com.pl/inhalatory/omron-c101-essential-.bhtml?from=td&amp;p=159.00)" class="atomsPromotionsListOffer__imageWrapper" aria-label="Omron C101 Essential" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/5e/33/il2204221030_713042341_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">Omron</p><a href="https://pdt.tradedoubler.com/click?a(3136618)p(118512)product(21618-1252032)ttid(3)url(https://www.euro.com.pl/inhalatory/omron-c101-essential-.bhtml?from=td&amp;p=159.00)" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Omron C101 Essential
</p><p class="atomsPromotionsListOffer__desc">
Gwarancja:36 miesięcy;Pojemność:12 ml;Wielkość czą&hellip;
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__newPrice">159,00 zł</span></div></div><div data-event-position-index="8" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://pdt.tradedoubler.com/click?a(3136618)p(118512)product(21618-1252031)ttid(3)url(https://www.euro.com.pl/cisnieniomierze/omron-m6-comfort.bhtml?from%3Dtd&p%3D359.00),link_title=Omron_M6_Comfort,tags=p_automatyzacja.RTV_EURO_AGD_(PL).omron.p_promoted_uploader.cisnieniomierze.okazje.domowa_apteczka"><span class="atomsPromotionsListOffer__label">miejsce #8</span><a href="https://pdt.tradedoubler.com/click?a(3136618)p(118512)product(21618-1252031)ttid(3)url(https://www.euro.com.pl/cisnieniomierze/omron-m6-comfort.bhtml?from=td&amp;p=359.00)" class="atomsPromotionsListOffer__imageWrapper" aria-label="Omron M6 Comfort" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/38/1a/il2205030015_714651879_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">Omron</p><a href="https://pdt.tradedoubler.com/click?a(3136618)p(118512)product(21618-1252031)ttid(3)url(https://www.euro.com.pl/cisnieniomierze/omron-m6-comfort.bhtml?from=td&amp;p=359.00)" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Omron M6 Comfort
</p><p class="atomsPromotionsListOffer__desc">
Bluetooth:nie;Dokładność pomiaru ciśnienia:+/- 3 m&hellip;
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__newPrice">359,00 zł</span></div></div><div data-event-position-index="9" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://pdt.tradedoubler.com/click?a(3136618)p(118512)product(21618-1252030)ttid(3)url(https://www.euro.com.pl/cisnieniomierze/omron-rs1.bhtml?from%3Dtd&p%3D149.00),link_title=Omron_RS1,tags=p_automatyzacja.RTV_EURO_AGD_(PL).omron.p_promoted_uploader.cisnieniomierze.okazje.domowa_apteczka"><span class="atomsPromotionsListOffer__label">miejsce #9</span><a href="https://pdt.tradedoubler.com/click?a(3136618)p(118512)product(21618-1252030)ttid(3)url(https://www.euro.com.pl/cisnieniomierze/omron-rs1.bhtml?from=td&amp;p=149.00)" class="atomsPromotionsListOffer__imageWrapper" aria-label="Omron RS1" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/04/c7/il2205120015_715897489_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">Omron</p><a href="https://pdt.tradedoubler.com/click?a(3136618)p(118512)product(21618-1252030)ttid(3)url(https://www.euro.com.pl/cisnieniomierze/omron-rs1.bhtml?from=td&amp;p=149.00)" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Omron RS1
</p><p class="atomsPromotionsListOffer__desc">
Bluetooth:nie;Dokładność pomiaru ciśnienia:+/- 3 m&hellip;
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__newPrice">149,00 zł</span></div></div><div data-event-position-index="10" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://pdt.tradedoubler.com/click?a(3136618)p(229227)product(22622-1138102)ttid(3)url(https://mediamarkt.pl/agd-male/urzadzenie-sencor-sub-291),link_title=SUB_291_Urzadzenie_SENCOR,tags=p_automatyzacja.Media_Markt_(PL).sencor.p_promoted_uploader.koce_elektryczne_i_ogrzewacze.okazje.domowa_apteczka"><span class="atomsPromotionsListOffer__label">miejsce #10</span><a href="https://pdt.tradedoubler.com/click?a(3136618)p(229227)product(22622-1138102)ttid(3)url(https://mediamarkt.pl/agd-male/urzadzenie-sencor-sub-291)" class="atomsPromotionsListOffer__imageWrapper" aria-label="SUB 291 Urządzenie SENCOR" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/6e/11/il2204220915_712998609_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">sencor</p><a href="https://pdt.tradedoubler.com/click?a(3136618)p(229227)product(22622-1138102)ttid(3)url(https://mediamarkt.pl/agd-male/urzadzenie-sencor-sub-291)" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
SUB 291 Urządzenie SENCOR
</p><p class="atomsPromotionsListOffer__desc">
dwuosobowy koc elektryczny o wymiarach 160 x 140 c&hellip;
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__newPrice">219,00 zł</span></div></div></div><button class="componentsPromotionsArticlePromotedList__imgNavigation componentsPromotionsArticlePromotedList__imgNavigation--next js-visible" id="componentsPromotionsArticlePromotedList374758002Next" data-event-position-el="nextBtn"></button><button class="componentsPromotionsArticlePromotedList__imgNavigation componentsPromotionsArticlePromotedList__imgNavigation--prev" id="componentsPromotionsArticlePromotedList374758002Prev" data-event-position-el="prevBtn"></button></div><div class="componentsPromotionsArticlePromotedList__bottom"><span class="componentsPromotionsArticlePromotedList__promotedNote">Materiały promocyjne partnera</span></div></div>
<script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/components/promotions/article/promoted-list.js', 
  'components/promotions/article/promoted-list', 
  'componentsPromotionsArticlePromotedList374758002', 
  'componentsPromotionsArticlePromotedList', 
  {"links":[{},{},{},{},{},{},{},{},{},{}]}
);
</script><div class="md"></div><div class="componentsPromotionsPromoted component" data-event-position-context="componentsPromotionsPromoted"><div class="componentsPromotionsPromoted__list"><div class="atomsPromotionsBanner component" data-event-position-context="atomsPromotionsBanner" id="atomsPromotionsBanner1220863852" data-event-name="atomsPromotionsBanner" data-event-type="click"><a class="atomsPromotionsBanner__link" href="/okazje"><img class="atomsPromotionsBanner__img lazyload lazyloadImage" src="https://d-pa.ppstatic.pl/frames/pa-def/e7/d9/il20220602_719066675_large.jpg" data-src="https://d-pa.ppstatic.pl/frames/pa-def/e7/d9/il20220602_719066675_large.jpg" data-image-type="articles" alt="Okazje" width="1178" height="160" /></a></div></div></div><div class="md"><p><em>* Podstawa prawna: Ustawa z dnia 31 marca 2020 r. o zmianie niektórych ustaw w zakresie systemu ochrony zdrowia związanych z zapobieganiem, przeciwdziałaniem i zwalczaniem COVID-19 (Dz. U. poz. 567), art.15 pkt. 4 dot. art.7 b pkt 1 ustawy z dnia 2 marca 2020 r. o szczególnych rozwiązaniach związanych z zapobieganiem, przeciwdziałaniem i zwalczaniem COVID-19, innych chorób zakaźnych oraz wywołanych nimi sytuacji kryzysowych (Dz. U. poz. 374).</em></p></div><div class="atomsSocialmediaExposition component" data-event-position-context="atomsSocialmediaExposition" data-event-name="atomsSocialmediaExposition" data-event-type="click"><input class="atomsSocialmediaExposition__btnRadio" data-event-position-attr="atomsSocialmediaExposition__btnRadio" type="radio" id="atomsSocialmediaExposition59526719-1" name="atomsSocialmediaExposition59526719" checked /><label class="atomsSocialmediaExposition__btnText" data-event-position-attr="atomsSocialmediaExposition__btnText" for="atomsSocialmediaExposition59526719-1">FACEBOOK</label><div class="atomsSocialmediaExposition__wrapperContent" data-event-position-attr="atomsSocialmediaExposition__wrapperContent" style="display:block"><div class="atomsSocialmediaExposition__content" data-event-position-attr="atomsSocialmediaExposition__content"><p class="atomsSocialmediaExposition__icon" data-event-position-attr="atomsSocialmediaExposition__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,3 L4,3 C3.44771525,3 3,3.44771525 3,4 L3,20 C3,20.5522847 3.44771525,21 4,21 L12.615,21 L12.615,14.04 L10.277,14.04 L10.277,11.315 L12.615,11.315 L12.615,9.315 C12.615,6.99 14.035,5.723 16.115,5.723 C16.814,5.721 17.514,5.757 18.21,5.83 L18.21,8.25 L16.775,8.25 C15.647,8.25 15.427,8.788 15.427,9.575 L15.427,11.31 L18.124,11.31 L17.774,14.035 L15.426,14.035 L15.426,21 L20,21 C20.5522847,21 21,20.5522847 21,20 L21,4 C21,3.44771525 20.5522847,3 20,3 Z" /></svg></p><div class="atomsSocialmediaExposition__description" data-event-position-attr="atomsSocialmediaExposition__description"><p class="atomsSocialmediaExposition__header" data-event-position-attr="atomsSocialmediaExposition__header">Dołącz do nas na Facebooku!</p><p class="atomsSocialmediaExposition__text" data-event-position-attr="atomsSocialmediaExposition__text">Publikujemy najciekawsze artykuły, wydarzenia i konkursy. Jesteśmy tam gdzie nasi czytelnicy!</p></div><a href="https://www.facebook.com/wwwstronazdrowia" class="atomsSocialmediaExposition__btn" data-event-position-attr="atomsSocialmediaExposition__btn" target="_blank" data-event-position-el="link" data-event-params="link_url=https://www.facebook.com/wwwstronazdrowia,link_title=Polub_nas_na_Facebooku!">Polub nas na Facebooku!</a></div></div><input class="atomsSocialmediaExposition__btnRadio" data-event-position-attr="atomsSocialmediaExposition__btnRadio" type="radio" id="atomsSocialmediaExposition59526719-2" name="atomsSocialmediaExposition59526719" /><label class="atomsSocialmediaExposition__btnText" data-event-position-attr="atomsSocialmediaExposition__btnText" for="atomsSocialmediaExposition59526719-2">KONTAKT</label><div class="atomsSocialmediaExposition__wrapperContent" data-event-position-attr="atomsSocialmediaExposition__wrapperContent" style=""><div class="atomsSocialmediaExposition__content" data-event-position-attr="atomsSocialmediaExposition__content"><p class="atomsSocialmediaExposition__icon" data-event-position-attr="atomsSocialmediaExposition__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.0092049,4 C21.1086907,4 22,4.89451376 22,5.99406028 L22,18.0059397 C22,19.1072288 21.1017876,20 20.0092049,20 L3.99079514,20 C2.89130934,20 2,19.1054862 2,18.0059397 L2,5.99406028 C2,4.8927712 2.89821238,4 3.99079514,4 L20.0092049,4 Z M20,7.849 L11.999904,14.2497271 L4,7.849 L4,18 L20,18 L20,7.849 Z M19.11,6 L4.89,6 L11.999904,11.6881022 L19.11,6 Z" /></svg></p><div class="atomsSocialmediaExposition__description" data-event-position-attr="atomsSocialmediaExposition__description"><p class="atomsSocialmediaExposition__header" data-event-position-attr="atomsSocialmediaExposition__header">Kontakt z redakcją</p><p class="atomsSocialmediaExposition__text" data-event-position-attr="atomsSocialmediaExposition__text">Byłeś świadkiem ważnego zdarzenia? Widziałeś coś interesującego? Zrobiłeś ciekawe zdjęcie lub wideo?</p></div><a href="/kontakt" class="atomsSocialmediaExposition__btn" data-event-position-attr="atomsSocialmediaExposition__btn" target="_blank" data-event-position-el="link" data-event-params="link_url=/kontakt,link_title=Napisz_do_nas!">Napisz do nas!</a></div></div></div><div class="componentsPromotionsVideo component" data-event-position-context="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="atomsVideoPlayerDailymotion" id="player-videobottom"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobottom","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[[640,480]],"cct":true,"ht":0,"ifsie":false,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobottom');
    slot.setSource(PPAds.source.GAM_VIDEO, []);
  });
</script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/atoms/video/player-dailymotion.js', 
  'atoms/video/player-dailymotion', 
  'atomsVideoPlayerDailymotion1373357101', 
  'atomsVideoPlayerDailymotion', 
  {"player":{"id":"videobottom","video":"x8bj7pi","width":640,"height":480},"ads_enabled_for_article":true,"ads":{"enabled":true,"slot":"videobottom"},"className":"atomsVideoPlayerDailymotion"}
);
</script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
Bóle głowy. To musisz wiedzieć
</p></div></div>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "dailymotion");
         });
</script><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo965654905" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo965654905Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo965654905Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo965654905Container" class="atomsArticleStickyVideo__video"></div></section><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/atoms/article/sticky-video.js', 
  'atoms/article/sticky-video', 
  'atomsArticleStickyVideo965654905', 
  'atomsArticleStickyVideo', 
  {"content_id":"componentsArticleContent1427500623","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"}
);
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo1229093854"><div class="adsSlotContainer "><div id="dfp-videobranding1"></div></div><div class="adsSlotContainer "><div id="dfp-videobranding2"></div></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});


  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/atoms/ads/branding-video.js', 
  'atoms/ads/branding-video', 
  'atomsAdsBrandingVideo1229093854', 
  'atomsAdsBrandingVideo', 
  
);
</script></div>
<script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'componentsArticleContent1427500623',
            'componentsArticleContent',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/',
            'components/article/content', 
            {"internal_domains":[]}
        );
    });
</script><div class="atomsArticleFoot atomsArticleFoot--withExtraPadding component" data-event-position-context="atomsArticleFoot" data-event-name="atomsArticleFoot" data-event-type="click" id="atomsArticleFoot737950546"><div class="atomsArticleFoot__copyright"><input class="atomsArticleFoot__toggle" data-event-position-attr="atomsArticleFoot__toggle" id="atomsArticleFoot737950546Toggle" type="checkbox"><label for="atomsArticleFoot737950546Toggle"></label><p class="atomsArticleFoot__note" data-event-position-attr="atomsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="atomsArticleFoot__link" data-event-position-attr="atomsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="atomsArticleFoot__link" data-event-position-attr="atomsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="atomsArticleFoot__tags" data-event-position-attr="atomsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/nfz" title="NFZ" data-event-position-el="link" data-event-params="link_label=NFZ,index=1">NFZ</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/pulmonolog-dzieciecy" title="pulmonolog Dziecięcy " data-event-position-el="link" data-event-params="link_label=pulmonolog Dzieciecy_,index=2">pulmonolog Dziecięcy </a></li></ul></section></div><div class="atomsArticleFoot__tools"><button class="atomsArticleFoot__button atomsArticleFoot__button--color" data-event-position-attr="atomsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="atomsArticleFoot__icons" data-event-position-attr="atomsArticleFoot__icons"><button class="atomsArticleFoot__button atomsArticleFoot__button--share" data-event-position-attr="atomsArticleFoot__button" id="atomsArticleFoot737950546Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--facebook" data-event-position-attr="atomsArticleFoot__icon" data-event-name="atomsArticleFoot" data-event-type="click" data-event-position-el="button" data-event-params="link_url=,link_title=Podziel_sie_artykulem_na_Facebooku" id="atomsArticleFoot737950546Facebook" title="Podziel się artykułem na Facebooku"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--twitter" data-event-position-attr="atomsArticleFoot__icon" data-event-name="atomsArticleFoot" data-event-type="click" data-event-position-el="button" data-event-params="link_url=,link_title=Opublikuj_artykul_na_Twitterze" id="atomsArticleFoot737950546Twitter" title="Opublikuj artykuł na Twitterze"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--mail" data-event-position-attr="atomsArticleFoot__icon" id="atomsArticleFoot737950546Mail" title="Prześlij artykuł emailem"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsArticleFoot737950546',
            'atomsArticleFoot',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/',
            'atoms/article/foot', 
            {"add_url":"foot"}
        );
    });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection1303928900"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection1303928900Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection1303928900Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection1303928900LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection1303928900ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection1303928900Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie zostało tymczasowo wyłączone.
</span></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing122191734" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport1959412177"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport1959412177CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport1959412177ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsCommentsReport1959412177',
            'atomsCommentsReport',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/',
            'atoms/comments/report', 
            
        );
    });
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing122191734NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing122191734Content"></div></section>
<script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsCommentsListing122191734',
            'atomsCommentsListing',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/',
            'atoms/comments/listing', 
            {"section_id":"atomsCommentsSection1303928900","article_id":"20523355","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1}
        );
    });
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection1303928900LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/atoms/comments/section.js', 
  'atoms/comments/section', 
  'atomsCommentsSection1303928900', 
  'atomsCommentsSection', 
  {"add_url":"comments\/add","csrf_token":"uSr4Y1tZwJYFf_OaXuBFJejAh2aCk1L5UUmTyTy0wE0","article_id":"20523355"}
);
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel267566601"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 211px"><div id="dfp-srodek2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug1154724200', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel267566601","slotName":"srodek2","slotReplica":""}
);
</script></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div style="height: 900px; padding-bottom: 20px;"><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1359912470"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug1265153297', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel1359912470","slotName":"prawa1","slotReplica":""}
);
</script></div></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa1');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script><section class="componentsListingWithGrid componentsListingWithGrid--withMobileBig component" data-event-position-context="componentsListingWithGrid" id="componentsListingWithGrid214709085"><div id="atomsHeader403800243" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><h2 id="atomsHeader403800243title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsListingWithGrid__content" id="componentsListingWithGrid214709085ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-w-woj-lodzkim-do-dentystydzieciecego-10062022%2Far%2Fc14p1-20523373" id="atomsListingArticleTile1166373044" data-admin="art:20523373" data-article-id="20523373"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/kolejki-nfz-w-woj-lodzkim-do-dentystydzieciecego-10062022/ar/c14p1-20523373" title="Kolejki NFZ do dentysty Dziecięcego w woj. łódzkim"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/96/57/20523373_720171093_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do dentysty Dziecięcego w woj. łódzkim" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/kolejki-nfz-w-woj-lodzkim-do-dentystydzieciecego-10062022/ar/c14p1-20523373" title="Kolejki NFZ do dentysty Dziecięcego w woj. łódzkim"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ do dentysty Dziecięcego w woj. łódzkim
</h3></a></div><div data-event-position-index="2" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-w-woj-lodzkim-do-dentysty-10062022%2Far%2Fc14p1-20523371" id="atomsListingArticleTile2025319643" data-admin="art:20523371" data-article-id="20523371"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/kolejki-nfz-w-woj-lodzkim-do-dentysty-10062022/ar/c14p1-20523371" title="Kolejki NFZ do dentysty w woj. łódzkim"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/81/7f/20523371_720171089_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do dentysty w woj. łódzkim" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/kolejki-nfz-w-woj-lodzkim-do-dentysty-10062022/ar/c14p1-20523371" title="Kolejki NFZ do dentysty w woj. łódzkim"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ do dentysty w woj. łódzkim
</h3></a></div><div data-event-position-index="3" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-do-ginekologa-w-woj-lodzkim-terminy-aktualne-na-10062022%2Far%2Fc14p1-20523369" id="atomsListingArticleTile798778276" data-admin="art:20523369" data-article-id="20523369"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/kolejki-nfz-do-ginekologa-w-woj-lodzkim-terminy-aktualne-na-10062022/ar/c14p1-20523369" title="Kolejki NFZ do ginekologa w woj. łódzkim"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/19/e2/20523369_720171085_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do ginekologa w woj. łódzkim" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/kolejki-nfz-do-ginekologa-w-woj-lodzkim-terminy-aktualne-na-10062022/ar/c14p1-20523369" title="Kolejki NFZ do ginekologa w woj. łódzkim"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ do ginekologa w woj. łódzkim
</h3></a></div><div data-event-position-index="4" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-do-psychiatrydzieciecego-w-woj-lodzkim-stan-na-10062022%2Far%2Fc14p1-20523365" id="atomsListingArticleTile1030108371" data-admin="art:20523365" data-article-id="20523365"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/kolejki-nfz-do-psychiatrydzieciecego-w-woj-lodzkim-stan-na-10062022/ar/c14p1-20523365" title="Kolejki NFZ do psychiatry Dziecięcego w woj. łódzkim" data-native-image-link data-native-class-with-variant><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/e5/fc/20523365_720171083_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do psychiatry Dziecięcego w woj. łódzkim" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/kolejki-nfz-do-psychiatrydzieciecego-w-woj-lodzkim-stan-na-10062022/ar/c14p1-20523365" title="Kolejki NFZ do psychiatry Dziecięcego w woj. łódzkim" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Kolejki NFZ do psychiatry Dziecięcego w woj. łódzkim
</h3></a><div class="adsSlotContainer "><div id="dfp-native373376098bb2" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"373376098bb2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile1030108371"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', '373376098bb2', 'atomsListingArticleTile1030108371'));</script></div><div data-event-position-index="5" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-do-psychiatry-w-woj-lodzkim-stan-na-10062022%2Far%2Fc14p1-20523363" id="atomsListingArticleTile1332884438" data-admin="art:20523363" data-article-id="20523363"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/kolejki-nfz-do-psychiatry-w-woj-lodzkim-stan-na-10062022/ar/c14p1-20523363" title="Kolejki NFZ do psychiatry w woj. łódzkim" data-native-image-link data-native-class-with-variant><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/e9/b5/20523363_720171081_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do psychiatry w woj. łódzkim" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/kolejki-nfz-do-psychiatry-w-woj-lodzkim-stan-na-10062022/ar/c14p1-20523363" title="Kolejki NFZ do psychiatry w woj. łódzkim" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Kolejki NFZ do psychiatry w woj. łódzkim
</h3></a><div class="adsSlotContainer "><div id="dfp-native47b47160db0f" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"47b47160db0f","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile1332884438"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', '47b47160db0f', 'atomsListingArticleTile1332884438'));</script></div><div data-event-position-index="6" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-w-woj-lodzkim-do-psychologadzieciecego-10062022%2Far%2Fc14p1-20615645" id="atomsListingArticleTile811395304" data-admin="art:20615645" data-article-id="20615645"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/kolejki-nfz-w-woj-lodzkim-do-psychologadzieciecego-10062022/ar/c14p1-20615645" title="Kolejki NFZ do psychologa Dziecięcego w woj. łódzkim" data-native-image-link data-native-class-with-variant><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/1c/3a/20615645_720171079_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do psychologa Dziecięcego w woj. łódzkim" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/kolejki-nfz-w-woj-lodzkim-do-psychologadzieciecego-10062022/ar/c14p1-20615645" title="Kolejki NFZ do psychologa Dziecięcego w woj. łódzkim" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Kolejki NFZ do psychologa Dziecięcego w woj. łódzkim
</h3></a><div class="adsSlotContainer "><div id="dfp-native6b2b1f03350e" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"6b2b1f03350e","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile811395304"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', '6b2b1f03350e', 'atomsListingArticleTile811395304'));</script></div><div data-event-position-index="7" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-w-woj-lodzkim-do-psychologa-10062022%2Far%2Fc14p1-20523361" id="atomsListingArticleTile656117379" data-admin="art:20523361" data-article-id="20523361"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/kolejki-nfz-w-woj-lodzkim-do-psychologa-10062022/ar/c14p1-20523361" title="Kolejki NFZ do psychologa w woj. łódzkim"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/89/94/20523361_720171077_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do psychologa w woj. łódzkim" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/kolejki-nfz-w-woj-lodzkim-do-psychologa-10062022/ar/c14p1-20523361" title="Kolejki NFZ do psychologa w woj. łódzkim"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ do psychologa w woj. łódzkim
</h3></a></div><div data-event-position-index="8" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-do-nefrologa-w-woj-lodzkim-stan-na-10062022%2Far%2Fc14p1-20523359" id="atomsListingArticleTile161625166" data-admin="art:20523359" data-article-id="20523359"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/kolejki-nfz-do-nefrologa-w-woj-lodzkim-stan-na-10062022/ar/c14p1-20523359" title="Kolejki NFZ do nefrologa w woj. łódzkim"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/fc/df/20523359_720171067_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do nefrologa w woj. łódzkim" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/kolejki-nfz-do-nefrologa-w-woj-lodzkim-stan-na-10062022/ar/c14p1-20523359" title="Kolejki NFZ do nefrologa w woj. łódzkim"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ do nefrologa w woj. łódzkim
</h3></a></div><div data-event-position-index="9" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-do-chirurga-w-woj-lodzkim-terminy-aktualne-na-10062022%2Far%2Fc14p1-20523357" id="atomsListingArticleTile1241870416" data-admin="art:20523357" data-article-id="20523357"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/kolejki-nfz-do-chirurga-w-woj-lodzkim-terminy-aktualne-na-10062022/ar/c14p1-20523357" title="Kolejki NFZ do chirurga w woj. łódzkim"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/5e/51/20523357_720171065_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do chirurga w woj. łódzkim" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/kolejki-nfz-do-chirurga-w-woj-lodzkim-terminy-aktualne-na-10062022/ar/c14p1-20523357" title="Kolejki NFZ do chirurga w woj. łódzkim"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ do chirurga w woj. łódzkim
</h3></a></div></div></section><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1606096459"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug115259069', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel1606096459","slotName":"prawa2","slotReplica":""}
);
</script></div><section class="componentsListingWithGrid componentsListingWithGrid--withMobileBig component" data-event-position-context="componentsListingWithGrid" id="componentsListingWithGrid135163539"><div id="atomsHeader1607948684" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><h2 id="atomsHeader1607948684title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Popularne</span></p></h2></div><div class="componentsListingWithGrid__content" id="componentsListingWithGrid135163539ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fotylosc-jakie-sa-jej-przyczyny-jakie-nawyki-warto-prowadzic-do-swojego-codziennego-zycia-aby-uniknac-otylosci%2Far%2Fc14-16350739" id="atomsListingArticleTile1827756592" data-admin="art:23032169" data-article-id="23032169"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/otylosc-jakie-sa-jej-przyczyny-jakie-nawyki-warto-prowadzic-do-swojego-codziennego-zycia-aby-uniknac-otylosci/ar/c14-16350739" title="Otyłość - jakie są jej przyczyny? Jakie nawyki warto prowadzić do codziennego życia?" data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/8c/b5/62862cfbe45ec_o_xsmall.jpg" data-image-type="articles" alt="Otyłość - jakie są jej przyczyny? Jakie nawyki warto prowadzić do codziennego życia?" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/otylosc-jakie-sa-jej-przyczyny-jakie-nawyki-warto-prowadzic-do-swojego-codziennego-zycia-aby-uniknac-otylosci/ar/c14-16350739" title="Otyłość - jakie są jej przyczyny? Jakie nawyki warto prowadzić do codziennego życia?"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Otyłość - jakie są jej przyczyny? Jakie nawyki warto prowadzić do codziennego życia?
</h3></a></div><div data-event-position-index="2" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fjoga-jakie-przynosi-korzysci-dla-ciala-wyjasniamy-jak-zaczac-przygode-z-joga%2Far%2Fc14-16350507" id="atomsListingArticleTile1305930668" data-admin="art:23031711" data-article-id="23031711"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/joga-jakie-przynosi-korzysci-dla-ciala-wyjasniamy-jak-zaczac-przygode-z-joga/ar/c14-16350507" title="Joga - jakie przynosi korzyści dla ciała? Wyjaśniamy, jak zacząć przygodę z jogą" data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/1b/ae/628632e737bfd_o_xsmall.jpg" data-image-type="articles" alt="Joga - jakie przynosi korzyści dla ciała? Wyjaśniamy, jak zacząć przygodę z jogą" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/joga-jakie-przynosi-korzysci-dla-ciala-wyjasniamy-jak-zaczac-przygode-z-joga/ar/c14-16350507" title="Joga - jakie przynosi korzyści dla ciała? Wyjaśniamy, jak zacząć przygodę z jogą"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Joga - jakie przynosi korzyści dla ciała? Wyjaśniamy, jak zacząć przygodę z jogą
</h3></a></div></div></section><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1322126939"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa3" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa3","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug1148794683', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel1322126939","slotName":"prawa3","slotReplica":""}
);
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa3');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><section class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing207534049"><div id="atomsHeader922805886" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader922805886title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmsze-swiete-w-telewizji-i-online-piatek-10062022-gdzie-ogladac-msze-swiete-godziny-i-informacje-o-transmisjach%2Far%2Fc15p1-19919761" id=componentsRecommendationsSimpleListing207534049--19919761 data-article-id="19919761" data-native-id="19919761"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/msze-swiete-w-telewizji-i-online-piatek-10062022-gdzie-ogladac-msze-swiete-godziny-i-informacje-o-transmisjach/ar/c15p1-19919761" title="Msze święte w telewizji i online 10.06"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/60/94/19919761_720174371_xsmall.jpg" data-image-type="articles" alt="Msze święte w telewizji i online 10.06" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/msze-swiete-w-telewizji-i-online-piatek-10062022-gdzie-ogladac-msze-swiete-godziny-i-informacje-o-transmisjach/ar/c15p1-19919761" title="Msze święte w telewizji i online 10.06"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Msze święte w telewizji i online 10.06
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwylaczenia-pradu-w-lodzkim-gdzie-1006-sa-planowane-wylaczenia-pradu-a-gdzie-awarie%2Far%2Fc1p1-21554039" id=componentsRecommendationsSimpleListing207534049--21554039 data-article-id="21554039" data-native-id="21554039"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/wylaczenia-pradu-w-lodzkim-gdzie-1006-sa-planowane-wylaczenia-pradu-a-gdzie-awarie/ar/c1p1-21554039" title="Wyłączenia prądu 10.06 w łódzkim"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/cd/c6/21554039_720173511_xsmall.jpg" data-image-type="articles" alt="Wyłączenia prądu 10.06 w łódzkim" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wylaczenia-pradu-w-lodzkim-gdzie-1006-sa-planowane-wylaczenia-pradu-a-gdzie-awarie/ar/c1p1-21554039" title="Wyłączenia prądu 10.06 w łódzkim"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wyłączenia prądu 10.06 w łódzkim
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftakie-sa-najlepsze-nawyki-na-szybka-utrate-wagi-to-warto-robic-codziennie-zeby-najszybciej-schudnac-lista-10062022-r%2Far%2Fc14-16420845" id=componentsRecommendationsSimpleListing207534049--23139255 data-article-id="23139255" data-native-id="23139255"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/takie-sa-najlepsze-nawyki-na-szybka-utrate-wagi-to-warto-robic-codziennie-zeby-najszybciej-schudnac-lista-10062022-r/ar/c14-16420845" title="Najlepsze nawyki na szybką utratę wagi. To warto robić, żeby najszybciej schudnąć"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ef/0d/629f0f246c8fe_o_xsmall.jpg" data-image-type="articles" alt="Najlepsze nawyki na szybką utratę wagi. To warto robić, żeby najszybciej schudnąć" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/takie-sa-najlepsze-nawyki-na-szybka-utrate-wagi-to-warto-robic-codziennie-zeby-najszybciej-schudnac-lista-10062022-r/ar/c14-16420845" title="Najlepsze nawyki na szybką utratę wagi. To warto robić, żeby najszybciej schudnąć"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
 Najlepsze nawyki na szybką utratę wagi. To warto robić, żeby najszybciej schudnąć
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fczternasta-emerytura-2022-kiedy-wyplata-pieniedzy-dla-emerytow-jest-zmiana-terminu-10062022-r%2Far%2Fc3-16416371" id=componentsRecommendationsSimpleListing207534049--23129381 data-article-id="23129381" data-native-id="23129381"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/czternasta-emerytura-2022-kiedy-wyplata-pieniedzy-dla-emerytow-jest-zmiana-terminu-10062022-r/ar/c3-16416371" title="Czternasta emerytura 2022 - kiedy wypłata pieniędzy dla emerytów? Jest zmiana terminu"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b6/ff/629a2d2ea87f1_o_xsmall.jpg" data-image-type="articles" alt="Czternasta emerytura 2022 - kiedy wypłata pieniędzy dla emerytów? Jest zmiana terminu" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/czternasta-emerytura-2022-kiedy-wyplata-pieniedzy-dla-emerytow-jest-zmiana-terminu-10062022-r/ar/c3-16416371" title="Czternasta emerytura 2022 - kiedy wypłata pieniędzy dla emerytów? Jest zmiana terminu"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Czternasta emerytura 2022 - kiedy wypłata pieniędzy dla emerytów? Jest zmiana terminu
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftabela-wyplat-emerytur-od-lipca-zobacz-stawki-emerytur-od-lipca-2022-roku-duze-zmiany-dla-wielu-emerytow-10062022-r%2Far%2Fc3-16404863" id=componentsRecommendationsSimpleListing207534049--23110195 data-article-id="23110195" data-native-id="23110195"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/tabela-wyplat-emerytur-od-lipca-zobacz-stawki-emerytur-od-lipca-2022-roku-duze-zmiany-dla-wielu-emerytow-10062022-r/ar/c3-16404863" title="Zobacz stawki emerytur od lipca 2022 roku - duże zmiany dla wielu emerytów!" data-native-image-link data-native-class-with-variant="atomsArticleTile__img--withGallery"><div class="atomsArticleTile__imageWrapper" data-native-image-wrapper><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/0f/73/62961a55a934c_o_xsmall.jpg" data-image-type="articles" alt="Zobacz stawki emerytur od lipca 2022 roku - duże zmiany dla wielu emerytów!" data-native-image /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tabela-wyplat-emerytur-od-lipca-zobacz-stawki-emerytur-od-lipca-2022-roku-duze-zmiany-dla-wielu-emerytow-10062022-r/ar/c3-16404863" title="Zobacz stawki emerytur od lipca 2022 roku - duże zmiany dla wielu emerytów!" data-native-info><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Zobacz stawki emerytur od lipca 2022 roku - duże zmiany dla wielu emerytów!
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"23110195"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing207534049--23110195'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftak-mieszka-i-zyje-mariusz-pudzianowski-piekny-ogrod-i-luksusowe-auta-w-garazu-zdjecia-10062022-r%2Far%2Fc2-16394763" id=componentsRecommendationsSimpleListing207534049--23096045 data-article-id="23096045" data-native-id="23096045"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/tak-mieszka-i-zyje-mariusz-pudzianowski-piekny-ogrod-i-luksusowe-auta-w-garazu-zdjecia-10062022-r/ar/c2-16394763" title="Tak mieszka Mariusz Pudzianowski. Piękny ogród i luksusowe auta w garażu [zdjęcia]" data-native-image-link data-native-class-with-variant="atomsArticleTile__img--withGallery"><div class="atomsArticleTile__imageWrapper" data-native-image-wrapper><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/e5/f9/62948b5514f88_o_xsmall.jpg" data-image-type="articles" alt="Tak mieszka Mariusz Pudzianowski. Piękny ogród i luksusowe auta w garażu [zdjęcia]" data-native-image /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tak-mieszka-i-zyje-mariusz-pudzianowski-piekny-ogrod-i-luksusowe-auta-w-garazu-zdjecia-10062022-r/ar/c2-16394763" title="Tak mieszka Mariusz Pudzianowski. Piękny ogród i luksusowe auta w garażu [zdjęcia]" data-native-info><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Tak mieszka Mariusz Pudzianowski. Piękny ogród i luksusowe auta w garażu [zdjęcia]
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"23096045"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing207534049--23096045'));</script></div></div></section>
<script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/components/recommendations/simple/listing.js', 
  'components/recommendations/simple/listing', 
  'componentsRecommendationsSimpleListing207534049', 
  'componentsRecommendationsSimpleListing', 
  {"type_slot":"nativesrodek"}
);
</script></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsAdsCellModel atomsAdsCellModel--megaboard component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1899527721"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek5" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"before","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug1861477957', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel1899527721","slotName":"srodek5","slotReplica":""}
);
</script></div></div><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow516803665"><div id="atomsHeader1097049090" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader1097049090title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow516803665ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fwylaczenia-pradu-w-lodzkim-gdzie-1006-sa-planowane-wylaczenia-pradu-a-gdzie-awarie%2Far%2Fc1p1-21554039" id="atomsListingArticleTileWithSeparatedLink1352841945" data-admin="art:21554039" data-article-id="21554039"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/wylaczenia-pradu-w-lodzkim-gdzie-1006-sa-planowane-wylaczenia-pradu-a-gdzie-awarie/ar/c1p1-21554039" title="Wyłączenia prądu w łódzkim. Gdzie 10.06 są planowane wyłączenia prądu, a gdzie awarie?"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/cd/c6/21554039_720173511_xsmall.jpg" data-image-type="articles" alt="Wyłączenia prądu w łódzkim. Gdzie 10.06 są planowane wyłączenia prądu, a gdzie awarie?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/wylaczenia-pradu-w-lodzkim-gdzie-1006-sa-planowane-wylaczenia-pradu-a-gdzie-awarie/ar/c1p1-21554039" title="Wyłączenia prądu w łódzkim. Gdzie 10.06 są planowane wyłączenia prądu, a gdzie awarie?"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wyłączenia prądu w łódzkim. Gdzie 10.06 są planowane wyłączenia prądu, a gdzie awarie?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Gdzie planowane są wyłączenia prądu w łódzkim (10.06)? Warto wiedzieć, kiedy nastąpi brak prądu w twojej okolicy. Przyczyną wyłączenia prądu są najczęściej...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-06-10 05:06:27" title="2022-06-10 05:06:27">
10 czerwca 2022, 5:06
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/braki-pradu" title="braki prądu" data-event-position-el="link" data-event-params="link_label=braki_pradu,index=1">braki prądu</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/energia-elektryczna" title="energia elektryczna" data-event-position-el="link" data-event-params="link_label=energia_elektryczna,index=2">energia elektryczna</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Ftakie-sa-najlepsze-nawyki-na-szybka-utrate-wagi-to-warto-robic-codziennie-zeby-najszybciej-schudnac-lista-10062022-r%2Far%2Fc14-16420845" id="atomsListingArticleTileWithSeparatedLink4373921" data-admin="art:23139255" data-article-id="23139255"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/takie-sa-najlepsze-nawyki-na-szybka-utrate-wagi-to-warto-robic-codziennie-zeby-najszybciej-schudnac-lista-10062022-r/ar/c14-16420845" title="Takie są najlepsze nawyki na szybką utratę wagi. To warto robić codziennie, żeby najszybciej schudnąć [lista - 10.06.2022 r.]" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ef/0d/629f0f246c8fe_o_xsmall.jpg" data-image-type="articles" alt="Takie są najlepsze nawyki na szybką utratę wagi. To warto robić codziennie, żeby najszybciej schudnąć [lista - 10.06.2022 r.]" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/takie-sa-najlepsze-nawyki-na-szybka-utrate-wagi-to-warto-robic-codziennie-zeby-najszybciej-schudnac-lista-10062022-r/ar/c14-16420845" title="Takie są najlepsze nawyki na szybką utratę wagi. To warto robić codziennie, żeby najszybciej schudnąć [lista - 10.06.2022 r.]"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Takie są najlepsze nawyki na szybką utratę wagi. To warto robić codziennie, żeby najszybciej schudnąć [lista - 10.06.2022 r.]
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Stosowanie odpowiedniej diety i dostosowywanie sposobu odżywiania może odgrywać kluczową rolę, jeśli chodzi o odchudzanie. Eksperci uważają, że istnieją pewne...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-06-10 05:04:38" title="2022-06-10 05:04:38">
10 czerwca 2022, 5:04
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/odchudzanie" title="odchudzanie" data-event-position-el="link" data-event-params="link_label=odchudzanie,index=1">odchudzanie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/dieta-odchudzajaca" title="dieta odchudzająca" data-event-position-el="link" data-event-params="link_label=dieta_odchudzajaca,index=2">dieta odchudzająca</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/dieta" title="dieta" data-event-position-el="link" data-event-params="link_label=dieta,index=3">dieta</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/zdrowa-dieta" title="zdrowa dieta" data-event-position-el="link" data-event-params="link_label=zdrowa_dieta,index=4">zdrowa dieta</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fczternasta-emerytura-2022-kiedy-wyplata-pieniedzy-dla-emerytow-jest-zmiana-terminu-10062022-r%2Far%2Fc3-16416371" id="atomsListingArticleTileWithSeparatedLink89437285" data-admin="art:23129381" data-article-id="23129381"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/czternasta-emerytura-2022-kiedy-wyplata-pieniedzy-dla-emerytow-jest-zmiana-terminu-10062022-r/ar/c3-16416371" title="Czternasta emerytura 2022 - kiedy wypłata pieniędzy dla emerytów? Jest zmiana terminu! [10.06.2022 r.]" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b6/ff/629a2d2ea87f1_o_xsmall.jpg" data-image-type="articles" alt="Czternasta emerytura 2022 - kiedy wypłata pieniędzy dla emerytów? Jest zmiana terminu! [10.06.2022 r.]" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/czternasta-emerytura-2022-kiedy-wyplata-pieniedzy-dla-emerytow-jest-zmiana-terminu-10062022-r/ar/c3-16416371" title="Czternasta emerytura 2022 - kiedy wypłata pieniędzy dla emerytów? Jest zmiana terminu! [10.06.2022 r.]"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Czternasta emerytura 2022 - kiedy wypłata pieniędzy dla emerytów? Jest zmiana terminu! [10.06.2022 r.]
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Czternasta emerytura 2022 - kiedy wypłata pieniędzy dla emerytów? Czternasta emerytura zostanie wypłacona także w 2022 roku - zapowiedział premier Mateusz...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-06-10 05:04:12" title="2022-06-10 05:04:12">
10 czerwca 2022, 5:04
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/czternasta-emerytura" title="czternasta emerytura" data-event-position-el="link" data-event-params="link_label=czternasta_emerytura,index=1">czternasta emerytura</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/czternasta-emerytura-2022" title="czternasta emerytura 2022" data-event-position-el="link" data-event-params="link_label=czternasta_emerytura_2022,index=2">czternasta emerytura 2022</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/14-emerytura" title="14 emerytura" data-event-position-el="link" data-event-params="link_label=14_emerytura,index=3">14 emerytura</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/14-emerytura-2022" title="14 emerytura 2022" data-event-position-el="link" data-event-params="link_label=14_emerytura_2022,index=4">14 emerytura 2022</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/czternasta-emerytura-kiedy-wyplata" title="czternasta emerytura kiedy wypłata" data-event-position-el="link" data-event-params="link_label=czternasta_emerytura_kiedy_wyplata,index=5">czternasta emerytura kiedy wypłata</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Ftabela-wyplat-emerytur-od-lipca-zobacz-stawki-emerytur-od-lipca-2022-roku-duze-zmiany-dla-wielu-emerytow-10062022-r%2Far%2Fc3-16404863" id="atomsListingArticleTileWithSeparatedLink1482441373" data-admin="art:23110195" data-article-id="23110195"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/tabela-wyplat-emerytur-od-lipca-zobacz-stawki-emerytur-od-lipca-2022-roku-duze-zmiany-dla-wielu-emerytow-10062022-r/ar/c3-16404863" title="Tabela wypłat emerytur od lipca. Zobacz stawki emerytur od lipca 2022 roku - duże zmiany dla wielu emerytów! [10.06.2022 r.]" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/0f/73/62961a55a934c_o_xsmall.jpg" data-image-type="articles" alt="Tabela wypłat emerytur od lipca. Zobacz stawki emerytur od lipca 2022 roku - duże zmiany dla wielu emerytów! [10.06.2022 r.]" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/tabela-wyplat-emerytur-od-lipca-zobacz-stawki-emerytur-od-lipca-2022-roku-duze-zmiany-dla-wielu-emerytow-10062022-r/ar/c3-16404863" title="Tabela wypłat emerytur od lipca. Zobacz stawki emerytur od lipca 2022 roku - duże zmiany dla wielu emerytów! [10.06.2022 r.]"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tabela wypłat emerytur od lipca. Zobacz stawki emerytur od lipca 2022 roku - duże zmiany dla wielu emerytów! [10.06.2022 r.]
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">1 lipca zaczną obowiązywać zmiany podatkowe, które dla wielu z nas będą oznaczać wyższe zarobki lub emerytury. Te ostatnie wzrosną od kilkudziesięciu do...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-06-10 05:03:54" title="2022-06-10 05:03:54">
10 czerwca 2022, 5:03
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/emerytury" title="emerytury" data-event-position-el="link" data-event-params="link_label=emerytury,index=1">emerytury</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/emerytury-lipcowe" title="emerytury lipcowe" data-event-position-el="link" data-event-params="link_label=emerytury_lipcowe,index=2">emerytury lipcowe</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Ftak-mieszka-i-zyje-mariusz-pudzianowski-piekny-ogrod-i-luksusowe-auta-w-garazu-zdjecia-10062022-r%2Far%2Fc2-16394763" id="atomsListingArticleTileWithSeparatedLink1340393979" data-admin="art:23096045" data-article-id="23096045"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/tak-mieszka-i-zyje-mariusz-pudzianowski-piekny-ogrod-i-luksusowe-auta-w-garazu-zdjecia-10062022-r/ar/c2-16394763" title="Tak mieszka i żyje Mariusz Pudzianowski. Piękny ogród i luksusowe auta w garażu [zdjęcia - 10.06.2022 r.]" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/e5/f9/62948b5514f88_o_xsmall.jpg" data-image-type="articles" alt="Tak mieszka i żyje Mariusz Pudzianowski. Piękny ogród i luksusowe auta w garażu [zdjęcia - 10.06.2022 r.]" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/tak-mieszka-i-zyje-mariusz-pudzianowski-piekny-ogrod-i-luksusowe-auta-w-garazu-zdjecia-10062022-r/ar/c2-16394763" title="Tak mieszka i żyje Mariusz Pudzianowski. Piękny ogród i luksusowe auta w garażu [zdjęcia - 10.06.2022 r.]"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tak mieszka i żyje Mariusz Pudzianowski. Piękny ogród i luksusowe auta w garażu [zdjęcia - 10.06.2022 r.]
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Tak mieszka Mariusz Pudzianowski. O gwieździe KSW znowu głośno, gdy na gali KSW 70 mocno znokautował Michała Materlę. Tak mieszka i żyje na co dzień Mariusz...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-06-10 05:03:52" title="2022-06-10 05:03:52">
10 czerwca 2022, 5:03
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/mariusz-pudzianowski" title="mariusz pudzianowski" data-event-position-el="link" data-event-params="link_label=mariusz_pudzianowski,index=1">mariusz pudzianowski</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/ksw" title="ksw" data-event-position-el="link" data-event-params="link_label=ksw,index=2">ksw</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/mma" title="mma" data-event-position-el="link" data-event-params="link_label=mma,index=3">mma</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fmezczyzni-spod-tych-znakow-zodiaku-sa-czesto-najbardziej-toksyczni-lista-10062022-r%2Far%2Fc6-16350595" id="atomsListingArticleTileWithSeparatedLink527659139" data-admin="art:23031901" data-article-id="23031901"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/mezczyzni-spod-tych-znakow-zodiaku-sa-czesto-najbardziej-toksyczni-lista-10062022-r/ar/c6-16350595" title="Mężczyźni spod tych znaków zodiaku są często najbardziej toksyczni [lista - 10.06.2022 r.]" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/a7/d0/6286236eb3049_o_xsmall.jpg" data-image-type="articles" alt="Mężczyźni spod tych znaków zodiaku są często najbardziej toksyczni [lista - 10.06.2022 r.]" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/mezczyzni-spod-tych-znakow-zodiaku-sa-czesto-najbardziej-toksyczni-lista-10062022-r/ar/c6-16350595" title="Mężczyźni spod tych znaków zodiaku są często najbardziej toksyczni [lista - 10.06.2022 r.]"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Mężczyźni spod tych znaków zodiaku są często najbardziej toksyczni [lista - 10.06.2022 r.]
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Kłamią, manipulują i zawsze ukrywają swoje intencje. Toksyczni mężczyźni, bo o nich mowa, nie zawahają się przed niczym, aby osiągnąć zamierzone cele. Związek z...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-06-10 05:03:42" title="2022-06-10 05:03:42">
10 czerwca 2022, 5:03
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/horoskop" title="horoskop" data-event-position-el="link" data-event-params="link_label=horoskop,index=1">horoskop</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/znaki-zodiaku" title="znaki zodiaku" data-event-position-el="link" data-event-params="link_label=znaki_zodiaku,index=2">znaki zodiaku</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/horoskop-milosny" title="horoskop miłosny" data-event-position-el="link" data-event-params="link_label=horoskop_milosny,index=3">horoskop miłosny</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/toksyczny-mezczyzna" title="toksyczny mężczyzna" data-event-position-el="link" data-event-params="link_label=toksyczny_mezczyzna,index=4">toksyczny mężczyzna</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/milosc" title="miłość" data-event-position-el="link" data-event-params="link_label=milosc,index=5">miłość</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/rozstanie" title="rozstanie" data-event-position-el="link" data-event-params="link_label=rozstanie,index=6">rozstanie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/wrozka-roma" title="wróżka roma" data-event-position-el="link" data-event-params="link_label=wrozka_roma,index=7">wróżka roma</a></li></ul></section></div></div></div></div></section></div><div class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel2138220318"><div class="adsSlotContainer "><div id="dfp-prawa4"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa4","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug1995299591', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel2138220318","slotName":"prawa4","slotReplica":""}
);
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa4');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion2003772946"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion2003772946MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl/wojna-na-ukrainie" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/wojna-na-ukrainie">Wojna na Ukrainie</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl/granica-nadziei/re" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/granica-nadziei/re">Reportaż &quot;Granica nadziei&quot;</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/koronawirus">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl/koronawirus-zmienil-ich-zycie-na-zawsze-oto-poruszajace-historie-osob-ktorym-covid19-zabral-zdrowie-zycie-osobiste-i-bliskich/ar/c14-16049119" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/koronawirus-zmienil-ich-zycie-na-zawsze-oto-poruszajace-historie-osob-ktorym-covid19-zabral-zdrowie-zycie-osobiste-i-bliskich/ar/c14-16049119">Dwa lata od wybuchu pandemii</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion2003772946',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion2008988662"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion2008988662MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl/wiadomosci/" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/wiadomosci/">Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl/na-sygnale/" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/na-sygnale/">Na sygnale</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/sport/">Sport Łódź</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl/strefa-biznesu" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/strefa-biznesu">Strefa Biznesu Łódź</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl/strefa-agro" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/strefa-agro">Strefa Agro Łódź</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://plus.dzienniklodzki.pl">Dziennik Łódzki Plus</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion2008988662',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion834917620"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion834917620MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://lodz.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://lodz.naszemiasto.pl">Wiadomości Łódź</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pabianice.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://pabianice.naszemiasto.pl">Wiadomości Pabianice</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://zgierz.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://zgierz.naszemiasto.pl">Wiadomości Zgierz</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://lowicz.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://lowicz.naszemiasto.pl">Wiadomości Łowicz</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://tomaszowmazowiecki.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://tomaszowmazowiecki.naszemiasto.pl">Wiadomości Tomaszów Mazowiecki</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion834917620',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion745803503"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion745803503MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/lodz" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/lodz">Samochody Łódź</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/lodz" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/lodz">Domy Łódź</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/lodz" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/lodz">Mieszkania Łódź</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion745803503',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1413099350"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1413099350MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1413099350Toggle">Pokaż więcej</a></span></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion1413099350',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion717118422"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion717118422MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion717118422Toggle">Pokaż więcej</a></span></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion717118422',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/DziennikLodzki/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,3 L4,3 C3.44771525,3 3,3.44771525 3,4 L3,20 C3,20.5522847 3.44771525,21 4,21 L12.615,21 L12.615,14.04 L10.277,14.04 L10.277,11.315 L12.615,11.315 L12.615,9.315 C12.615,6.99 14.035,5.723 16.115,5.723 C16.814,5.721 17.514,5.757 18.21,5.83 L18.21,8.25 L16.775,8.25 C15.647,8.25 15.427,8.788 15.427,9.575 L15.427,11.31 L18.124,11.31 L17.774,14.035 L15.426,14.035 L15.426,21 L20,21 C20.5522847,21 21,20.5522847 21,20 L21,4 C21,3.44771525 20.5522847,3 20,3 Z" /></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/dziennik-%C5%82%C3%B3dzki/id374492951?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/dziennik-%C5%82%C3%B3dzki/id374492951?mt%3D8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.dzienniklodzki" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id%3Dpl.gratka.technologie.android.czytnik.dzienniklodzki">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://dzienniklodzki.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://dzienniklodzki.pl/rss/dzienniklodzki.xml" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/rss/dzienniklodzki.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.dzienniklodzki.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.dzienniklodzki.pl/wykup-dostep">Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Dziennik Łódzki
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2022 Polska Press Sp. z o. o.
</p></div></section></footer>
<div class="atomsNavigationStickyReturnHome component" data-event-position-context="atomsNavigationStickyReturnHome" data-event-name="atomsNavigationStickyReturnHome" data-event-type="click" id="atomsNavigationStickyReturnHome325453241">
<a href=https://dzienniklodzki.pl class="atomsNavigationStickyReturnHome__link">
<i class="fa-arrow-left"></i>
<span class="atomsNavigationStickyReturnHome__text">Przejdź na stronę główną</span>
<img class="atomsNavigationStickyReturnHome__favicon" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/images/_sites/favicon/svg/white/dzienniklodzki.svg" width="30" height="30" alt="Dziennik Łódzki">
</a>
</div>
<script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/atoms/navigation/sticky-return-home.js', 
  'atoms/navigation/sticky-return-home', 
  'atomsNavigationStickyReturnHome325453241', 
  'atomsNavigationStickyReturnHome', 
  
);
</script>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.66.11/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/bundles/b154623fc558b00f3dbf77011f821d6b.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/bundles/b154623fc558b00f3dbf77011f821d6b.css"></noscript>
<script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/page-helper.js', 
  'page-helper', 
  '', 
  '', 
  {"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"}
);
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'none';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Kolejki NFZ w woj. łódzkim do pulmonologa Dziecięcego - 10.06.2022');
          event.appendParam('api_id', '20523355');
          event.appendParam('id', '20523355');
          event.appendParam('created_at', '2022-06-10T04:14:20.000000+02:00');
          event.appendParam('edited_at', '2022-06-10T04:14:20.000000+02:00');
          event.appendParam('photo_count', '2');
          event.appendParam('author_id', '9644335');
          event.appendParam('author_name', 'redakcja-online');
          event.appendParam('tags', 'NFZ, pulmonolog Dziecięcy ');
          event.appendParam('prefered_journals', 'dzienniklodzki.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL10');
          event.appendParam('simc', '');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '1');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'zdrowie');
          event.appendParam('path', '/zdrowie/');
          event.appendParam('subject', 'zdrowie');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/partials/favicon.twig,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,,/article/media_tools,/article/lead,srodek1,,/article/content,/article/foot,/comments/section,srodek2,,prawa1,Najnowsze,,prawa2,Popularne,prawa3,,,Wybrane dla Ciebie,,srodek5,/sites/default/pages/article/partials/recommendations/related.twig,prawa4,/navigation/footer/expanded,/navigation/sticky_return_home,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div class="adsSlotContainer ">
<div id="dfp-sponsoring">
</div>
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"before","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar150992483" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo atomsPartialContentMainLogo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://dzienniklodzki.pl" aria-label="Strona główna Dziennik Łódzki" tabindex="1"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 335.1 64" style="enable-background:new 0 0 335.1 64" xml:space="preserve"><style>.st2{fill:url(#SVGID_00000045592518527289464040000001178842447227240126_)}.st3{fill:url(#SVGID_00000072253116384901287510000017812536163538171316_)}.st4{fill:url(#SVGID_00000160906038924562628610000014168889795783086270_)}</style><path d="M206.4 50.2c3.9 0 6.5 2.9 6.4 6.9 0 4.1-2.6 6.9-6.7 6.9-3.9 0-6.5-2.8-6.5-6.8 0-2.3.6-4 2-5.3 1.3-1.2 2.9-1.7 4.8-1.7zm10.8.2c4.3 0 5.4.3 6.7 1.1 1.5 1.3 2.4 3.1 2.4 5.6 0 2.4-.8 4.3-2.3 5.4-1 .9-2.1 1.1-3.9 1.1h-6.5v-2.3h1.4v-8.8h-1.4v-2.3h3.6zm18.8 0v2l-5.8 9h3.6l-.1-2.5h2.1v4.8h-9.5v-2.1l5.6-8.9h-3.1l.1 2.5h-2.1v-4.8h9.2zm6.9 0v2.3h-1.4v8.8h1.4v2.3H237v-2.3h1.5v-8.8h-1.6v-2.3h6zm7 0v2.3h-1.6l-3.3 3.6 3.9 5.1h1v2.3h-6.1v-2.3h1.4l-3.4-4.6 3.8-4.1h-1.4v-2.3h5.7zm7.1 0v2.3h-1.4v8.8h1.4v2.3h-6v-2.3h1.4v-8.8H251v-2.3h6zm-62.5 0v2.3h-1.4v2.5l2.6-1.6v2l-2.6 1.8v4.1h3.6v-4.1h2.3c0 1.3-.1 3.6-.1 4.5v1.6h-10.5v-2h1.5V59l-1.4 1v-2l1.5-1v-4.3h-1.5v-2.3h6zm11.8 2.2c-2 0-3.3 1.8-3.3 4.5s1.3 4.4 3.3 4.4 3.1-1.6 3.1-4.4-1.1-4.5-3.1-4.5zm12.3.1h-.5v8.8h.9c1.1 0 1.9-.1 2.4-.5.9-.8 1.4-2.1 1.4-3.8 0-2.3-.8-3.8-2.1-4.3-.6-.1-1.1-.2-2.1-.2zm-7.8-6.8-3 3.5h-2.6l2-3.5h3.6z" /><path d="M2.9 2.1h1.6c4.3 0 11.3 0 11.3.1 17.9 0 21.6.8 26.9 4.3C49.3 11 53 18.8 53 28.4s-3.4 16.9-9.8 21.2c-4.4 3-9.3 4.3-16.7 4.3H1.3v-8c.9 0 6.1.1 6.1.1V10H1.3V2.1h1.6zm114.6 13.2c8.8 0 14.8 6.7 14.8 16.6V34h-20.8v.2c.4 4.3 2.7 6.6 6.5 6.6 3 0 4.5-1 6.3-3.9l7.9 2.6c-3.1 5.9-7.7 8.5-14.7 8.5-9.3 0-15.2-6.3-15.2-15.9 0-10 6.1-16.8 15.2-16.8zm-34.6.6v6.7l-17 18.2h10.5V36h6.5v11.4c-2.9-.1-3.6-.1-4.7-.1H54.3l.3-6.4 16.7-18.4h-9v4.4H56l-.3-8.2v-2.8h27.2zm16-.1v24.5h4.3v7c-3.2-.1-3.8-.1-4.1-.1h-9.8c-.4 0-1.1 0-4.1.1v-7h4.3V22.8l-4.3.2v-7.2h13.7zm56.2-.6c5.3 0 8.5 3.6 8.5 9.9v15.2h4.1l-.9 7h-12.7V27.6c0-2.5-.9-3.6-2.9-3.6-1.6 0-3.3.8-4.8 2.3v14.1h4.4v7h-18.1v-7h4.3V22.8l-4.3.1v-7.2c2.5.1 3.1.1 3.8.1h10v2.8l.2-.2c2.9-2.2 5.4-3.2 8.4-3.2zm35.3 0c5.3 0 8.5 3.6 8.5 9.9v15.2h3v7h-12.4V27.6c0-2.5-.9-3.6-2.9-3.6-1.6 0-3.3.8-4.8 2.3v14.1h4.3v7h-18.2l.9-7h3.6V22.8l-4.3.1v-7.2c2.3.1 3 .1 3.6.1h10.2v2.8l.2-.2c2.8-2.2 5.1-3.2 8.3-3.2zm43.5-12.4v28l7.9-8.7-5.5.1v-6.4h2.9c1.2.1 2.1.1 2.6.1h6.1c.5 0 1.6 0 3-.1h4.3v6.4l-3.5-.1-7.4 8.3 8.2 9.9h4.9v7c-3.9-.1-4.9-.1-5.6-.1h-1.2c-1 0-1.8 0-3.5.1L234 31.6v8.5h3.9V47h-17.1v-6.9h3.8V9.8l-4.3.1V2.8h13.6zm-18.1 13v24.5h3.6v7H203v-7h3.4V22.8l-4.3.1v-7.2h13.7zM22.3 9.9l-2.7.1v36h.5s3.5.1 3.8 0c5.1 0 7.2-.6 9.5-2.3 3.8-2.6 6.5-8.4 6.5-15.3 0-8.9-3.9-15.1-9.9-17.3-2.3-.8-3.5-1.2-7.7-1.2zm94.2 12.4c-3.3 0-5 1.9-5.5 5.9h11.2c-.6-3.9-2.5-5.9-5.7-5.9zm98.8-15.1c0 3.3-2.5 5.9-5.6 5.9s-5.6-2.6-5.6-5.9 2.5-5.8 5.8-5.8c2.8-.1 5.4 2.6 5.4 5.8zm-116.5 0c0 3.3-2.5 5.9-5.6 5.9-3.1 0-5.6-2.6-5.6-5.9s2.5-5.8 5.8-5.8c2.9-.1 5.4 2.6 5.4 5.8z" /><path d="M15.1.9c17.5 0 21.1.9 26.3 4.4 6.7 4.5 10.3 12.3 10.3 21.8S48.3 44 41.9 48.3c-4.4 3-9.3 4.3-16.7 4.3H0v-8c.7.1 4.7.1 5.8.1h.3v-36H0V.9h15.1zm101.2 13c8.8 0 14.8 6.7 14.8 16.6v2.1h-20.9v.2c.4 4.3 2.7 6.6 6.5 6.6 3 0 4.5-1 6.3-3.9l7.9 2.6c-3 5.9-7.7 8.5-14.6 8.5-9.3 0-15.2-6.1-15.2-15.9 0-10 6.2-16.8 15.2-16.8zm-34.6.8v6.7L64.6 39.5h10.5l-.1-4.7h6.5v5.4l.1 5.9C78.8 46 78 46 77 46H52.9l.3-6.4 16.7-18.4H61v4.5h-6.3l-.3-8.2v-2.8c2.8.1 3.9.1 4.8.1h17.5c1.2 0 2 0 5-.1zm15.9-.3v24.5h4.3v7.2c-3-.1-3.7-.1-4-.1H88c-.4 0-1.3 0-4 .1v-7.2h4.3V21.6H84v-7.2c3.2.1 3.8.1 4.1.1h5.1c.4 0 1.2 0 2.3-.1h2.1zm134.9-13v28l8-8.7-5.6.1v-6.4h2.9c1.2.1 2.1.1 2.6.1h6.1c.5 0 1.6 0 3-.1h4.3v6.4h-3.5l-7.4 8.3L251 39h4.9v7h-10.3l-13.1-15.7v8.5h3.9v6.9h-17.1v-6.9h3.8V8.5h-4.3V1.4c3.2.1 3.8.1 4.1.1h3.9c1.1 0 2 0 5.7-.1zm-78.8 12.5c5.3 0 8.5 3.6 8.5 9.9v15.1h4.1l-.9 7h-12.7V26.2c0-2.5-.9-3.6-2.8-3.6-1.6 0-3.3.8-4.8 2.3V39h4.4v7h-18.1v-7h4.3V21.6h-4.3v-7.2c2.6.1 3.1.1 3.8.1h5.2c1.3 0 2.6 0 4.8-.1v3l.2-.2c2.9-2.2 5.3-3.3 8.3-3.3zm35.4 0c5.3 0 8.5 3.6 8.5 9.9v15.1h3v7h-12.4V26.2c0-2.5-.9-3.6-2.8-3.6-1.6 0-3.3.8-4.8 2.3V39h4.3v7h-18.3l.9-7h3.6V21.6h-4.3v-7.2c2.6.1 3.1.1 3.8.1h4.7c1.4 0 2.8 0 5.3-.1v3l.2-.2c2.8-2.2 5.2-3.3 8.3-3.3zm25.4.5v24.5h3.6v7h-16.4v-7h3.4V21.6h-4.3v-7.2c3.2.1 3.8.1 4.1.1h5.1c.3 0 1.2 0 2.2-.1h2.3zM21.1 8.7l-2.8.1v36h.8c.9 0 3.2 0 3.3.1 5.1 0 7.2-.6 9.5-2.3 3.9-2.6 6.7-8.4 6.7-15.3 0-9-3.9-15.2-9.9-17.4-2.3-.9-3.5-1.2-7.6-1.2zm94.1 12.4c-3.3 0-5 1.9-5.5 5.9h11.2c-.6-3.9-2.4-5.9-5.7-5.9zM208.4 0c3 0 5.5 2.8 5.5 5.8 0 3.3-2.5 5.9-5.6 5.9s-5.6-2.6-5.6-5.9 2.5-5.8 5.7-5.8zM92 0c3 0 5.5 2.8 5.5 5.8 0 3.3-2.5 5.9-5.6 5.9-3.1 0-5.6-2.6-5.6-5.9S88.7 0 92 0z" style="fill:#ee7d00" /><g><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-1012.47" y1="-412.454" x2="-960.421" y2="-429.366" gradientTransform="scale(-1) rotate(14.318 -2175.223 2517.894)"><stop offset="0" style="stop-color:#005abd" /><stop offset=".085" style="stop-color:#0057b9" /><stop offset=".182" style="stop-color:#0050ab" /><stop offset=".285" style="stop-color:#004594" /><stop offset=".32" style="stop-color:#00408a" /><stop offset=".362" style="stop-color:#004493" /><stop offset=".504" style="stop-color:#0050aa" /><stop offset=".637" style="stop-color:#0057b8" /><stop offset=".75" style="stop-color:#005abd" /><stop offset=".816" style="stop-color:#0057b9" /><stop offset=".892" style="stop-color:#0050ab" /><stop offset=".973" style="stop-color:#004594" /><stop offset="1" style="stop-color:#00408a" /></linearGradient><path d="M271.3 46.5c16.1-12.4 36.4 4.9 52.5-7.6-.7-4.7-1.3-9.4-2-14.1-16.1 12.4-36.4-4.9-52.5 7.6.7 4.7 1.4 9.4 2 14.1z" style="fill:url(#SVGID_1_)" /><linearGradient id="SVGID_00000073680237443866860130000007986893098564559026_" gradientUnits="userSpaceOnUse" x1="-1017.538" y1="-425.745" x2="-966.209" y2="-442.423" gradientTransform="scale(-1) rotate(14.318 -2175.223 2517.894)"><stop offset="0" style="stop-color:#f5c200" /><stop offset=".036" style="stop-color:#f5bd00" /><stop offset=".201" style="stop-color:#f6ab00" /><stop offset=".32" style="stop-color:#f6a500" /><stop offset=".439" style="stop-color:#f6b300" /><stop offset=".75" style="stop-color:#f5d500" /><stop offset=".831" style="stop-color:#f4c200" /><stop offset=".927" style="stop-color:#f3b100" /><stop offset="1" style="stop-color:#f3ab00" /></linearGradient><path style="fill:url(#SVGID_00000073680237443866860130000007986893098564559026_)" d="M273.4 60.6c16.1-12.4 36.4 4.9 52.5-7.6-.7-4.7-1.3-9.4-2-14.1-16.1 12.4-36.4-4.9-52.5 7.6.6 4.7 1.3 9.4 2 14.1z" /><linearGradient id="SVGID_00000136380350374928710970000007893705245697936267_" gradientUnits="userSpaceOnUse" x1="3688.669" y1="-389.437" x2="3740.718" y2="-406.349" gradientTransform="scale(-1) rotate(14.318 177.097 -16211.469)"><stop offset="0" style="stop-color:#f4f3f2" /><stop offset=".32" style="stop-color:#e6e3df" /><stop offset=".467" style="stop-color:#eeece9" /><stop offset=".75" style="stop-color:#fbfaf9" /><stop offset="1" style="stop-color:#e0e0e0" /></linearGradient><path style="fill:url(#SVGID_00000136380350374928710970000007893705245697936267_)" d="M280.5 25.1c16.1-12.4 36.4 4.9 52.5-7.6-.7-4.7-1.3-9.4-2-14.1-16.1 12.4-36.4-4.9-52.5 7.6.7 4.8 1.4 9.4 2 14.1z" /><linearGradient id="SVGID_00000177485796443885140670000015907751494117358484_" gradientUnits="userSpaceOnUse" x1="3683.622" y1="-402.734" x2="3734.95" y2="-419.412" gradientTransform="scale(-1) rotate(14.318 177.097 -16211.469)"><stop offset="0" style="stop-color:#e30000" /><stop offset=".017" style="stop-color:#de0000" /><stop offset=".079" style="stop-color:#d10000" /><stop offset=".16" style="stop-color:#c90000" /><stop offset=".32" style="stop-color:#c70000" /><stop offset=".417" style="stop-color:#d50000" /><stop offset=".623" style="stop-color:#ed0000" /><stop offset=".75" style="stop-color:#f60000" /><stop offset=".79" style="stop-color:#e00" /><stop offset=".852" style="stop-color:#d90000" /><stop offset=".928" style="stop-color:#b60000" /><stop offset="1" style="stop-color:#8e0000" /></linearGradient><path style="fill:url(#SVGID_00000177485796443885140670000015907751494117358484_)" d="M282.6 39.2c16.1-12.4 36.4 4.9 52.5-7.6-.7-4.7-1.3-9.4-2-14.1-16.1 12.4-36.4-4.9-52.5 7.6.6 4.7 1.3 9.4 2 14.1z" /></g></svg></a></div></div><div id="componentsNavigationNavbar150992483Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://dzienniklodzki.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="19" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown719104485"><div id="atomsNavigationIconsDropdownUser1088056588" class="atomsNavigationIconsDropdownUser"><a href="https://dzienniklodzki.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://dzienniklodzki.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationIconsDropdownUser1088056588',
            'atomsNavigationIconsDropdownUser',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/',
            'atoms/navigation/icons/dropdown-user', 
            
        );
    });
</script></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationIconsDropdown719104485',
            'atomsNavigationIconsDropdown',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/',
            'atoms/navigation/icons/dropdown', 
            
        );
    });
</script><a href="https://dzienniklodzki.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="18" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://dzienniklodzki.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="17" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="16" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="15" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks1355929201" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks1355929201Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks1355929201More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></button><ul id="atomsNavigationResponsiveLinks1355929201Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/wiadomosci/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/wiadomosci/">
Wiadomości
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/lodz/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/lodz/">Łódź
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/kultura/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/kultura/">
Kultura
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/telemagazyn" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/telemagazyn">Telemagazyn
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/strona-kobiet/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/strona-kobiet/">
Strona kobiet
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/edukacja/matura" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/edukacja/matura">
Matura
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/turystyka" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/turystyka">
Turystyka
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/strefa-biznesu/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/strefa-biznesu/">
Biznes
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/na-sygnale/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/na-sygnale/">
Na sygnale
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/sport/">
Sport
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/strefa-agro/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/strefa-agro/">
 Agro
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/historia" class="atomsNavigationResponsiveLinks__link" title="" tabindex="11" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/historia">
Nasza Historia
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/motofakty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="12" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/motofakty/">
Motoryzacja
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/horoskop/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="13" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/horoskop/">
Horoskop
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-lodzkie" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="14" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-lodzkie">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=EI&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source%3Dser_reg&utm_miejsce%3DEI&utm_medium%3Dlink_sg&utm_priorytet%3Dorganiczny&utm_forma%3D&utm_campaign%3Dibo">Zamów ogłoszenie w prasie
</a></li></ul></li></ul></div></div></div><div id="componentsNavigationNavbar150992483Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'componentsNavigationNavbar150992483',
            'componentsNavigationNavbar',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/',
            'components/navigation/navbar', 
            []
        );
    });
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen1581465299">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://dzienniklodzki.pl">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 335.1 64" style="enable-background:new 0 0 335.1 64" xml:space="preserve"><style>.st2{fill:url(#SVGID_00000045592518527289464040000001178842447227240126_)}.st3{fill:url(#SVGID_00000072253116384901287510000017812536163538171316_)}.st4{fill:url(#SVGID_00000160906038924562628610000014168889795783086270_)}</style><path d="M206.4 50.2c3.9 0 6.5 2.9 6.4 6.9 0 4.1-2.6 6.9-6.7 6.9-3.9 0-6.5-2.8-6.5-6.8 0-2.3.6-4 2-5.3 1.3-1.2 2.9-1.7 4.8-1.7zm10.8.2c4.3 0 5.4.3 6.7 1.1 1.5 1.3 2.4 3.1 2.4 5.6 0 2.4-.8 4.3-2.3 5.4-1 .9-2.1 1.1-3.9 1.1h-6.5v-2.3h1.4v-8.8h-1.4v-2.3h3.6zm18.8 0v2l-5.8 9h3.6l-.1-2.5h2.1v4.8h-9.5v-2.1l5.6-8.9h-3.1l.1 2.5h-2.1v-4.8h9.2zm6.9 0v2.3h-1.4v8.8h1.4v2.3H237v-2.3h1.5v-8.8h-1.6v-2.3h6zm7 0v2.3h-1.6l-3.3 3.6 3.9 5.1h1v2.3h-6.1v-2.3h1.4l-3.4-4.6 3.8-4.1h-1.4v-2.3h5.7zm7.1 0v2.3h-1.4v8.8h1.4v2.3h-6v-2.3h1.4v-8.8H251v-2.3h6zm-62.5 0v2.3h-1.4v2.5l2.6-1.6v2l-2.6 1.8v4.1h3.6v-4.1h2.3c0 1.3-.1 3.6-.1 4.5v1.6h-10.5v-2h1.5V59l-1.4 1v-2l1.5-1v-4.3h-1.5v-2.3h6zm11.8 2.2c-2 0-3.3 1.8-3.3 4.5s1.3 4.4 3.3 4.4 3.1-1.6 3.1-4.4-1.1-4.5-3.1-4.5zm12.3.1h-.5v8.8h.9c1.1 0 1.9-.1 2.4-.5.9-.8 1.4-2.1 1.4-3.8 0-2.3-.8-3.8-2.1-4.3-.6-.1-1.1-.2-2.1-.2zm-7.8-6.8-3 3.5h-2.6l2-3.5h3.6z" /><path d="M2.9 2.1h1.6c4.3 0 11.3 0 11.3.1 17.9 0 21.6.8 26.9 4.3C49.3 11 53 18.8 53 28.4s-3.4 16.9-9.8 21.2c-4.4 3-9.3 4.3-16.7 4.3H1.3v-8c.9 0 6.1.1 6.1.1V10H1.3V2.1h1.6zm114.6 13.2c8.8 0 14.8 6.7 14.8 16.6V34h-20.8v.2c.4 4.3 2.7 6.6 6.5 6.6 3 0 4.5-1 6.3-3.9l7.9 2.6c-3.1 5.9-7.7 8.5-14.7 8.5-9.3 0-15.2-6.3-15.2-15.9 0-10 6.1-16.8 15.2-16.8zm-34.6.6v6.7l-17 18.2h10.5V36h6.5v11.4c-2.9-.1-3.6-.1-4.7-.1H54.3l.3-6.4 16.7-18.4h-9v4.4H56l-.3-8.2v-2.8h27.2zm16-.1v24.5h4.3v7c-3.2-.1-3.8-.1-4.1-.1h-9.8c-.4 0-1.1 0-4.1.1v-7h4.3V22.8l-4.3.2v-7.2h13.7zm56.2-.6c5.3 0 8.5 3.6 8.5 9.9v15.2h4.1l-.9 7h-12.7V27.6c0-2.5-.9-3.6-2.9-3.6-1.6 0-3.3.8-4.8 2.3v14.1h4.4v7h-18.1v-7h4.3V22.8l-4.3.1v-7.2c2.5.1 3.1.1 3.8.1h10v2.8l.2-.2c2.9-2.2 5.4-3.2 8.4-3.2zm35.3 0c5.3 0 8.5 3.6 8.5 9.9v15.2h3v7h-12.4V27.6c0-2.5-.9-3.6-2.9-3.6-1.6 0-3.3.8-4.8 2.3v14.1h4.3v7h-18.2l.9-7h3.6V22.8l-4.3.1v-7.2c2.3.1 3 .1 3.6.1h10.2v2.8l.2-.2c2.8-2.2 5.1-3.2 8.3-3.2zm43.5-12.4v28l7.9-8.7-5.5.1v-6.4h2.9c1.2.1 2.1.1 2.6.1h6.1c.5 0 1.6 0 3-.1h4.3v6.4l-3.5-.1-7.4 8.3 8.2 9.9h4.9v7c-3.9-.1-4.9-.1-5.6-.1h-1.2c-1 0-1.8 0-3.5.1L234 31.6v8.5h3.9V47h-17.1v-6.9h3.8V9.8l-4.3.1V2.8h13.6zm-18.1 13v24.5h3.6v7H203v-7h3.4V22.8l-4.3.1v-7.2h13.7zM22.3 9.9l-2.7.1v36h.5s3.5.1 3.8 0c5.1 0 7.2-.6 9.5-2.3 3.8-2.6 6.5-8.4 6.5-15.3 0-8.9-3.9-15.1-9.9-17.3-2.3-.8-3.5-1.2-7.7-1.2zm94.2 12.4c-3.3 0-5 1.9-5.5 5.9h11.2c-.6-3.9-2.5-5.9-5.7-5.9zm98.8-15.1c0 3.3-2.5 5.9-5.6 5.9s-5.6-2.6-5.6-5.9 2.5-5.8 5.8-5.8c2.8-.1 5.4 2.6 5.4 5.8zm-116.5 0c0 3.3-2.5 5.9-5.6 5.9-3.1 0-5.6-2.6-5.6-5.9s2.5-5.8 5.8-5.8c2.9-.1 5.4 2.6 5.4 5.8z" /><path d="M15.1.9c17.5 0 21.1.9 26.3 4.4 6.7 4.5 10.3 12.3 10.3 21.8S48.3 44 41.9 48.3c-4.4 3-9.3 4.3-16.7 4.3H0v-8c.7.1 4.7.1 5.8.1h.3v-36H0V.9h15.1zm101.2 13c8.8 0 14.8 6.7 14.8 16.6v2.1h-20.9v.2c.4 4.3 2.7 6.6 6.5 6.6 3 0 4.5-1 6.3-3.9l7.9 2.6c-3 5.9-7.7 8.5-14.6 8.5-9.3 0-15.2-6.1-15.2-15.9 0-10 6.2-16.8 15.2-16.8zm-34.6.8v6.7L64.6 39.5h10.5l-.1-4.7h6.5v5.4l.1 5.9C78.8 46 78 46 77 46H52.9l.3-6.4 16.7-18.4H61v4.5h-6.3l-.3-8.2v-2.8c2.8.1 3.9.1 4.8.1h17.5c1.2 0 2 0 5-.1zm15.9-.3v24.5h4.3v7.2c-3-.1-3.7-.1-4-.1H88c-.4 0-1.3 0-4 .1v-7.2h4.3V21.6H84v-7.2c3.2.1 3.8.1 4.1.1h5.1c.4 0 1.2 0 2.3-.1h2.1zm134.9-13v28l8-8.7-5.6.1v-6.4h2.9c1.2.1 2.1.1 2.6.1h6.1c.5 0 1.6 0 3-.1h4.3v6.4h-3.5l-7.4 8.3L251 39h4.9v7h-10.3l-13.1-15.7v8.5h3.9v6.9h-17.1v-6.9h3.8V8.5h-4.3V1.4c3.2.1 3.8.1 4.1.1h3.9c1.1 0 2 0 5.7-.1zm-78.8 12.5c5.3 0 8.5 3.6 8.5 9.9v15.1h4.1l-.9 7h-12.7V26.2c0-2.5-.9-3.6-2.8-3.6-1.6 0-3.3.8-4.8 2.3V39h4.4v7h-18.1v-7h4.3V21.6h-4.3v-7.2c2.6.1 3.1.1 3.8.1h5.2c1.3 0 2.6 0 4.8-.1v3l.2-.2c2.9-2.2 5.3-3.3 8.3-3.3zm35.4 0c5.3 0 8.5 3.6 8.5 9.9v15.1h3v7h-12.4V26.2c0-2.5-.9-3.6-2.8-3.6-1.6 0-3.3.8-4.8 2.3V39h4.3v7h-18.3l.9-7h3.6V21.6h-4.3v-7.2c2.6.1 3.1.1 3.8.1h4.7c1.4 0 2.8 0 5.3-.1v3l.2-.2c2.8-2.2 5.2-3.3 8.3-3.3zm25.4.5v24.5h3.6v7h-16.4v-7h3.4V21.6h-4.3v-7.2c3.2.1 3.8.1 4.1.1h5.1c.3 0 1.2 0 2.2-.1h2.3zM21.1 8.7l-2.8.1v36h.8c.9 0 3.2 0 3.3.1 5.1 0 7.2-.6 9.5-2.3 3.9-2.6 6.7-8.4 6.7-15.3 0-9-3.9-15.2-9.9-17.4-2.3-.9-3.5-1.2-7.6-1.2zm94.1 12.4c-3.3 0-5 1.9-5.5 5.9h11.2c-.6-3.9-2.4-5.9-5.7-5.9zM208.4 0c3 0 5.5 2.8 5.5 5.8 0 3.3-2.5 5.9-5.6 5.9s-5.6-2.6-5.6-5.9 2.5-5.8 5.7-5.8zM92 0c3 0 5.5 2.8 5.5 5.8 0 3.3-2.5 5.9-5.6 5.9-3.1 0-5.6-2.6-5.6-5.9S88.7 0 92 0z" style="fill:#ee7d00" /><g><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-1012.47" y1="-412.454" x2="-960.421" y2="-429.366" gradientTransform="scale(-1) rotate(14.318 -2175.223 2517.894)"><stop offset="0" style="stop-color:#005abd" /><stop offset=".085" style="stop-color:#0057b9" /><stop offset=".182" style="stop-color:#0050ab" /><stop offset=".285" style="stop-color:#004594" /><stop offset=".32" style="stop-color:#00408a" /><stop offset=".362" style="stop-color:#004493" /><stop offset=".504" style="stop-color:#0050aa" /><stop offset=".637" style="stop-color:#0057b8" /><stop offset=".75" style="stop-color:#005abd" /><stop offset=".816" style="stop-color:#0057b9" /><stop offset=".892" style="stop-color:#0050ab" /><stop offset=".973" style="stop-color:#004594" /><stop offset="1" style="stop-color:#00408a" /></linearGradient><path d="M271.3 46.5c16.1-12.4 36.4 4.9 52.5-7.6-.7-4.7-1.3-9.4-2-14.1-16.1 12.4-36.4-4.9-52.5 7.6.7 4.7 1.4 9.4 2 14.1z" style="fill:url(#SVGID_1_)" /><linearGradient id="SVGID_00000073680237443866860130000007986893098564559026_" gradientUnits="userSpaceOnUse" x1="-1017.538" y1="-425.745" x2="-966.209" y2="-442.423" gradientTransform="scale(-1) rotate(14.318 -2175.223 2517.894)"><stop offset="0" style="stop-color:#f5c200" /><stop offset=".036" style="stop-color:#f5bd00" /><stop offset=".201" style="stop-color:#f6ab00" /><stop offset=".32" style="stop-color:#f6a500" /><stop offset=".439" style="stop-color:#f6b300" /><stop offset=".75" style="stop-color:#f5d500" /><stop offset=".831" style="stop-color:#f4c200" /><stop offset=".927" style="stop-color:#f3b100" /><stop offset="1" style="stop-color:#f3ab00" /></linearGradient><path style="fill:url(#SVGID_00000073680237443866860130000007986893098564559026_)" d="M273.4 60.6c16.1-12.4 36.4 4.9 52.5-7.6-.7-4.7-1.3-9.4-2-14.1-16.1 12.4-36.4-4.9-52.5 7.6.6 4.7 1.3 9.4 2 14.1z" /><linearGradient id="SVGID_00000136380350374928710970000007893705245697936267_" gradientUnits="userSpaceOnUse" x1="3688.669" y1="-389.437" x2="3740.718" y2="-406.349" gradientTransform="scale(-1) rotate(14.318 177.097 -16211.469)"><stop offset="0" style="stop-color:#f4f3f2" /><stop offset=".32" style="stop-color:#e6e3df" /><stop offset=".467" style="stop-color:#eeece9" /><stop offset=".75" style="stop-color:#fbfaf9" /><stop offset="1" style="stop-color:#e0e0e0" /></linearGradient><path style="fill:url(#SVGID_00000136380350374928710970000007893705245697936267_)" d="M280.5 25.1c16.1-12.4 36.4 4.9 52.5-7.6-.7-4.7-1.3-9.4-2-14.1-16.1 12.4-36.4-4.9-52.5 7.6.7 4.8 1.4 9.4 2 14.1z" /><linearGradient id="SVGID_00000177485796443885140670000015907751494117358484_" gradientUnits="userSpaceOnUse" x1="3683.622" y1="-402.734" x2="3734.95" y2="-419.412" gradientTransform="scale(-1) rotate(14.318 177.097 -16211.469)"><stop offset="0" style="stop-color:#e30000" /><stop offset=".017" style="stop-color:#de0000" /><stop offset=".079" style="stop-color:#d10000" /><stop offset=".16" style="stop-color:#c90000" /><stop offset=".32" style="stop-color:#c70000" /><stop offset=".417" style="stop-color:#d50000" /><stop offset=".623" style="stop-color:#ed0000" /><stop offset=".75" style="stop-color:#f60000" /><stop offset=".79" style="stop-color:#e00" /><stop offset=".852" style="stop-color:#d90000" /><stop offset=".928" style="stop-color:#b60000" /><stop offset="1" style="stop-color:#8e0000" /></linearGradient><path style="fill:url(#SVGID_00000177485796443885140670000015907751494117358484_)" d="M282.6 39.2c16.1-12.4 36.4 4.9 52.5-7.6-.7-4.7-1.3-9.4-2-14.1-16.1 12.4-36.4-4.9-52.5 7.6.6 4.7 1.3 9.4 2 14.1z" /></g></svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen1581465299CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen1581465299AdContainer">
<div class="adsSlotContainer ">
 <div id="dfp-layer">
</div>
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"dzienniklodzki","categoryName":"zdrowie","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.126.2/js/compiled/components/slots/welcome-screen.js', 
  'components/slots/welcome-screen', 
  'componentsSlotsWelcomeScreen1581465299', 
  'componentsSlotsWelcomeScreen', 
  {"slot_name":"layer","site_id":"dzienniklodzki"}
);
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo">
  if ("Notification" in window && window.Notification.permission !== 'denied') {
    let script = document.createElement('script');
    script.setAttribute('src', 'https://s-eu-1.pushpushgo.com/js/5e149db86eec686f5fc69883.js');
    script.setAttribute('charset', 'UTF-8');
    script.setAttribute('async', '');
    document.body.appendChild(script);
  }
</script>
<script async src="https://cdn.insurads.com/bootstrap/YXPNYSQW.js"></script>
</body>
</html>
