<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/02/2c/6038e631ce302_o_medium.jpg" as="image" media="(max-width: 47.999em)">
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/02/2c/6038e631ce302_o_large.jpg" as="image" media="(min-width: 48em)">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();

      __tcfapi('addEventListener', 2, (tcData, success) => {
        if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
          window.PPEvents.queue.push(() => {
            var event = window.PPEvents.getEvent('PurposesConsents');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('consent1', tcData.purpose.consents[1] === true);
            window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
          });
          __tcfapi('removeEventListener', 2, null, tcData.listenerId);
        }
      });
    </script>
<meta property="site.name" content="Dziennik Łódzki">
<meta property="fb:pages" content="136562788213">
<meta name="description" content="Niepożądane objawy poszczepienne przy szczepieniach przeciw COVID? Czy występują zgony po szczepieniu przeciw COVID-19?Kobiety z pow. Brzezińskiego i zgierskiego ofiarami niepożądanego odczynu poszczepiennego? Szczegółowy raport rządowy na temat niepożądanych odczynach poszczepiennych.  W rządowym raporcie o występowaniu tzw. niepożądanego odczynu poszczepiennego po szczepionce przeciw COVID-19 pojawiła się informacja o śmierci mieszkanki powiatu zgierskiego. Do zgonu doszło 22 lutego, niedługo po iniekcji. To jeden z 22 przypadków w kraju i drugi na terenie województwa, który wiąże się ze szczepieniami przeciw koronawirusowi. Czy słusznie? Co dokładnie zawiera raport? 

">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/02/2c/6038e631ce302_o_small.jpg">
<title>Niepożądane objawy poszczepienne przy szczepieniach przeciw COVID? Czy występują zgony po szczepieniu przeciw COVID-19? 21.05.2021 | Dziennik Łódzki</title>
<link rel="canonical" href="https://dzienniklodzki.pl/niepozadane-objawy-poszczepienne-przy-szczepieniach-przeciw-covid-czy-wystepuja-zgony-po-szczepieniu-przeciw-covid19-21052021/ar/c1-15463370">
<meta property="og:title" content="Niepożądane objawy poszczepienne przy szczepieniach przeciw COVID? Czy występują zgony po szczepieniu przeciw COVID-19? 21.05.2021">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Dziennik Łódzki">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/02/2c/6038e631ce302_o_original.jpg">
<meta property="og:image:height" content="520">
<meta property="og:image:width" content="780">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:url" content="https://dzienniklodzki.pl/niepozadane-objawy-poszczepienne-przy-szczepieniach-przeciw-covid-czy-wystepuja-zgony-po-szczepieniu-przeciw-covid19-21052021/ar/c1-15463370">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Niepożądane objawy poszczepienne przy szczepieniach przeciw COVID? Czy występują zgony po szczepieniu przeciw COVID-19? 21.05.2021">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/02/2c/6038e631ce302_o_full.jpg">
<meta property="article:published_time" content="2021-05-21T08:23:11.000000+02:00">
<meta property="article:modified_time" content="2021-05-21T08:23:11.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/DziennikLodzki/">
<meta property="article:author" content="Marcin Rybak">
<meta property="article:tag" content="Koronawirus">
<meta property="article:tag" content="szczepienie">
<meta property="article:tag" content="Covid-19">
<meta property="article:tag" content="śmierć">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:dzienniklodzki,region:lodzkie,typstr:artykul_nowy,kat:zdrowie,tagi.safety:violence,tagi.safety:coronavirus"},"yieldbirdadf":{"mkv":"serwis:dzienniklodzki,region:lodzkie,typstr:artykul_nowy,kat:zdrowie,tagi.safety:violence,tagi.safety:coronavirus"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    (() => {
      window.yb_configuration = window.yb_configuration || {};
      window.yb_configuration.lazyLoad = true;

      const mainScript = document.createElement('script');
      mainScript.async = true;
      mainScript.src = 'https://jscdn.yieldbird.com/39c51c60-e388-4d1e-9abf-ca6fbcbc968e/yb.js';

      const firstScriptOnSite = document.getElementsByTagName('script')[0];
      (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
    })();
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.disableCmp = true;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.48.0/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"dzienniklodzki","categoryName":"wiadomosci","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.94.1');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.48.0/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

      
          });
  })();

  __tcfapi('addEventListener', 2, (tcData, success) => {
    if (success
            && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
            && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
                    && tcData.purpose.consents[1]))
    ) {
      PPAds.queue.push(() => PPAds.app.finish());
      __tcfapi('removeEventListener', 2, null, tcData.listenerId);
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "dzienniklodzki");
             PPAds.app.getSlotTemplate().appendTargeting('region', "lodzkie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "15463370");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL0000000"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0000000"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["zdrowie"]);
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "promotion");
             PPAds.app.getSlotTemplate().appendTargeting('tagi.safety', ["violence","coronavirus"]);
         });
</script>
<style>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</style>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/images/_sites/favicon/png/180/dzienniklodzki.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/images/_sites/favicon/png/32/dzienniklodzki.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/images/_sites/favicon/png/16/dzienniklodzki.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/images/_sites/favicon/ico/dzienniklodzki.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/images/_sites/favicon/ico/dzienniklodzki.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_dzienniklodzki.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NT272Q');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NT272Q"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'd61AfYsNKzjwPESWBlFgu5RpXkduoy_yL6pNclfngtr.D7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/css/modifiers/color-set-concat.css"></noscript>
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;270&quot;:&quot;small&quot;,&quot;412&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/js/compiled/native.min.js"></script>
<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>
<script>
  document.notSupportedRedirectPage = 'https://dzienniklodzki.pl/niewspierana-przegladarka';
</script>
</head>
<body class="nsk">
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://dzienniklodzki.pl/wystepuja-zgony-po-szczepieniu-przeciw-covid19-jakie-sa-niepozadane-objawy-poszczepienne-przy-szczepieniach-przeciw-covid/ar/c1-15463370",
    "headline": "Wyst\u0119puj\u0105 zgony po szczepieniu przeciw COVID-19? Jakie s\u0105, niepo\u017c\u0105dane objawy poszczepienne przy szczepieniach",
    "description": "Wyst\u0119puj\u0105 zgony po szczepieniu przeciw COVID-19? Jakie s\u0105, niepo\u017c\u0105dane objawy poszczepienne przy szczepieniach przeciw COVID? Kobiety z pow. Brzezi\u0144skiego i zgierskiego ofiarami niepo\u017c\u0105danego odczynu poszczepiennego? Szczeg\u00f3\u0142owy raport rz\u0105dowy na temat niepo\u017c\u0105danych odczynach poszczepiennych.  W rz\u0105dowym raporcie o wyst\u0119powaniu tzw. niepo\u017c\u0105danego odczynu poszczepiennego po szczepionce przeciw COVID-19 pojawi\u0142a si\u0119 informacja o \u015bmierci mieszkanki powiatu zgierskiego. Do zgonu dosz\u0142o 22 lutego, nied\u0142ugo po iniekcji. To jeden z 22 przypadk\u00f3w w kraju i drugi na terenie wojew\u00f3dztwa, kt\u00f3ry wi\u0105\u017ce si\u0119 ze szczepieniami przeciw koronawirusowi. Czy s\u0142usznie? Co dok\u0142adnie zawiera raport? \r\n\r\n",
    "datePublished": "2021-05-19T08:30:47.000000+02:00",
    "dateModified": "2021-05-19T08:30:47.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Marcin Rybak"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Dziennik \u0141\u00f3dzki",
        "url": "https://dzienniklodzki.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/images/_sites/logo/png/dzienniklodzki.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/1/3e/5e/606acc619dd54_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>
<div class="atomsCell atomsCell--top component" data-event-position-context="atomsCell"><div id="dfp-gora1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Strona zdrowia" href="https://dzienniklodzki.pl/zdrowie/" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="450" height="64" viewBox="0 0 450 64"><defs /><path fill="#00A1A9" d="M14.08,10.1485714 C23.9542857,10.1485714 27.4278095,15.3592381 27.4278095,23.9535238 L27.4278095,26.7878095 L18.4685714,26.7878095 L18.4685714,23.496381 C18.4685714,20.2049524 17.1885714,18.4678095 14.08,18.4678095 C10.9714286,18.4678095 9.78285714,20.1135238 9.78285714,22.5820952 L9.78285714,23.4049524 C9.78285714,25.8735238 11.0628571,27.5192381 14.6285714,29.9878095 L18.2857143,32.9135238 C25.3257143,38.4899048 27.7935238,40.8670476 27.7935238,47.9984762 L27.7935238,49.735619 C27.7935238,58.0548571 23.4057143,63.4491429 13.8057143,63.4491429 C4.57142857,63.4491429 -4.61852778e-14,58.1462857 -4.61852778e-14,49.2784762 L-4.61852778e-14,43.8841905 L9.05142857,43.8841905 L9.05142857,49.735619 C9.05142857,53.392 10.5142857,55.1291429 13.7142857,55.1291429 C16.9142857,55.1291429 18.2857143,53.5748571 18.2857143,50.4670476 L18.2857143,49.0041905 C18.2857143,46.4441905 16.9142857,44.7984762 12.3428571,41.2327619 L8.50285714,38.215619 C3.10857143,34.0099048 0.365714286,30.6278095 0.365714286,24.136381 L0.365714286,22.856381 C0.365714286,15.4506667 4.57142857,10.1485714 14.08,10.1485714 Z M100.16,10.1485714 C110.125714,10.1485714 114.970667,16.5478095 114.970667,25.8735238 L114.970667,47.7241905 C114.970667,56.9577143 110.125714,63.4491429 100.16,63.4491429 C90.1028571,63.4491429 85.2571429,56.9577143 85.2571429,47.7241905 L85.2571429,25.8735238 C85.2571429,16.5478095 90.1028571,10.1485714 100.16,10.1485714 Z M174.00381,10.1485714 C183.878095,10.1485714 187.718095,15.2678095 187.718095,24.6849524 L187.718095,62.7177143 L177.660952,62.7177143 L177.660952,58.4205714 L177.386667,58.4205714 C176.106667,60.5234286 173.820952,63.4491429 169.158095,63.4491429 C162.118857,63.4491429 158.553143,59.4270476 158.553143,50.375619 L158.553143,46.4441905 C158.553143,37.8499048 163.581714,35.3813333 170.438095,32.3649524 C176.56381,29.7135238 177.660952,28.5249524 177.660952,26.056381 L177.660952,23.6792381 C177.660952,20.0220952 176.655238,18.4678095 173.638095,18.4678095 C170.438095,18.4678095 169.158095,20.2049524 169.158095,23.7706667 L169.158095,28.8906667 L160.016,28.8906667 L160.016,24.5020952 C160.016,15.816381 163.764571,10.1485714 174.00381,10.1485714 Z M320.777905,-1.79056769e-12 C331.84,-1.79056769e-12 336.594286,7.04 336.594286,16.7306667 L336.594286,46.7184762 C336.594286,56.3177143 331.84,63.4491429 320.777905,63.4491429 C309.806476,63.4491429 305.05219,56.3177143 305.05219,46.7184762 L305.05219,16.7306667 C305.05219,7.04 309.806476,-1.79056769e-12 320.777905,-1.79056769e-12 Z M245.19619,0.731428571 C256.350476,0.731428571 260.281905,7.77142857 260.281905,17.3706667 L260.281905,46.0784762 C260.281905,55.5862857 256.350476,62.7177143 245.19619,62.7177143 L229.105524,62.7177143 L229.105524,0.731428571 L245.19619,0.731428571 Z M437.486476,0.731428571 L449.280762,62.7177143 L438.583619,62.7177143 L436.663619,51.3813333 L425.600762,51.3813333 L423.772952,62.7177143 L413.898667,62.7177143 L425.600762,0.731428571 L437.486476,0.731428571 Z M47.527619,0.731428571 L47.527619,10.88 L53.8361905,10.88 L53.8361905,18.5592381 L47.527619,18.5592381 L47.527619,51.7470476 C47.527619,53.8491429 48.3504762,54.5805714 50.6361905,54.5805714 L53.8361905,54.5805714 L53.8361905,62.7177143 L49.5390476,62.7177143 C40.487619,62.7177143 37.5619048,59.5177143 37.5619048,51.1984762 L37.5619048,18.5592381 L33.8140952,18.5592381 L33.8140952,10.88 L37.5619048,10.88 L37.5619048,0.731428571 L47.527619,0.731428571 Z M78.7809524,10.5142857 L78.7809524,22.3078095 L75.9466667,22.3078095 C72.2895238,22.3078095 70.7352381,24.0457143 70.7352381,27.5192381 L70.7352381,62.7177143 L60.6780952,62.7177143 L60.6780952,10.88 L70.7352381,10.88 L70.7352381,16.1820952 L70.9180952,16.1820952 C71.7409524,13.8057143 73.8438095,10.6971429 78.7809524,10.5142857 Z M141.83619,10.1485714 C148.144762,10.1485714 151.619048,14.1714286 151.619048,23.2220952 L151.619048,62.7177143 L141.561905,62.7177143 L141.561905,23.6792381 C141.561905,20.4792381 140.647619,18.376381 137.173333,18.376381 C133.699048,18.376381 132.601905,20.4792381 132.601905,23.6792381 L132.601905,62.7177143 L122.545524,62.7177143 L122.545524,10.88 L132.601905,10.88 L132.601905,16.1820952 L132.784762,16.1820952 C134.064762,13.1657143 136.441905,10.1485714 141.83619,10.1485714 Z M221.805714,0.731428571 L221.805714,9.23428571 L205.348571,54.2148571 L221.165714,54.2148571 L221.165714,62.7177143 L194.469333,62.7177143 L194.469333,54.2148571 L210.834286,9.23428571 L196.115048,9.23428571 L196.115048,0.731428571 L221.805714,0.731428571 Z M283.216,0.731428571 C293.729524,0.731428571 297.569524,5.94285714 297.569524,14.6285714 L297.569524,22.5820952 C297.569524,29.256381 295.192381,33.1885714 289.249524,34.5584762 L299.215238,62.7177143 L288.24381,62.7177143 L278.460952,34.2841905 L278.460952,62.7177143 L268.038857,62.7177143 L268.038857,0.731428571 L283.216,0.731428571 Z M352.945524,0.731428571 L357.791238,40.0441905 L357.882667,40.0441905 L363.094095,0.731428571 L371.596952,0.731428571 L377.35619,40.0441905 L377.446857,40.0441905 L382.201905,0.731428571 L390.979048,0.731428571 L382.933333,62.7177143 L373.05981,62.7177143 L366.934095,24.4106667 L366.841905,24.4106667 L360.991238,62.7177143 L351.208381,62.7177143 L342.889143,0.731428571 L352.945524,0.731428571 Z M407.696762,0.731428571 L407.696762,62.7177143 L397.273905,62.7177143 L397.273905,0.731428571 L407.696762,0.731428571 Z M177.660952,36.6613333 C176.838095,37.575619 176.015238,38.0327619 172.632381,39.8613333 C169.52381,41.6899048 168.609524,42.9699048 168.609524,46.7184762 L168.609524,49.9184762 C168.609524,53.1177143 169.52381,55.4034286 172.998095,55.4034286 C176.655238,55.4034286 177.660952,53.1177143 177.660952,49.9184762 L177.660952,36.6613333 Z M100.16,18.4678095 C96.7771429,18.4678095 95.3142857,20.7535238 95.3142857,24.3192381 L95.3142857,49.2784762 C95.3142857,52.8434286 96.7771429,55.1291429 100.16,55.1291429 C103.451429,55.1291429 104.914286,52.8434286 104.914286,49.2784762 L104.914286,24.3192381 C104.914286,20.7535238 103.451429,18.4678095 100.16,18.4678095 Z M320.777905,8.68571429 C317.120762,8.68571429 315.475048,11.3371429 315.475048,15.0849524 L315.475048,48.3641905 C315.475048,52.1127619 317.120762,54.7634286 320.777905,54.7634286 C324.525714,54.7634286 326.17219,52.1127619 326.17219,48.3641905 L326.17219,15.0849524 C326.17219,11.3371429 324.525714,8.68571429 320.777905,8.68571429 Z M243.91619,9.23428571 L239.528381,9.23428571 L239.528381,54.2148571 L243.91619,54.2148571 C248.213333,54.2148571 249.859048,51.655619 249.859048,47.9070476 L249.859048,15.4506667 C249.859048,11.7942857 248.213333,9.23428571 243.91619,9.23428571 Z M431.177905,18.1935238 L431.086476,18.1935238 L426.971429,43.0613333 L435.29219,43.0613333 L431.177905,18.1935238 Z M281.936,9.23428571 L278.460952,9.23428571 L278.460952,28.5249524 L281.936,28.5249524 C285.501714,28.5249524 287.055238,26.696381 287.055238,23.4049524 L287.055238,14.2628571 C287.055238,10.88 285.501714,9.23428571 281.936,9.23428571 Z" /></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Dziennik Łódzki" href="https://dzienniklodzki.pl/" class="atomsNavigationBreadcrumbs__link">Dziennik Łódzki</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Zdrowie" href="https://dzienniklodzki.pl/zdrowie/" class="atomsNavigationBreadcrumbs__link">Zdrowie</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Niepożądane objawy&hellip;</span></li></ul></div></nav>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["zdrowie","niepozadane-objawy-poszczepienne-przy-szczepieniach-przeciw-covid-czy-wystepuja-zgony-po-szczepieniu-przeciw-covid-19-21-05-2021"]);
         });
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Dziennik \u0141\u00f3dzki",
            "item": "https://dzienniklodzki.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Zdrowie",
            "item": "https://dzienniklodzki.pl/zdrowie/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Niepo\u017c\u0105dane objawy poszczepienne przy szczepieniach przeciw COVID? Czy wyst\u0119puj\u0105 zgony po szczepieniu przeciw COVID-19? 21.05.2021"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead2004199146"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Niepożądane objawy poszczepienne przy szczepieniach przeciw COVID? Czy występują zgony po szczepieniu przeciw COVID-19? 21.05.2021</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription">
OPRAC.:
</span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/michal-kazmierczak/au/551590><div class="atomsArticleAuthor__imageWrapper"><img class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/images/author.svg" alt="Michał Kaźmierczak" /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Michał Kaźmierczak</span></a><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/marcin-rybak/au/176519><div class="atomsArticleAuthor__imageWrapper"><img class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/b1/e0/565eebb7cd424_icon.jpg" alt="Marcin Rybak" /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Marcin Rybak</span></a><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2021-05-21T08:23:11+02:00" title="2021-05-21 08:23:11">
21 maja 2021, 8:23
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1029914628"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/02/2c/6038e631ce302_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://dzienniklodzki.pl/niepozadane-objawy-poszczepienne-przy-szczepieniach-przeciw-covid-czy-wystepuja-zgony-po-szczepieniu-przeciw-covid19-21052021/ga/c1-15463370/zd/48810291" title="W rządowym raporcie o występowaniu tzw. niepożądanego odczynu poszczepiennego po szczepionce przeciw COVID-19 pojawiła się informacja o śmierci mieszkanki powiatu zgierskiego. Do zgonu doszło 22 lutego, niedługo po iniekcji. Choć wpis się pojawił, nie można jednoznacznie określić związku pomiędzy szczepieniem a zgonem. - Zgon w dniu 22.02.2021 r. W dniu 23.02.2021 r. rozmowa telefoniczna z lekarzem stwierdzającym zgon. Uzyskałam informację, że najprawdopodobniej bezpośrednią przyczyną zgonu był uraz głowy. - można przeczytać w lakonicznym wyjaśnieniu. Czytaj dalej na kolejnym zdjęciuZobacz też:Odcinkowy pomiar prędkości na A1. Fotoradar złapał 27 tysięcy kierowców. To najbardziej dochodowy fotoradar w krajuTOP15 najtańszych domów w województwie łódzkim. Za cenę kawalerki można zamieszkać poza miastem" data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/02/2c/6038e631ce302_o_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/02/2c/6038e631ce302_o_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/k/r/1/02/2c/6038e631ce302_o_medium.jpg" alt="W rządowym raporcie o występowaniu tzw. niepożądanego odczynu poszczepiennego po szczepionce przeciw COVID-19 pojawiła się informacja o śmierci mieszkanki powiatu zgierskiego. Do zgonu doszło 22 lutego, niedługo po iniekcji. Choć wpis się pojawił, nie można jednoznacznie określić związku pomiędzy szczepieniem a zgonem. - Zgon w dniu 22.02.2021 r. W dniu 23.02.2021 r. rozmowa telefoniczna z lekarzem stwierdzającym zgon. Uzyskałam informację, że najprawdopodobniej bezpośrednią przyczyną zgonu był uraz głowy. - można przeczytać w lakonicznym wyjaśnieniu. Czytaj dalej na kolejnym zdjęciuZobacz też:Odcinkowy pomiar prędkości na A1. Fotoradar złapał 27 tysięcy kierowców. To najbardziej dochodowy fotoradar w krajuTOP15 najtańszych domów w województwie łódzkim. Za cenę kawalerki można zamieszkać poza miastem" width="780" height="520" /></picture><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(22 zdjęcia)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption "><span class="componentsArticleGallery__captionDescription">
W rządowym raporcie o występowaniu tzw. niepożądanego odczynu poszczepiennego po szczepionce przeciw COVID-19 pojawiła się informacja o śmierci mieszkanki powiatu zgierskiego. Do zgonu doszło 22 lutego, niedługo po iniekcji. Choć wpis się pojawił, nie można jednoznacznie określić związku pomiędzy szczepieniem a zgonem. - Zgon w dniu 22.02.2021 r. W dniu 23.02.2021 r. rozmowa telefoniczna z lekarzem stwierdzającym zgon. Uzyskałam informację, że najprawdopodobniej bezpośrednią przyczyną zgonu był uraz głowy. - można przeczytać w lakonicznym wyjaśnieniu. Czytaj dalej na kolejnym zdjęciuZobacz też:Odcinkowy pomiar prędkości na A1. Fotoradar złapał 27 tysięcy kierowców. To najbardziej dochodowy fotoradar w krajuTOP15 najtańszych domów w województwie łódzkim. Za cenę kawalerki można zamieszkać poza miastem
</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://dzienniklodzki.pl/niepozadane-objawy-poszczepienne-przy-szczepieniach-przeciw-covid-czy-wystepuja-zgony-po-szczepieniu-przeciw-covid19-21052021/ga/c1-15463370/zd/48810291" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/3e/5e/606acc619dd54_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--2" href="https://dzienniklodzki.pl/niepozadane-objawy-poszczepienne-przy-szczepieniach-przeciw-covid-czy-wystepuja-zgony-po-szczepieniu-przeciw-covid19-21052021/ga/c1-15463370/zd/48188672" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/02/2c/6038e631ce302_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--3" href="https://dzienniklodzki.pl/niepozadane-objawy-poszczepienne-przy-szczepieniach-przeciw-covid-czy-wystepuja-zgony-po-szczepieniu-przeciw-covid19-21052021/ga/c1-15463370/zd/48188688" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d0/e4/6038e63c1eacd_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--4" href="https://dzienniklodzki.pl/niepozadane-objawy-poszczepienne-przy-szczepieniach-przeciw-covid-czy-wystepuja-zgony-po-szczepieniu-przeciw-covid19-21052021/ga/c1-15463370/zd/48810291" title=""><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(22 zdjęcia)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/07/77/6038e634282f1_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div></div></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">Niepożądane objawy poszczepienne przy szczepieniach przeciw COVID? Czy występują zgony po szczepieniu przeciw COVID-19?Kobiety z pow. Brzezińskiego i zgierskiego ofiarami niepożądanego odczynu poszczepiennego? Szczegółowy raport rządowy na temat niepożądanych odczynach poszczepiennych. W rządowym raporcie o występowaniu tzw. niepożądanego odczynu poszczepiennego po szczepionce przeciw COVID-19 pojawiła się informacja o śmierci mieszkanki powiatu zgierskiego. Do zgonu doszło 22 lutego, niedługo po iniekcji. To jeden z 22 przypadków w kraju i drugi na terenie województwa, który wiąże się ze szczepieniami przeciw koronawirusowi. Czy słusznie? Co dokładnie zawiera raport?
</div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent600837687"><div class="md"><h2>Niepożądane objawy poszczepienne przy szczepieniach przeciw COVID? Czy występują zgony po szczepieniu przeciw COVID-19?</h2><p>W rządowym raporcie o występowaniu tzw. niepożądanego odczynu poszczepiennego po szczepionce przeciw COVID-19 pojawiła się informacja o śmierci mieszkanki powiatu zgierskiego. Do zgonu doszło 22 lutego, niedługo po iniekcji. Choć wpis się pojawił, nie można jednoznacznie określić związku pomiędzy szczepieniem a zgonem. </p><blockquote><p>Zgon w dniu 22.02.2021 r. W dniu 23.02.2021 r. rozmowa telefoniczna z lekarzem stwierdzającym zgon. Uzyskałam informację, że najprawdopodobniej bezpośrednią przyczyną zgonu był uraz głowy. - można przeczytać w lakonicznym wyjaśnieniu. </p></blockquote><p>Nie wiadomo, czy do urazów doszło np. w wyniku zasłabnięcia po szczepieniu, czy z innych powodów. Okoliczności śmierci kobiety ma wyjaśnić planowana <a href="http://telemagazyn.pl/plotki/4696,villas-umierala-w-cierpieniach,id,t.html#utm_medium=alz&amp;utm_source=dzienniklodzki.pl&amp;utm_campaign=artykul">sekcja zwłok</a>. </p><p>Nieco wcześniej w raporcie pojawiła się informacja o pacjentce z pow. brzezińskiego, której śmierć również może być łączona ze szczepieniem przeciw COVID. </p></div><div class="md"><h2>Zgony po szczepieniu na COVID-19?</h2><p>Śmierć mieszkanki Zgierza, to kolejny przypadek, który w mniejszym lub większym stopniu wiąże się z występowaniem niepożądanego odczynu poszczepiennego. Warto jednak przypomnieć, że do rządowego raportu trafiają niemal wszystkie zgony i inne niepożądane zdarzenia, do których doszło w niedługim czasie po szczepieniu przeciw COVID-19. O tym, które z nich znajdą się na liście, decydują lekarze, którzy badają sprawę. Zgłoszenie nie jest jednak jednoznaczne, z tym że pomiędzy szczepieniem, a śmiercią występuje zależność. </p><blockquote><p>Odczyn poszczepienny – wynika z ustawowej definicji – to „zaburzenie stanu zdrowia, które wystąpiło w okresie czterech tygodni po podaniu szczepionki”. - Nie bada się związku przyczynowego ze szczepionką – mówi nam Jan Bondar rzecznik Państwowej Inspekcji Sanitarnej. </p></blockquote></div><div class="componentsAdsContent" id="componentsAdsContent194931847">
<div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"><div id="dfp-srodekreplika1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodekreplika","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div>
</div><div class="md"><h2>3103 przypadki pogorszenia stanu zdrowia po szczepionce</h2><p>Profesor Ewa Augustynowicz z Narodowego Instytutu Zdrowia Publicznego tłumaczy, że analizuje się ilość przypadków poważnego pogorszenia stanu zdrowia po podaniu szczepionki i porównuje z ilością podobnych wypadków u osób nieszczepionych. Konieczność poważniejszych badań powstaje, gdy jest więcej poważnych „odczynów” w grupie zaszczepionych. </p></div><div class="md"><p>Lista „odczynów&quot;, po podaniu szczepionki na koronawirusa, publikowana i uaktualniana jest codziennie. Najnowszy raport obejmuje 3103 przypadki większość to „zaczerwienienie i ból w miejscu wkłucia”. Są jednak i przypadki śmiertelne. </p><p>Według ostatniego raportu z 24 lutego, śmierć mieszkanki powiatu zgierskiego to 22 przypadek zgonu łączonego ze szczepieniami przeciw wirusowi COVID-19. </p><p><strong>Pierwszy z nich zanotowano 21 stycznia w Oleśnicy. </strong></p><blockquote><p>Gorączka, spadek ciśnienia tętniczego, tachykardia, 3 razy wzywano zrm, pacjenta nie hospitalizowano, zatrzymanie krążenia, zgon /20.01.2021 godz. 20:30 - można wyczytać z raportu</p></blockquote><p><strong>Kolejny 25 stycznia w Krakowie. W raporcie napisano: </strong></p><blockquote><p>Pacjentka z chorobami zasadniczymi, miażdżyca, nadciśnienie, niewydolność krążeniowa, wg lekarza zgon pacjentki nie pozostaje w związku z podaniem szczepionki. Niehospitalizowana.</p></blockquote><p><strong>27 stycznia woj. mazowieckie, pow. ciechanowski</strong></p><blockquote><p>Nagła duszność, saturacja 82%, RR - 120/98, tętno - 120, potem utrata przytomności, zatrzymanie krążenia, resuscytacja.<br>ZGON.</p></blockquote></div><div class="md"><p><strong>29 stycznia, woj. łódzkie, pow. brzeziński</strong></p><blockquote><p>Pacjentka szczepiona w godzinach porannych 26.01. Z relacji rodziny - 27.01 w godzinach wieczornych poczuła ból brzucha, który utrzymywał się również w kolejnych dniach. Ból leczony samodzielnie przez pacjentkę w warunkach domowych lekami przeciwbólowymi i spazmolitycznymi- bez wyraźnej poprawy. Pacjentka przez cały ten czas nie kontaktowała się z przychodnia POZ. Zgon nastąpił 3 dni po szczepieniu. Brak pewności, czy szczepienie mogło mieć wpływ na zgon, dlatego zdarzenie zostaje zgłoszone jako NOP.</p></blockquote></div><div class="componentsAdsContent" id="componentsAdsContent703433377">
<div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"><div id="dfp-srodekreplika2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodekreplika","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div>
</div><div class="md"><p><strong>29 stycznia, śląskie, Mysłowice</strong></p><blockquote><p>Od 27.01.2021 gorączka 38,0-38,4 st. Biegunka, wymioty. Powikłania: obrzęk płuc, podejrzenie zapalenia płuc.<br>Zgon 29.01.2021r.</p></blockquote><p><strong>2 lutego, śląskie, Siemianowice Śląskie</strong></p><blockquote><p>Bardzo silne bóle kostno-mięśniowe, osłabienie. Zgon w dniu 01.02.2021 o godz. 13:15 najprawdopodobniej z przyczyn sercowych. Rodzina odmówiła zgody na proponowaną sekcje zwłok. Pacjent nie był hospitalizowany.</p></blockquote></div><div class="md"><p><strong>2 lutego, śląskie, pow. lubliniecki</strong></p><blockquote><p>Zgon pacjenta dzień po szczepieniu p/Covid 19; przyczyna śmierci: pęknięcie tętniaka aorty wstępującej</p></blockquote><p><strong>3 lutego, pomorskie, Gdynia</strong></p><blockquote><p>Zgon (epizod hipertoniczno-hiporeaktywny z utratą przytomności i bezdechem). Możliwą przyczyną zgonu był nagły incydent zatorowo-zakrzepowy)</p></blockquote><p><strong>3 lutego, pomorskie, Gdynia</strong></p><blockquote><p>Zgon. Przyczyny zgonu nie ustalono. Pacjentka była obciążona licznymi chorobami</p></blockquote><p><strong>4 lutego, lubelskie, pow. bialski</strong></p><blockquote><p>Zgon</p></blockquote><p>5 lutego, mazowieckie, Warszawa </p><blockquote><p>Porażenie kończyn, sinica, duszność, zgon</p></blockquote><p><strong>12 lutego, mazowieckie, pow. piaseczyński</strong></p><blockquote><p>Nagłe zatrzymanie krążenia, migotanie i trzepotanie przedsionków. Nie hospitalizowana. ZGON.</p></blockquote><p><strong>12 lutego, mazowieckie, pow. wyszkowski</strong></p><blockquote><p>zgon </p></blockquote><p><strong>12 lutego, śląskie, pow. tarnogórski</strong></p><blockquote><p>Duszność, ból w klatce piersiowej, osłabienie. Zgon: 11.02.2021 r. </p></blockquote><p><strong>12 lutego, dolnośląskie, pow. kłodzki </strong></p></div><div class="md"><blockquote><p>Zgon (zgłoszenie dokonane poprzez SEPIS ID NOP00544237) - nagły zgon w mieszkaniu przed przybyciem zespołu ratownictwa medycznego</p></blockquote><p><strong>16 lutego, pomorskie, pow. bytowski</strong></p><blockquote><p>Zgon po 14 dniu od szczepienia </p></blockquote><p><strong>19 lutego, lubelskie, Lublin</strong></p><blockquote><p>Zgon w drugiej dobie po szczepieniu</p></blockquote><p><strong>19 lutego, śląskie, Jastrzębie- Zdrój</strong></p><blockquote><p>Temperatura 39, biegunka, powiększenie węzłów chłonnych. Zgon.</p></blockquote><p><strong>19 lutego, wielkopolskie, pow. pilski </strong></p><blockquote><p>Zgon</p></blockquote><p>22 lutego, śląskie, Rybnik<br>Zgon</p></div><div class="componentsAdsContent" id="componentsAdsContent1981379999">
<div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"><div id="dfp-srodekreplika3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodekreplika","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div>
</div><div class="md"><p>24 lutego, mazowieckie, Warszawa<br>Zgon w dniu 17.02.2021 (5 doba po szczepieniu)</p><p><strong>Zobacz również</strong></p><p><a href="https://dzienniklodzki.pl/zapadly-kolejne-dwa-wyroki-na-oprawcow-czworonogow-kobieta-bila-psa-jaki-wyrok-otrzymala/ga/c1-15608451/zd/49477405" title="Kobieta biła psa - jaki wyrok otrzymała?&lt;br&gt;">Kobieta biła psa - jaki wyrok otrzymała?</a></p><p><a href="https://dzienniklodzki.pl/lodzkie-tlumy-na-pogrzebie-motocyklistow-ktorzy-zgineli-w-wypadku-pod-aleksandrowem-pogrzeb-motocyklistow-ktorzy-zgineli-w/ar/c1-15622200" title="Tłumy na pogrzebie motocyklistów, którzy zginęli w wypadku pod Aleksandrowem. ">Tłumy na pogrzebie motocyklistów, którzy zginęli w wypadku pod Aleksandrowem. </a></p><p><a href="https://dzienniklodzki.pl/do-rejestru-zabytkow-w-lodzi-wpisano-dwa-obiekty-sa-to-willa-heinzla-przy-ul-bema-i-dawny-magazyn-przy-ul-targowej/ga/c1-15622878/zd/49629260" title="Do rejestru zabytków w Łodzi wpisano dwa obiekty.">Do rejestru zabytków w Łodzi wpisano dwa obiekty.</a></p><p><a href="https://dzienniklodzki.pl/manufaktura-w-lodzi-zobacz-jak-powstawalo-centrum-zdjecia-archiwalne-z-budowy-manufaktury/ga/c1-14103539/zd/35631641" title="Manufaktura w Łodzi: zobacz, jak powstawało centrum.">Manufaktura w Łodzi: zobacz, jak powstawało centrum.</a></p></div><div class="componentsPromotionsVideo component" data-event-position-context="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480" data-url="https://get.x-link.pl/4cceb327-77df-6e2d-84e2-2d74c549f313,bb8a41e0-7bc7-f5a8-d40b-ebd7331de84c,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
Z Narodowego znika szpital tymczasowy
</p></div></div>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "xlink");
         });
</script><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo1396573770" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo1396573770Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo1396573770Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo1396573770Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo1396573770', 'atomsArticleStickyVideo'))
          .init({"content_id":"componentsArticleContent600837687","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
      }
    });
  }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo831030244"><div id="dfp-videobranding1"></div><div id="dfp-videobranding2"></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});


  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/branding-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/branding-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsBrandingVideo831030244', 'atomsAdsBrandingVideo'))
          .init();
      }
    });
  }
</script></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/article/content',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/js/compiled/",
      waitSeconds: 60
    })(['components/article/content'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsArticleContent600837687', 'componentsArticleContent'))
          .init({"internal_domains":[]});
      }
    });
  }
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot"><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot187839989Toggle" type="checkbox"><label for="componentsArticleFoot187839989Toggle"><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z" /></g></svg></span><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z" /></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="https://dzienniklodzki.pl/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="https://dzienniklodzki.pl/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="componentsArticleFoot__tags" data-event-position-attr="componentsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/koronawirus" title="Koronawirus" data-event-position-el="link" data-event-params="link_label=Koronawirus,index=1">Koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/szczepienie" title="szczepienie" data-event-position-el="link" data-event-params="link_label=szczepienie,index=2">szczepienie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/covid-19" title="Covid-19" data-event-position-el="link" data-event-params="link_label=Covid-19,index=3">Covid-19</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/smierc" title="śmierć" data-event-position-el="link" data-event-params="link_label=smierc,index=4">śmierć</a></li></ul></section></div><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Komentarze (7)
</button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position-attr="componentsArticleFoot__button" data-event-params="link_img=Share" id="componentsArticleFoot187839989Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=facebook" id="componentsArticleFoot187839989Facebook" title="Udostępnij!"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=twitter" id="componentsArticleFoot187839989Twitter" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=mail" id="componentsArticleFoot187839989Mail" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/article/foot',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/js/compiled/",
      waitSeconds: 60
    })(['components/article/foot'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsArticleFoot187839989', 'componentsArticleFoot'))
          .init([]);
      }
    });
  }
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["koronawirus","szczepienie","covid-19","smierc"]);
         });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection898073042"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection898073042Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection898073042Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection898073042LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count>
7
</span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection898073042ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection898073042Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="7"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing1867344828" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport725164283"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport725164283CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport725164283ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/report',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/report'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsReport725164283', 'atomsCommentsReport'))
          .init();
      }
    });
  }
</script><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing1867344828Content"><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1244801095" data-comment-item data-comment-id="65249177"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem1244801095Author">Gość</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date" id="atomsCommentsItem1244801095Date" title="22.04.2021 20:22:15" datetime="2021-04-22T20:22:15+02:00">22.04.2021 20:22:15</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem1244801095Content"><p>Brawo za ten artykuł. Nareszcie temat tabu został ruszony.</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem1244801095Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1244801095Quote" data-comment-quote>Skomentuj</button><button class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action" data-id="65249177">
Zgłoś nadużycie
</button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1468109320" data-comment-item data-comment-id="65247273"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">s</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem1468109320Author">smile</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date" id="atomsCommentsItem1468109320Date" title="22.04.2021 11:30:43" datetime="2021-04-22T11:30:43+02:00">22.04.2021 11:30:43</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem1468109320Content"><p>https://www.youtube.com/watch?v=D6EM7qQL6k8</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem1468109320Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1468109320Quote" data-comment-quote>Skomentuj</button><button class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action" data-id="65247273">
Zgłoś nadużycie
</button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem272273293" data-comment-item data-comment-id="65246733"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem272273293Author">Gość</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date" id="atomsCommentsItem272273293Date" title="22.04.2021 08:51:04" datetime="2021-04-22T08:51:04+02:00">22.04.2021 08:51:04</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem272273293Content"><p>Szczepionka to rosyjska ruletka.</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem272273293Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem272273293Quote" data-comment-quote>Skomentuj</button><button class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action" data-id="65246733">
Zgłoś nadużycie
</button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1858645826" data-comment-item data-comment-id="65228847"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem1858645826Author">Gość</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date" id="atomsCommentsItem1858645826Date" title="16.04.2021 07:24:37" datetime="2021-04-16T07:24:37+02:00">16.04.2021 07:24:37</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem1858645826Content"><p>Ludzie żyli latami z różnymi chorobami, nagle po szczepieniu umierają. Oczywiście na choroby współistniejace. W Polsce lekarzowi nie opłaca się zgłaszać zgonu z powodu szczepionki, ponieważ natychmiast zjawia się sanepid, przeprowadza śledztwo, podejrzewahąć lekarza o zaniedbania,więc same kłopoty. Łatwiej wskazać inną przyczynę, o czym mówią wyniki w innych krajach np. Niemcy. W Polsce w takich sprawach jest olbrzymi bałagan, o czym przekonali się rodzice po obowiązkowych a wymuszonych szczepieniach niemowlaków, które to po szczepieniach nabawiły się różnych powikłań<br /><br />
Lekarze ich nie zgłaszają ze względu na olbrzymie problemy w przyjęciu tego do wiadomości. Dziwne ale na zachodzie jest ich wielokrotnie więcej. Tylko Polska to cudowny kraj, w którym służba zdrowia działa wspaniale a ludzie są wyjątkowo odporni.<br /></p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem1858645826Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1858645826Quote" data-comment-quote>Skomentuj</button><button class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action" data-id="65228847">
Zgłoś nadużycie
</button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1249872526" data-comment-item data-comment-id="65182867"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem1249872526Author">Gość</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date" id="atomsCommentsItem1249872526Date" title="30.03.2021 10:28:19" datetime="2021-03-30T10:28:19+02:00">30.03.2021 10:28:19</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem1249872526Content"><p>Zgon pacjenta dzień po szczepieniu p/Covid 19; przyczyna śmierci: pęknięcie tętniaka aorty wstępującej - szczepienie p/Covid 19 powoduje pękanie aorty brzusznej.</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem1249872526Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1249872526Quote" data-comment-quote>Skomentuj</button><button class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action" data-id="65182867">
Zgłoś nadużycie
</button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1874180117" data-comment-item data-comment-id="65179915"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem1874180117Author">Gość</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date" id="atomsCommentsItem1874180117Date" title="29.03.2021 11:09:37" datetime="2021-03-29T11:09:37+02:00">29.03.2021 11:09:37</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem1874180117Content"><blockquote class="ipsQuote"><div class="ipsQuote_contents">23 marca, 11:07, taq:<br /><br />
W ciągu doby umiera po 500 osób a wy śmiecie pisać, że aż 22 osoby zmarły po szczepionkach(i to wcale nie jest powiedziane, że szczepionka maiła jakikolwiek wpływ na zgon) - wstyd!</div></blockquote><p>Trochę zaniżyłeś liczbę osób umierających codziennie, wynosi ona około 900, co w jeszcze większym stopniu podnosi wartość twoich wniosków.</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem1874180117Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1874180117Quote" data-comment-quote>Skomentuj</button><button class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action" data-id="65179915">
Zgłoś nadużycie
</button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1223140605" data-comment-item data-comment-id="65162087"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem1223140605Author">Gość</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date" id="atomsCommentsItem1223140605Date" title="23.03.2021 11:38:20" datetime="2021-03-23T11:38:20+01:00">23.03.2021 11:38:20</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem1223140605Content"><p>Janusz G (71) lat. Zaszczepiony. 10 minut po wyjściu z punktu szczepień przejechał go samochód. Sekcja zwłok wykazała, iż zmarł w wyniku zaszczepenia. <br /><br />
Jak kolega niżej napisał, jeśli mamy 500 zgonów dziennie i spory procent z tych ludzi w ostatnich dniach się szczepiło, to zwalanie wszystkiego na szczepienia jest po prostu żenujące.<br /><br />
Jeśli w ciągu 2 tygodni zaszczepilibyśmy 30 milionów Polaków i w ciągu tych 2 tygodni zmarłoby z różnych przyczyn 7 tysięcy osób, już widzę te nagłówki - "Szczepionka zabiła 7 tysięcy Polaków !". Parodia.</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem1223140605Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1223140605Quote" data-comment-quote>Skomentuj</button><button class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action" data-id="65162087">
Zgłoś nadużycie
</button></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsListing1867344828', 'atomsCommentsListing'))
          .init({"section_id":"atomsCommentsSection898073042","article_id":"21317199","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":7});
      }
    });
  }
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection898073042LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/section',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/section'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsSection898073042', 'atomsCommentsSection'))
          .init({"add_url":"comments\/add","csrf_token":"MbDSRjgXqlV4qoH0-ozmFDqqYNJUgBelpeSjLSLB5YQ","article_id":"21317199"});
      }
    });
  }
</script><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div id="atomsAdsCellPrawa11389719562AddContainer" style="height: 900px; padding-bottom: 20px;"><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/cell-prawa1',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/cell-prawa1'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsCellPrawa11389719562', 'atomsAdsCellPrawa1'))
          .init();
      }
    });
  }
</script><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa1');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script><section><div id="atomsHeader939111667" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader939111667title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing268968125"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fuwaga-te-rosliny-sa-grozne-dla-psow-kotow-oraz-zwierzat-hodowanych-w-gospodarstwach-rolnych-zobacz-na-co-uwazac-21052021%2Far%2Fc15-15615183" data-article-id="21615549" data-native-id="21615549"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/uwaga-te-rosliny-sa-grozne-dla-psow-kotow-oraz-zwierzat-hodowanych-w-gospodarstwach-rolnych-zobacz-na-co-uwazac-21052021/ar/c15-15615183" title="Uwaga! Te rośliny mogą nawet zabić twojego pupila"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/22/95/60a12838342d0_o_xsmall.jpg" data-image-type="articles" alt="Uwaga! Te rośliny mogą nawet zabić twojego pupila" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/uwaga-te-rosliny-sa-grozne-dla-psow-kotow-oraz-zwierzat-hodowanych-w-gospodarstwach-rolnych-zobacz-na-co-uwazac-21052021/ar/c15-15615183" title="Uwaga! Te rośliny mogą nawet zabić twojego pupila"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Uwaga! Te rośliny mogą nawet zabić twojego pupila
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Foto-proste-zasady-by-wiosna-tryskac-energia-zobacz-sposoby-by-wiosna-tryskac-energia-zyskasz-werwe-i-odejmiesz-sobie-lat-sprawdz%2Far%2Fc14-15612835" data-article-id="21610151" data-native-id="21610151"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/oto-proste-zasady-by-wiosna-tryskac-energia-zobacz-sposoby-by-wiosna-tryskac-energia-zyskasz-werwe-i-odejmiesz-sobie-lat-sprawdz/ar/c14-15612835" title="Sposoby, by wiosną tryskać energią"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/36/e9/609e755fe0414_o_xsmall.jpg" data-image-type="articles" alt="Sposoby, by wiosną tryskać energią" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/oto-proste-zasady-by-wiosna-tryskac-energia-zobacz-sposoby-by-wiosna-tryskac-energia-zyskasz-werwe-i-odejmiesz-sobie-lat-sprawdz/ar/c14-15612835" title="Sposoby, by wiosną tryskać energią"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Sposoby, by wiosną tryskać energią
</h3></a></div><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"1","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21610151"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '1', '1'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fbezwarunkowy-dochod-podstawowy-1200-zl-dla-kazdego-i-600-zl-ekstra-dla-dziecka-bedzie-nowe-swiadczenie-socjalne-jakie-warunki%2Far%2Fc3-15426157" data-article-id="21233487" data-native-id="21233487"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/bezwarunkowy-dochod-podstawowy-1200-zl-dla-kazdego-i-600-zl-ekstra-dla-dziecka-bedzie-nowe-swiadczenie-socjalne-jakie-warunki/ar/c3-15426157" title="1200 zł dla każdego i 600 zł ekstra dla dziecka. Nowe świadczenie socjalne"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/9d/35/601befff3515b_o_xsmall.jpg" data-image-type="articles" alt="1200 zł dla każdego i 600 zł ekstra dla dziecka. Nowe świadczenie socjalne" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/bezwarunkowy-dochod-podstawowy-1200-zl-dla-kazdego-i-600-zl-ekstra-dla-dziecka-bedzie-nowe-swiadczenie-socjalne-jakie-warunki/ar/c3-15426157" title="1200 zł dla każdego i 600 zł ekstra dla dziecka. Nowe świadczenie socjalne"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
1200 zł dla każdego i 600 zł ekstra dla dziecka. Nowe świadczenie socjalne
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fcisi-roznosiciele-przez-te-osoby-zachorujesz-na-covid19%2Far%2Fc14-15573693" data-article-id="21530469" data-native-id="21530469"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/cisi-roznosiciele-przez-te-osoby-zachorujesz-na-covid19/ar/c14-15573693" title="Cisi roznosiciele - przez te osoby zachorujesz na Covid-19!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/88/1c/608046a87325c_o_xsmall.jpg" data-image-type="articles" alt="Cisi roznosiciele - przez te osoby zachorujesz na Covid-19!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/cisi-roznosiciele-przez-te-osoby-zachorujesz-na-covid19/ar/c14-15573693" title="Cisi roznosiciele - przez te osoby zachorujesz na Covid-19!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Cisi roznosiciele - przez te osoby zachorujesz na Covid-19!
</h3></a></div><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"2","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21530469"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '2', '2'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fniepozadane-objawy-poszczepienne-przy-szczepieniach-przeciw-covid-czy-wystepuja-zgony-po-szczepieniu-przeciw-covid19-21052021%2Far%2Fc1-15463370" data-article-id="21317199" data-native-id="21317199"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/niepozadane-objawy-poszczepienne-przy-szczepieniach-przeciw-covid-czy-wystepuja-zgony-po-szczepieniu-przeciw-covid19-21052021/ar/c1-15463370" title="Zgony po szczepieniu przeciw COVID-19? Przeczytaj rządowy raport o NOP!  "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/02/2c/6038e631ce302_o_xsmall.jpg" data-image-type="articles" alt="Zgony po szczepieniu przeciw COVID-19? Przeczytaj rządowy raport o NOP!  " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/niepozadane-objawy-poszczepienne-przy-szczepieniach-przeciw-covid-czy-wystepuja-zgony-po-szczepieniu-przeciw-covid19-21052021/ar/c1-15463370" title="Zgony po szczepieniu przeciw COVID-19? Przeczytaj rządowy raport o NOP!  "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Zgony po szczepieniu przeciw COVID-19? Przeczytaj rządowy raport o NOP!
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2F500-plus-dla-zaszczepionych-w-polsce-to-nie-zart-tak-firmy-chca-walczyc-z-epidemia%2Far%2Fc14-15591673" data-article-id="21567915" data-native-id="21567915"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/500-plus-dla-zaszczepionych-w-polsce-to-nie-zart-tak-firmy-chca-walczyc-z-epidemia/ar/c14-15591673" title="500+ dla zaszczepionych w Polsce. To nie żart! Tak firmy chcą walczyć z epidemią"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/64/63/609028859a20a_o_xsmall.jpg" data-image-type="articles" alt="500+ dla zaszczepionych w Polsce. To nie żart! Tak firmy chcą walczyć z epidemią" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/500-plus-dla-zaszczepionych-w-polsce-to-nie-zart-tak-firmy-chca-walczyc-z-epidemia/ar/c14-15591673" title="500+ dla zaszczepionych w Polsce. To nie żart! Tak firmy chcą walczyć z epidemią"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
500+ dla zaszczepionych w Polsce. To nie żart! Tak firmy chcą walczyć z epidemią
</h3></a></div><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"3","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21567915"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '3', '3'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpfizer-moderna-astrazeneca-johnson-ktora-szczepionka-jest-najlepsza-ktora-wybrac-czym-sie-roznia-zobacz-porownanie%2Far%2Fc14-15595915" data-article-id="21576625" data-native-id="21576625"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/pfizer-moderna-astrazeneca-johnson-ktora-szczepionka-jest-najlepsza-ktora-wybrac-czym-sie-roznia-zobacz-porownanie/ar/c14-15595915" title="Pfizer, Moderna, AstraZeneca, Johnson: która szczepionka jest najlepsza?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b9/f2/60926e1cefc97_o_xsmall.jpg" data-image-type="articles" alt="Pfizer, Moderna, AstraZeneca, Johnson: która szczepionka jest najlepsza?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/pfizer-moderna-astrazeneca-johnson-ktora-szczepionka-jest-najlepsza-ktora-wybrac-czym-sie-roznia-zobacz-porownanie/ar/c14-15595915" title="Pfizer, Moderna, AstraZeneca, Johnson: która szczepionka jest najlepsza?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Pfizer, Moderna, AstraZeneca, Johnson: która szczepionka jest najlepsza?
</h3></a></div></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/mixed/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/mixed/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsMixedListing268968125', 'componentsRecommendationsMixedListing'))
          .init([]);
      }
    });
  }
</script><div class="componentsSlotsTripleFlat" id="componentsSlotsTripleFlat254042892">
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/triple-flat',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/js/compiled/",
      waitSeconds: 60
    })(['components/slots/triple-flat'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsTripleFlat254042892', 'componentsSlotsTripleFlat'))
          .init({"slot_name":"flat","replica_num":1});
      }
    });
  }
</script><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/6008,te_zwroty_znasz_z_wypowiedzi_politykow_ile_z_nich_rozumiesz,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Te zwroty znasz z wypowiedzi polityków. Ile z nich rozumiesz?" data-event-position-el="imageWrapper" data-event-params="link_url=/6008te_zwroty_znasz_z_wypowiedzi_politykow_ile_z_nich_rozumieszqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/4f/9c/il20200608_567614824_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/4f/9c/il20200608_567614824_small.jpg" alt="Te zwroty znasz z wypowiedzi polityków. Ile z nich rozumiesz?" class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/6008,te_zwroty_znasz_z_wypowiedzi_politykow_ile_z_nich_rozumiesz,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/6008te_zwroty_znasz_z_wypowiedzi_politykow_ile_z_nich_rozumieszqt.html,link_label=Te_zwroty_znasz_z_wypowiedzi_politykow._Ile_z_nich_rozumiesz?"><span class="atomsPromotionsQuiz__label">quiz</span>
Te zwroty znasz z wypowiedzi polityków. Ile z nich rozumiesz?
</a><a href="/6008,te_zwroty_znasz_z_wypowiedzi_politykow_ile_z_nich_rozumiesz,q,t.html" class="atomsPromotionsQuiz__button" data-event-position-el="button" data-event-params="link_url=/6008te_zwroty_znasz_z_wypowiedzi_politykow_ile_z_nich_rozumieszqt.html,link_label=Sprawdz_sie!">
Sprawdź się!
</a></div></div></div><div id="componentsPromotionsOffers112332909" class="componentsPromotionsOffers component" data-event-position-context="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><div id="atomsHeader1301869291" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1301869291title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Lokalne oferty</span></p></h2></div><span class="componentsPromotionsOffers__mark">reklama</span><div class="componentsPromotionsOffers__list"><div class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link" href="/lokalne-oferty" target="_blank" title="To jest miejsce na Twoją reklamę" rel="nofollow noopener" data-event-position-el="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"><div class="componentsPromotionsOffers__bannerImg"><div class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload" data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/images/defaultBannerFlatFee.jpg"></div></div></a></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers4"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"4","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"5","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers6"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"6","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/promotions/offers',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/js/compiled/",
      waitSeconds: 60
    })(['components/promotions/offers'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsPromotionsOffers112332909', 'componentsPromotionsOffers'))
          .init({"slot_name":"localoffers"});
      }
    });
  }
</script><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa2');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="atomsCell component" data-event-position-context="atomsCell"></div><section><div id="atomsHeader865984726" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader865984726title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1827697682"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Flodzkie-tlumy-na-pogrzebie-motocyklistow-ktorzy-zgineli-w-wypadku-pod-aleksandrowem-pogrzeb-motocyklistow-ktorzy-zgineli-w%2Far%2Fc1-15622200" id=componentsRecommendationsSimpleListing1827697682--21629117 data-article-id="21629117" data-native-id="21629117"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/lodzkie-tlumy-na-pogrzebie-motocyklistow-ktorzy-zgineli-w-wypadku-pod-aleksandrowem-pogrzeb-motocyklistow-ktorzy-zgineli-w/ar/c1-15622200" title="Tłumy na pogrzebie motocyklistów, którzy zginęli w wypadku pod Aleksandrowem"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/99/b9/60a667667f7b6_o_xsmall.jpg" data-image-type="articles" alt="Tłumy na pogrzebie motocyklistów, którzy zginęli w wypadku pod Aleksandrowem" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/lodzkie-tlumy-na-pogrzebie-motocyklistow-ktorzy-zgineli-w-wypadku-pod-aleksandrowem-pogrzeb-motocyklistow-ktorzy-zgineli-w/ar/c1-15622200" title="Tłumy na pogrzebie motocyklistów, którzy zginęli w wypadku pod Aleksandrowem"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tłumy na pogrzebie motocyklistów, którzy zginęli w wypadku pod Aleksandrowem
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fcodzienny-horoskop-na-piatek-21-maja-2021-roku-horoskop-na-dla-byka-panny-wagi-i-pozostalych-znakow-zodiaku-horoskop-na-dzis%2Far%2Fc1-3860911" id=componentsRecommendationsSimpleListing1827697682--6416693 data-article-id="6416693" data-native-id="6416693"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/codzienny-horoskop-na-piatek-21-maja-2021-roku-horoskop-na-dla-byka-panny-wagi-i-pozostalych-znakow-zodiaku-horoskop-na-dzis/ar/c1-3860911" title="Horoskop dzienny na piątek. Sprawdź!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/33/22/60a6a07679608_o_xsmall.jpg" data-image-type="articles" alt="Horoskop dzienny na piątek. Sprawdź!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/codzienny-horoskop-na-piatek-21-maja-2021-roku-horoskop-na-dla-byka-panny-wagi-i-pozostalych-znakow-zodiaku-horoskop-na-dzis/ar/c1-3860911" title="Horoskop dzienny na piątek. Sprawdź!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Horoskop dzienny na piątek. Sprawdź!
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fstrzyzaki-latajace-kleszcze-owady-sa-tak-grozne-jak-kleszcze-przez-ugryzienia-przenosza-borelioze-i-inne-choroby-20052021%2Far%2Fc1-14521663" id=componentsRecommendationsSimpleListing1827697682--19323435 data-article-id="19323435" data-native-id="19323435"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/strzyzaki-latajace-kleszcze-owady-sa-tak-grozne-jak-kleszcze-przez-ugryzienia-przenosza-borelioze-i-inne-choroby-20052021/ar/c1-14521663" title="Uwaga na &quot;latające kleszcze&quot;. Strzyżaki są gorsze niż kleszcze!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/fd/41/5daeddcc7621c_o_xsmall.jpg" data-image-type="articles" alt="Uwaga na &quot;latające kleszcze&quot;. Strzyżaki są gorsze niż kleszcze!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/strzyzaki-latajace-kleszcze-owady-sa-tak-grozne-jak-kleszcze-przez-ugryzienia-przenosza-borelioze-i-inne-choroby-20052021/ar/c1-14521663" title="Uwaga na &quot;latające kleszcze&quot;. Strzyżaki są gorsze niż kleszcze!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Uwaga na "latające kleszcze". Strzyżaki są gorsze niż kleszcze!
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fto-prawdziwy-szok-program-nasz-nowy-dom-znika-z-ekranu%2Far%2Fc13-15621670" id=componentsRecommendationsSimpleListing1827697682--21628101 data-article-id="21628101" data-native-id="21628101"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/to-prawdziwy-szok-program-nasz-nowy-dom-znika-z-ekranu/ar/c13-15621670" title="To prawdziwy szok. Program &quot;Nasz nowy dom&quot; znika z ekranu!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/54/a7/60a60f7498217_o_xsmall.jpg" data-image-type="articles" alt="To prawdziwy szok. Program &quot;Nasz nowy dom&quot; znika z ekranu!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/to-prawdziwy-szok-program-nasz-nowy-dom-znika-z-ekranu/ar/c13-15621670" title="To prawdziwy szok. Program &quot;Nasz nowy dom&quot; znika z ekranu!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
To prawdziwy szok. Program "Nasz nowy dom" znika z ekranu!
</h3></a></div><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21628101"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing1827697682--21628101'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpogrzeb-andrzeja-krawczyka-brata-krzysztofa-krawczyka-zdjecia%2Far%2Fc1-15622962" id=componentsRecommendationsSimpleListing1827697682--21630537 data-article-id="21630537" data-native-id="21630537"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/pogrzeb-andrzeja-krawczyka-brata-krzysztofa-krawczyka-zdjecia/ar/c1-15622962" title="Pogrzeb brata Krzysztofa Krawczyka. ZDJĘCIA"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/91/83/60a672aeae43d_o_xsmall.jpg" data-image-type="articles" alt="Pogrzeb brata Krzysztofa Krawczyka. ZDJĘCIA" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/pogrzeb-andrzeja-krawczyka-brata-krzysztofa-krawczyka-zdjecia/ar/c1-15622962" title="Pogrzeb brata Krzysztofa Krawczyka. ZDJĘCIA"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Pogrzeb brata Krzysztofa Krawczyka. ZDJĘCIA
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fna-drogach-wojewodztwa-lodzkiego-zginelo-juz-pieciu-motocyklistow-a-to-dopiero-poczatek-sezonu%2Far%2Fc16-15607489" id=componentsRecommendationsSimpleListing1827697682--21600149 data-article-id="21600149" data-native-id="21600149"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/na-drogach-wojewodztwa-lodzkiego-zginelo-juz-pieciu-motocyklistow-a-to-dopiero-poczatek-sezonu/ar/c16-15607489" title="Koszmarny wypadek po Łowiczem. Motocyklista stracił nogę i zmarł"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f4/f7/60a6fe0e0f44e_o_xsmall.jpg" data-image-type="articles" alt="Koszmarny wypadek po Łowiczem. Motocyklista stracił nogę i zmarł" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/na-drogach-wojewodztwa-lodzkiego-zginelo-juz-pieciu-motocyklistow-a-to-dopiero-poczatek-sezonu/ar/c16-15607489" title="Koszmarny wypadek po Łowiczem. Motocyklista stracił nogę i zmarł"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Koszmarny wypadek po Łowiczem. Motocyklista stracił nogę i zmarł
</h3></a></div><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21600149"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing1827697682--21600149'));</script></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing1827697682', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position-context="atomsCell"><div id="dfp-srodek5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="componentsArticleBanner component" data-event-position-context="componentsArticleBanner" id="componentsArticleBanner1836233819" data-event-name="componentsArticleBanner" data-event-type="click"><div class="componentsArticleBanner__buttonWrapper" data-event-position-attr="componentsArticleBanner__buttonWrapper"><div class="atomsArticleBannerHotredirect component" data-event-position-context="atomsArticleBannerHotredirect"><a class="atomsArticleBannerHotredirect__button" data-event-position-attr="atomsArticleBannerHotredirect__button" href=https://plus.dzienniklodzki.pl/wykup-dostep?source=ser_reg&amp;medium=czerwony_pasek&amp;campaign=kioskonline&amp;artid=15463370>
Kiosk: tutaj kup gazetę online
<svg width="9" height="17" viewBox="0 0 9 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="arh" d="M1.787 14L9 7 1.787 0 0 1.734 5.426 7 0 12.266z" /></defs><use xlink:href="#arh" /></svg></a></div></div></div><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow797493558"><div id="atomsHeader735123843" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader735123843title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow797493558ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Ftakie-sa-skutki-uboczne-mieszania-szczepionek-na-covid19-to-moze-byc-niebezpieczne-co-wynika-z-przeprowadzonych-badan%2Far%2Fc1-15612195" id="atomsListingArticleTileWithSeparatedLink1991083482" data-admin="art:21609071" data-article-id="21609071"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/takie-sa-skutki-uboczne-mieszania-szczepionek-na-covid19-to-moze-byc-niebezpieczne-co-wynika-z-przeprowadzonych-badan/ar/c1-15612195" title="Takie są skutki uboczne mieszania szczepionek na COVID-19. To może być niebezpieczne! Co wynika z przeprowadzonych badań?" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/e0/72/609e4fa09d2d4_o_xsmall.jpg" data-image-type="articles" alt="Takie są skutki uboczne mieszania szczepionek na COVID-19. To może być niebezpieczne! Co wynika z przeprowadzonych badań?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/takie-sa-skutki-uboczne-mieszania-szczepionek-na-covid19-to-moze-byc-niebezpieczne-co-wynika-z-przeprowadzonych-badan/ar/c1-15612195" title="Takie są skutki uboczne mieszania szczepionek na COVID-19. To może być niebezpieczne! Co wynika z przeprowadzonych badań?" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Takie są skutki uboczne mieszania szczepionek na COVID-19. To może być niebezpieczne! Co wynika z przeprowadzonych badań?
<label class="atomsPartialLabelComment atomsPartialLabelComment-- component" data-event-position-context="atomsPartialLabelComment">
38
</label></h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Trwają szczepienia przeciwko COVID-19. Na rynku dostępnych jest kilka preparatów mających chronić przed skutkami koronawirusa. Coraz więcej osób przyjęło już pierwszą dawkę szczepionki. Co z osobami, które przyjęły dwie dawki różnych szczepionek? Jakie są skutki uboczne? Czy wolno mieszać szczepionki przeciwko Covid-19? </p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-21 07:58:55" title="2021-05-21 07:58:55">
21 maja 2021, 7:58
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/szczepienia" title="szczepienia" data-event-position-el="link" data-event-params="link_label=szczepienia,index=1">szczepienia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/skutki-uboczne" title="skutki uboczne" data-event-position-el="link" data-event-params="link_label=skutki_uboczne,index=2">skutki uboczne</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/covid-19" title="covid 19" data-event-position-el="link" data-event-params="link_label=covid_19,index=3">covid 19</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fodszkodowania-za-szczepienia-na-covid19-ile-wyniosa-tyle-moglbys-dostac-za-powiklania-i-pobyt-w-szpitalu-po-szczepieniu-na%2Far%2Fc1-15488086" id="atomsListingArticleTileWithSeparatedLink1090886254" data-admin="art:21370155" data-article-id="21370155"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/odszkodowania-za-szczepienia-na-covid19-ile-wyniosa-tyle-moglbys-dostac-za-powiklania-i-pobyt-w-szpitalu-po-szczepieniu-na/ar/c1-15488086" title="Odszkodowania za szczepienia na Covid-19. Ile wyniosą? Tyle mógłbyś dostać za powikłania i pobyt w szpitalu po szczepieniu na koronawirusa" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f9/da/604bc9e92484d_o_xsmall.jpg" data-image-type="articles" alt="Odszkodowania za szczepienia na Covid-19. Ile wyniosą? Tyle mógłbyś dostać za powikłania i pobyt w szpitalu po szczepieniu na koronawirusa" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/odszkodowania-za-szczepienia-na-covid19-ile-wyniosa-tyle-moglbys-dostac-za-powiklania-i-pobyt-w-szpitalu-po-szczepieniu-na/ar/c1-15488086" title="Odszkodowania za szczepienia na Covid-19. Ile wyniosą? Tyle mógłbyś dostać za powikłania i pobyt w szpitalu po szczepieniu na koronawirusa" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Odszkodowania za szczepienia na Covid-19. Ile wyniosą? Tyle mógłbyś dostać za powikłania i pobyt w szpitalu po szczepieniu na koronawirusa
<label class="atomsPartialLabelComment atomsPartialLabelComment-- component" data-event-position-context="atomsPartialLabelComment">
25
</label></h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Ze szczepieniami, tak jak z koronawirusem. Niektórzy nie odczuwają żadnej różnicy czy to po zakażeniu czy po zaszczepieniu się przeciw COVID-19. U innych jednak pojawiają się pewne powikłania, tzw. niepożądane odczyny poszczepienne. W związku z tym powracają pytania o Fundusz Kompensacyjny, a dokładnie o odszkodowania dla osób, które w jakikolwiek sposób ucierpiały po przyjęciu szczepionki na COVID-19. Według informacji money.pl, niebawem do wykazu prac Rady Ministrów trafi odpowiednia ustawa! Ile zatem mogą wynosić odszkodowania? Kiedy ruszy program? Sprawdźcie!</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-20 16:33:07" title="2021-05-20 16:33:07">
20 maja 2021, 16:33
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/covid" title="covid" data-event-position-el="link" data-event-params="link_label=covid,index=2">covid</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/szczepienia" title="szczepienia" data-event-position-el="link" data-event-params="link_label=szczepienia,index=3">szczepienia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/odszkodowanie" title="odszkodowanie" data-event-position-el="link" data-event-params="link_label=odszkodowanie,index=4">odszkodowanie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/powiklania" title="powikłania" data-event-position-el="link" data-event-params="link_label=powiklania,index=5">powikłania</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fczego-nie-wolno-robic-przed-szczepieniem-na-covid19-zalecenia-lekarzy-przed-szczepieniem-przeciw-koronawirusowi-19052021%2Far%2Fc1-15505985" id="atomsListingArticleTileWithSeparatedLink1570457943" data-admin="art:21407441" data-article-id="21407441"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withVideo" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/czego-nie-wolno-robic-przed-szczepieniem-na-covid19-zalecenia-lekarzy-przed-szczepieniem-przeciw-koronawirusowi-19052021/ar/c1-15505985" title="Czego nie wolno robić przed szczepieniem na Covid-19? Zalecenia lekarzy przed szczepieniem przeciw koronawirusowi! 19.05.2021" data-icon-variant=withVideo><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/da/2d/6076aba56e4cc_o_xsmall.jpg" data-image-type="articles" alt="Czego nie wolno robić przed szczepieniem na Covid-19? Zalecenia lekarzy przed szczepieniem przeciw koronawirusowi! 19.05.2021" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/czego-nie-wolno-robic-przed-szczepieniem-na-covid19-zalecenia-lekarzy-przed-szczepieniem-przeciw-koronawirusowi-19052021/ar/c1-15505985" title="Czego nie wolno robić przed szczepieniem na Covid-19? Zalecenia lekarzy przed szczepieniem przeciw koronawirusowi! 19.05.2021" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Czego nie wolno robić przed szczepieniem na Covid-19? Zalecenia lekarzy przed szczepieniem przeciw koronawirusowi! 19.05.2021
<label class="atomsPartialLabelComment atomsPartialLabelComment-- component" data-event-position-context="atomsPartialLabelComment">
13
</label></h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Czego nie wolno robić przed szczepieniem na Covid-19? Co można przed szczepieniem przeciw koronawirusowi? Okazuje się, że wiele można zrobić, żeby mieć jak najmniej objawów poszczepiennych i zyskać największą odporność. Poradnik dla osób szczepiących się przeciw COVID-19 przygotował zespół naukowców i lekarzy zrzeszonych w inicjatywie Nauka Przeciw Pandemii pod przewodnictwem prof. Andrzeja M. Fala. Odpowiada na wiele pytań, np. czy można pić alkohol i jeść posiłki przed szczepieniem na COVID-19? Prezentujemy w skrócie ich rady. Sprawdź w galerii, czego NIE WOLNO robić przed szczepieniami przeciw koronawirusowi.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-19 15:52:00" title="2021-05-19 15:52:00">
19 maja 2021, 15:52
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/szczepienia-koronawirus" title="szczepienia koronawirus" data-event-position-el="link" data-event-params="link_label=szczepienia_koronawirus,index=1">szczepienia koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/szczepionka-covid" title="szczepionka covid" data-event-position-el="link" data-event-params="link_label=szczepionka_covid,index=2">szczepionka covid</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/szczepionka-na-koronawirusa" title="szczepionka na koronawirusa" data-event-position-el="link" data-event-params="link_label=szczepionka_na_koronawirusa,index=3">szczepionka na koronawirusa</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/przed-szczepieniem-przeciw-koronawirusowi" title="przed szczepieniem przeciw koronawirusowi" data-event-position-el="link" data-event-params="link_label=przed_szczepieniem_przeciw_koronawirusowi,index=4">przed szczepieniem przeciw koronawirusowi</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/szczepienia-covid" title="szczepienia covid" data-event-position-el="link" data-event-params="link_label=szczepienia_covid,index=5">szczepienia covid</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/szczepienia-nop" title="szczepienia nop" data-event-position-el="link" data-event-params="link_label=szczepienia_nop,index=6">szczepienia nop</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=7">koronawirus</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fsprawdz-jak-usprawnic-szczepienie-przeciw-covid-10-prostych-sposobow-na-przyspieszenie-szczepienia-szczepienie-co-robic-1052021%2Far%2Fc1-15576261" id="atomsListingArticleTileWithSeparatedLink1701838909" data-admin="art:21535233" data-article-id="21535233"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/sprawdz-jak-usprawnic-szczepienie-przeciw-covid-10-prostych-sposobow-na-przyspieszenie-szczepienia-szczepienie-co-robic-1052021/ar/c1-15576261" title="Sprawdź, jak usprawnić szczepienie przeciw COVID! 10 prostych sposobów na przyśpieszenie szczepienia. Szczepienie, co robić? 1.05.2021" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/44/81/6083b9464fd2a_o_xsmall.jpg" data-image-type="articles" alt="Sprawdź, jak usprawnić szczepienie przeciw COVID! 10 prostych sposobów na przyśpieszenie szczepienia. Szczepienie, co robić? 1.05.2021" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/sprawdz-jak-usprawnic-szczepienie-przeciw-covid-10-prostych-sposobow-na-przyspieszenie-szczepienia-szczepienie-co-robic-1052021/ar/c1-15576261" title="Sprawdź, jak usprawnić szczepienie przeciw COVID! 10 prostych sposobów na przyśpieszenie szczepienia. Szczepienie, co robić? 1.05.2021" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Sprawdź, jak usprawnić szczepienie przeciw COVID! 10 prostych sposobów na przyśpieszenie szczepienia. Szczepienie, co robić? 1.05.2021
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Sprawdź, jak usprawnić szczepienie przeciw COVID! 10 prostych sposobów na przyśpieszenie szczepienia. Szczepienie, co robić? Jak przygotować się do szczepienia? Jak wypełnić kwestionariusz? 10 sposobów na to, jak ułatwić sobie szczepienie i skrócić pobyt w punkcie szczepień zdradza lekarz rodzinny Michał Matyjaszczyk, kierujący punktem szczepień w łódzkiej Matce Polce.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-15 11:56:02" title="2021-05-15 11:56:02">
15 maja 2021, 11:56
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/szczepienia-koronawirus" title="szczepienia koronawirus" data-event-position-el="link" data-event-params="link_label=szczepienia_koronawirus,index=1">szczepienia koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/szczepienia-na-koronawirusa" title="szczepienia na koronawirusa" data-event-position-el="link" data-event-params="link_label=szczepienia_na_koronawirusa,index=2">szczepienia na koronawirusa</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/punkty-szczepien" title="punkty szczepień" data-event-position-el="link" data-event-params="link_label=punkty_szczepien,index=3">punkty szczepień</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/matka-polka-lodz" title="matka polka łódź" data-event-position-el="link" data-event-params="link_label=matka_polka_lodz,index=4">matka polka łódź</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/punkty-szczepien-powszechnych" title="punkty szczepień powszechnych" data-event-position-el="link" data-event-params="link_label=punkty_szczepien_powszechnych,index=5">punkty szczepień powszechnych</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fszczepienia-przeciw-covid19-powinny-byc-obowiazkowe-zdania-wsrod-ekspertow-sa-podzielone%2Far%2Fc1-15608025" id="atomsListingArticleTileWithSeparatedLink1984933862" data-admin="art:21601093" data-article-id="21601093"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/szczepienia-przeciw-covid19-powinny-byc-obowiazkowe-zdania-wsrod-ekspertow-sa-podzielone/ar/c1-15608025" title="Szczepienia przeciw COVID-19 powinny być obowiązkowe? Zdania wśród ekspertów są podzielone "><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ad/98/609bb13809617_o_xsmall.jpg" data-image-type="articles" alt="Szczepienia przeciw COVID-19 powinny być obowiązkowe? Zdania wśród ekspertów są podzielone " /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/szczepienia-przeciw-covid19-powinny-byc-obowiazkowe-zdania-wsrod-ekspertow-sa-podzielone/ar/c1-15608025" title="Szczepienia przeciw COVID-19 powinny być obowiązkowe? Zdania wśród ekspertów są podzielone " data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Szczepienia przeciw COVID-19 powinny być obowiązkowe? Zdania wśród ekspertów są podzielone
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Coraz częściej w rozmowach pojawia się kwestia wprowadzenia obowiązkowych szczepień przeciw COVID-19. W tej sprawie głos zabierali już między innymi pro. Horban, czy minister zdrowia Adam Niedzielski. </p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-12 12:52:00" title="2021-05-12 12:52:00">
12 maja 2021, 12:52
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/obowiazkowe-szczepienia" title="obowiązkowe szczepienia" data-event-position-el="link" data-event-params="link_label=obowiazkowe_szczepienia,index=1">obowiązkowe szczepienia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/sondaz" title="sondaż" data-event-position-el="link" data-event-params="link_label=sondaz,index=2">sondaż</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/badanie-opinii" title="badanie opinii" data-event-position-el="link" data-event-params="link_label=badanie_opinii,index=3">badanie opinii</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/adam-niedzielski" title="adam niedzielski" data-event-position-el="link" data-event-params="link_label=adam_niedzielski,index=4">adam niedzielski</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/prof-horban" title="prof horban" data-event-position-el="link" data-event-params="link_label=prof_horban,index=5">prof horban</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/prof-flisiak" title="prof flisiak" data-event-position-el="link" data-event-params="link_label=prof_flisiak,index=6">prof flisiak</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fszczepienia-na-covid-prawie-10-proc-mieszkancow-lodzkiego-jest-w-pelni-zaszczepionych-przeciw-koronawirusowi%2Far%2Fc1-15606639" id="atomsListingArticleTileWithSeparatedLink1456747586" data-admin="art:21598407" data-article-id="21598407"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/szczepienia-na-covid-prawie-10-proc-mieszkancow-lodzkiego-jest-w-pelni-zaszczepionych-przeciw-koronawirusowi/ar/c1-15606639" title="Szczepienia na covid. Prawie 10 proc. mieszkańców Łódzkiego jest w pełni zaszczepionych przeciw koronawirusowi" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/3e/07/609a95db45fc3_o_xsmall.jpg" data-image-type="articles" alt="Szczepienia na covid. Prawie 10 proc. mieszkańców Łódzkiego jest w pełni zaszczepionych przeciw koronawirusowi" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/szczepienia-na-covid-prawie-10-proc-mieszkancow-lodzkiego-jest-w-pelni-zaszczepionych-przeciw-koronawirusowi/ar/c1-15606639" title="Szczepienia na covid. Prawie 10 proc. mieszkańców Łódzkiego jest w pełni zaszczepionych przeciw koronawirusowi" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
TYLKO U NAS
</label>
 Szczepienia na covid. Prawie 10 proc. mieszkańców Łódzkiego jest w pełni zaszczepionych przeciw koronawirusowi
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Już prawie 10 proc. mieszkańców Łódzkiego jest w pełni zaszczepionych przeciw koronawirusowi. Ale są miejsca w regionie, gdzie zaszczepionych jest dużo mniej.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-12 07:27:00" title="2021-05-12 07:27:00">
12 maja 2021, 7:27
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/szczepienia-koronawirus" title="szczepienia koronawirus" data-event-position-el="link" data-event-params="link_label=szczepienia_koronawirus,index=1">szczepienia koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/szczepienia-koronawirus-lodz" title="szczepienia koronawirus łódź" data-event-position-el="link" data-event-params="link_label=szczepienia_koronawirus_lodz,index=2">szczepienia koronawirus łódź</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/szczepienia-covid-19" title="szczepienia covid 19" data-event-position-el="link" data-event-params="link_label=szczepienia_covid_19,index=3">szczepienia covid 19</a></li></ul></section></div></div></div></div></section></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1636061471"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1636061471MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl/msze-swiete" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/msze-swiete">Msze Święte online</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl/likwidacja-otwartych-funduszy-emerytalnych-w-2020-roku-w-2020-roku-koniec-ofe-co-sie-stanie-pieniedzmi-z-kont-ofe-po-likwidacji/ar/c3-14067355" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/likwidacja-otwartych-funduszy-emerytalnych-w-2020-roku-w-2020-roku-koniec-ofe-co-sie-stanie-pieniedzmi-z-kont-ofe-po-likwidacji/ar/c3-14067355">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl/koronawirus-w-polsce-raport-nowe-przypadki-w-lodzi-stan-epidemii-w-polsce-najnowsze-informacje-26032020/ar/c1-14846928" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/koronawirus-w-polsce-raport-nowe-przypadki-w-lodzi-stan-epidemii-w-polsce-najnowsze-informacje-26032020/ar/c1-14846928">Koronawirus łódzkie</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840">Koronawirus w Polsce</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1636061471', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion82070313"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion82070313MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl/wiadomosci/" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/wiadomosci/">Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl/na-sygnale/" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/na-sygnale/">Na sygnale</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/sport/">Sport Łódź</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl/strefa-biznesu/" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/strefa-biznesu/">Strefa Biznesu Łódź</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl/strefa-agro/" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/strefa-agro/">Strefa Agro Łódź</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://plus.dzienniklodzki.pl">Dziennik Łódzki Plus</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion82070313', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion2040456579"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion2040456579MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://lodz.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://lodz.naszemiasto.pl">Wiadomości Łódź</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pabianice.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://pabianice.naszemiasto.pl">Wiadomości Pabianice</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://zgierz.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://zgierz.naszemiasto.pl">Wiadomości Zgierz</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://lowicz.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://lowicz.naszemiasto.pl">Wiadomości Łowicz</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://tomaszowmazowiecki.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://tomaszowmazowiecki.naszemiasto.pl">Wiadomości Tomaszów Mazowiecki</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion2040456579', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion157970477"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion157970477MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/lodz" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/lodz">Mieszkania Łódź</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/lodz" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/lodz">Domy Łódź</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/praca/lodz" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/praca/lodz">Praca Łódź</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/lodz" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/lodz">Samochody Łódź</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion157970477', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion518323398"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion518323398MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion518323398Toggle">Pokaż więcej</a></span></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion518323398', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1044682714"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1044682714MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1044682714Toggle">Pokaż więcej</a></span></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1044682714', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/DziennikLodzki/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/dziennik-%C5%82%C3%B3dzki/id374492951?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/dziennik-%C5%82%C3%B3dzki/id374492951?mt=8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.dzienniklodzki" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.dzienniklodzki">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://dzienniklodzki.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://dzienniklodzki.pl/rss/dzienniklodzki.xml" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/rss/dzienniklodzki.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.dzienniklodzki.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.dzienniklodzki.pl/wykup-dostep">Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Dziennik Łódzki
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2021 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.44.1/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/bundles/d1eb6c3a5789cd5de715278a03db36d0.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/bundles/d1eb6c3a5789cd5de715278a03db36d0.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Niepożądane objawy poszczepienne przy szczepieniach przeciw COVID? Czy występują zgony po szczepieniu przeciw COVID-19? 21.05.2021');
          event.appendParam('api_id', '21317199');
          event.appendParam('id', '15463370');
          event.appendParam('created_at', '2021-05-21T08:23:11.000000+02:00');
          event.appendParam('edited_at', '2021-05-21T08:23:11.000000+02:00');
          event.appendParam('photo_count', '22');
          event.appendParam('author_id', '0');
          event.appendParam('author_name', 'michal.kazmierczak');
          event.appendParam('tags', 'Koronawirus, szczepienie, Covid-19, śmierć');
          event.appendParam('prefered_journals', 'dzienniklodzki.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL0000000');
          event.appendParam('simc', '0000000');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'zdrowie');
          event.appendParam('path', '/zdrowie/');
          event.appendParam('subject', 'wiadomości');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/assets/favicon,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,/ads/cell_model,/article/lead,srodek1,/ads/cell_model,/article/content,/article/foot,/comments/section,srodek2,/ads/cell_model,prawa1,/ads/sticky_remove,Najnowsze,/slots/triple_flat,/promotions/subject_category_promoted,/promotions/offers,prawa2,/ads/sticky_remove,/ads/cell_model,overlayweb,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,/ads/cell_model,srodek5,/article/banner,/sites/default/pages/srarticle/partials/recommendations/related.twig,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div id="dfp-sponsoring">
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar1447631016" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://dzienniklodzki.pl" aria-label="Strona główna Dziennik Łódzki" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" width="258" height="64" viewBox="0 0 258 64"><defs /><g fill="none"><path fill="#000" d="M206.431373,50.1960784 C210.321569,50.1960784 212.956863,53.0823529 212.831373,57.0980392 C212.831373,61.2392157 210.196078,64 206.180392,64 C202.290196,64 199.654902,61.2392157 199.654902,57.2235294 C199.654902,54.9647059 200.282353,53.2078431 201.662745,51.9529412 C202.917647,50.6980392 204.54902,50.1960784 206.431373,50.1960784 Z M217.223529,50.4470588 C221.490196,50.4470588 222.619608,50.6980392 223.87451,51.5764706 C225.380392,52.8313725 226.258824,54.7137255 226.258824,57.2235294 C226.258824,59.6078431 225.505882,61.4901961 224,62.6196078 C222.996078,63.4980392 221.866667,63.7490196 220.109804,63.7490196 L220.109804,63.7490196 L213.584314,63.7490196 L213.584314,61.4901961 L214.964706,61.4901961 L214.964706,52.7058824 L213.584314,52.7058824 L213.584314,50.4470588 Z M236.047059,50.4470588 L236.047059,52.454902 L230.27451,61.4901961 L233.913725,61.4901961 L233.788235,58.9803922 L235.921569,58.9803922 L235.921569,63.7490196 L235.921569,63.7490196 L226.384314,63.7490196 L226.384314,63.7490196 L226.384314,61.6156863 L232.031373,52.7058824 L228.894118,52.7058824 L229.019608,55.2156863 L226.886275,55.2156863 L226.886275,50.4470588 L236.047059,50.4470588 L236.047059,50.4470588 Z M242.94902,50.4470588 L242.94902,52.7058824 L241.568627,52.7058824 L241.568627,61.4901961 L242.94902,61.4901961 L242.94902,63.7490196 L237.05098,63.7490196 L237.05098,61.4901961 L238.556863,61.4901961 L238.556863,52.7058824 L236.92549,52.7058824 L236.92549,50.4470588 L242.94902,50.4470588 Z M249.85098,50.4470588 L249.85098,52.7058824 L248.219608,52.7058824 L244.956863,56.345098 L248.847059,61.4901961 L249.85098,61.4901961 L249.85098,63.7490196 L249.85098,63.7490196 L243.701961,63.7490196 L243.701961,61.4901961 L245.082353,61.4901961 L241.694118,56.8470588 L245.458824,52.7058824 L244.078431,52.7058824 L244.078431,50.4470588 L244.078431,50.4470588 L249.85098,50.4470588 Z M257.003922,50.4470588 L257.003922,52.7058824 L255.623529,52.7058824 L255.623529,61.4901961 L257.003922,61.4901961 L257.003922,63.7490196 L250.980392,63.7490196 L250.980392,61.4901961 L252.360784,61.4901961 L252.360784,52.7058824 L250.980392,52.7058824 L250.980392,50.4470588 L257.003922,50.4470588 Z M194.509804,50.4470588 L194.509804,52.7058824 L193.129412,52.7058824 L193.129412,55.2156863 L195.764706,53.5843137 L195.764706,55.5921569 L193.129412,57.3490196 L193.129412,61.4901961 L196.768627,61.4901961 L196.768627,57.3490196 L199.027451,57.3490196 C199.027451,58.6039216 198.901961,60.9882353 198.901961,61.8666667 L198.901961,63.4980392 L198.901961,63.4980392 L188.360784,63.4980392 L188.360784,61.4901961 L189.866667,61.4901961 L189.866667,58.9803922 L188.486275,59.9843137 L188.486275,57.9764706 L189.992157,56.972549 L189.992157,52.7058824 L188.486275,52.7058824 L188.486275,50.4470588 L194.509804,50.4470588 Z M206.305882,52.5803922 C204.298039,52.5803922 203.043137,54.3372549 203.043137,57.0980392 C203.043137,59.8588235 204.298039,61.4901961 206.305882,61.4901961 C208.313725,61.4901961 209.443137,59.8588235 209.443137,57.0980392 C209.443137,54.3372549 208.313725,52.5803922 206.305882,52.5803922 Z M218.603922,52.7058824 L218.101961,52.7058824 L218.101961,61.4901961 L218.980392,61.4901961 C220.109804,61.4901961 220.862745,61.3647059 221.364706,60.9882353 C222.243137,60.2352941 222.745098,58.854902 222.745098,57.2235294 C222.745098,54.9647059 221.992157,53.4588235 220.611765,52.9568627 C220.109804,52.8313725 219.607843,52.7058824 218.603922,52.7058824 L218.603922,52.7058824 Z M210.823529,45.9294118 L207.811765,49.4431373 L205.176471,49.4431373 L207.184314,45.9294118 L210.823529,45.9294118 Z" /><path fill="#000" d="M2.91157705,2.13410661 C2.9903756,2.13417691 3.07133072,2.13425359 3.15432157,2.13433725 L3.67572869,2.13492752 C3.76637908,2.13504139 3.85882353,2.1351634 3.95294118,2.13529412 L4.53675875,2.13618765 C8.85082353,2.14340741 15.8117647,2.16888889 15.8117647,2.25882353 C33.7568627,2.25882353 37.3960784,3.01176471 42.6666667,6.5254902 C49.3176471,11.0431373 52.9568627,18.8235294 52.9568627,28.3607843 C52.9568627,37.8980392 49.5686275,45.3019608 43.1686275,49.5686275 C38.7764706,52.5803922 33.8823529,53.8352941 26.4784314,53.8352941 L26.4784314,53.8352941 L1.25490196,53.8352941 L1.25490196,53.8352941 L1.25490196,45.8039216 C2.13333333,45.8039216 7.40392157,45.9294118 7.40392157,45.9294118 L7.40392157,45.9294118 L7.40392157,9.91372549 L7.40392157,9.91372549 L1.25490196,9.91372549 L1.25490196,9.91372549 L1.25490196,2.13333333 L1.25490196,2.13333333 Z M117.458824,15.3098039 C126.243137,15.3098039 132.266667,21.9607843 132.266667,31.8745098 L132.266667,34.0078431 L111.446902,34.0072739 L111.463178,34.1803662 C111.912962,38.5047921 114.157037,40.7843137 117.960784,40.7843137 C120.972549,40.7843137 122.478431,39.7803922 124.235294,36.8941176 L132.141176,39.5294118 C129.003922,45.427451 124.486275,48.0627451 117.458824,48.0627451 C108.172549,48.0627451 102.27451,41.7882353 102.27451,32.1254902 C102.27451,22.0862745 108.423529,15.3098039 117.458824,15.3098039 Z M82.9490196,15.9372549 L82.9490196,22.5882353 L65.8823529,40.7843137 L76.4235294,40.7843137 L76.4235294,36.0156863 L82.9490196,36.0156863 L82.9490196,47.4352941 C80.012549,47.3265359 79.3382484,47.3120349 78.2303651,47.3101014 L54.3372549,47.3098039 L54.3372549,47.3098039 L54.5882353,40.9098039 L71.2784314,22.4627451 L62.2431373,22.4627451 L62.2431373,26.854902 L55.9686275,26.854902 L55.7176471,18.6980392 L55.7176471,15.9372549 L82.9490196,15.9372549 L82.9490196,15.9372549 Z M98.8862745,15.8117647 L98.8862745,40.2823529 L103.152941,40.2823529 L103.152941,47.3098039 C99.9435294,47.2062745 99.3818824,47.1881569 99.0722,47.1849863 L89.2650912,47.1849459 C88.8767667,47.1880016 88.1192157,47.2058263 85.2078431,47.3098039 L85.2078431,40.2823529 L89.4745098,40.2823529 L89.4745098,22.8392157 L85.2078431,22.9647059 L85.2078431,15.8117647 L98.8862745,15.8117647 Z M155.105882,15.1843137 C160.376471,15.1843137 163.639216,18.8235294 163.639216,25.0980392 L163.639216,40.2823529 L167.780392,40.2823529 L166.901961,47.3098039 L154.227451,47.3098039 L154.227451,47.3098039 L154.227451,27.6078431 C154.227451,25.0980392 153.34902,23.9686275 151.341176,23.9686275 C149.709804,23.9686275 148.078431,24.7215686 146.572549,26.227451 L146.572549,40.2823529 L150.964706,40.2823529 L150.964706,47.3098039 L132.894118,47.3098039 L132.894118,47.3098039 L132.894118,40.2823529 L137.160784,40.2823529 L137.160784,22.8392157 L132.894118,22.9647059 L132.894118,15.8117647 C135.403922,15.9163399 135.996514,15.9337691 136.705301,15.9366739 L146.698039,15.9372549 L146.698039,15.9372549 L146.697902,18.7152739 L146.891748,18.5503302 C149.645596,16.2316146 152.084822,15.1843137 155.105882,15.1843137 Z M190.368627,15.1843137 C195.639216,15.1843137 198.901961,18.8235294 198.901961,25.0980392 L198.901961,40.2823529 L201.913725,40.2823529 L201.913725,47.3098039 L189.490196,47.3098039 L189.490196,47.3098039 L189.490196,27.6078431 C189.490196,25.0980392 188.611765,23.9686275 186.603922,23.9686275 C184.972549,23.9686275 183.341176,24.7215686 181.835294,26.227451 L181.835294,40.2823529 L186.101961,40.2823529 L186.101961,47.3098039 L167.905882,47.3098039 L167.905882,47.3098039 L168.784314,40.2823529 L172.423529,40.2823529 L172.423529,22.8392157 L168.156863,22.9647059 L168.156863,15.8117647 C170.484503,15.9048703 171.154263,15.9288976 171.754945,15.9350982 L171.911122,15.936345 L171.911122,15.936345 L181.960784,15.9372549 L181.960784,15.9372549 L181.959902,18.7162739 L182.14268,18.5598925 C184.892997,16.2344938 187.222409,15.1843137 190.368627,15.1843137 Z M233.913725,2.76078431 L233.913725,30.745098 L241.819608,22.0862745 L236.298039,22.2117647 L236.298039,15.8117647 L239.184314,15.8117647 C240.380654,15.9205229 241.294222,15.935024 241.761641,15.9369574 L247.851271,15.9366739 C248.397386,15.9337691 249.495425,15.9163399 250.854902,15.8117647 L255.121569,15.8117647 L255.121569,22.2117647 L251.607843,22.0862745 L244.203922,30.3686275 L252.360784,40.2823529 L257.254902,40.2823529 L257.254902,47.3098039 C253.373461,47.2076607 252.401913,47.1886574 251.633381,47.1851218 L250.423362,47.1850034 C249.420666,47.1882217 248.618224,47.2064591 246.964706,47.3098039 L233.913725,31.6235294 L233.913725,40.1568627 L237.803922,40.1568627 L237.803922,47.0588235 L220.737255,47.0588235 L220.737255,47.0588235 L220.737255,40.1568627 L224.501961,40.1568627 L224.501961,9.78823529 L220.235294,9.91372549 L220.235294,2.76078431 L233.913725,2.76078431 L233.913725,2.76078431 Z M215.843137,15.8117647 L215.843137,40.2823529 L219.482353,40.2823529 L219.482353,47.3098039 L203.043137,47.3098039 L203.043137,47.3098039 L203.043137,40.2823529 L206.431373,40.2823529 L206.431373,22.8392157 L202.164706,22.9647059 L202.164706,15.8117647 L215.843137,15.8117647 Z M22.3372549,9.91372549 L19.5764706,10.0392157 L19.5764706,46.054902 L20.0784314,46.054902 C20.0784314,46.054902 23.5921569,46.1803922 23.8431373,46.054902 C28.9882353,46.054902 30.9960784,45.427451 33.3803922,43.7960784 C37.145098,41.1607843 39.9058824,35.3882353 39.9058824,28.4862745 C39.9058824,19.5764706 36.0156863,13.427451 29.9921569,11.1686275 C27.7333333,10.2901961 26.4784314,9.91372549 22.3372549,9.91372549 L22.3372549,9.91372549 Z M116.454902,22.3372549 C113.192157,22.3372549 111.435294,24.2196078 110.933333,28.2352941 L122.101961,28.2352941 C121.6,24.345098 119.717647,22.3372549 116.454902,22.3372549 Z M215.341176,7.15294118 C215.341176,10.4156863 212.831373,13.0509804 209.694118,13.0509804 C206.556863,13.0509804 204.047059,10.4156863 204.047059,7.15294118 C204.047059,3.89019608 206.556863,1.38039216 209.819608,1.38039216 C212.705882,1.25490196 215.341176,4.01568627 215.341176,7.15294118 Z M98.7607843,7.15294118 C98.7607843,10.4156863 96.2509804,13.0509804 93.1137255,13.0509804 C89.9764706,13.0509804 87.4666667,10.4156863 87.4666667,7.15294118 C87.4666667,3.89019608 89.9764706,1.38039216 93.2392157,1.38039216 C96.2509804,1.25490196 98.7607843,4.01568627 98.7607843,7.15294118 Z" /><path fill="#EE7D00" d="M15.1247407,0.878731733 C32.5795755,0.897419647 36.1972466,1.7942428 41.4117647,5.27058824 C48.0627451,9.78823529 51.7019608,17.5686275 51.7019608,27.1058824 C51.7019608,36.6431373 48.3137255,44.0470588 41.9137255,48.3137255 C37.5215686,51.3254902 32.627451,52.5803922 25.2235294,52.5803922 L25.2235294,52.5803922 L0,52.5803922 L0,52.5803922 L0,44.5490196 C0.749250288,44.6560554 4.69383269,44.6717959 5.83780047,44.6741107 L6.14901961,44.6745098 L6.14901961,8.65882353 L6.14901961,8.65882353 L0,8.65882353 L0,8.65882353 L0,0.878431373 L0,0.878431373 Z M116.329412,13.9294118 C125.113725,13.9294118 131.137255,20.5803922 131.137255,30.4941176 L131.137255,32.627451 L110.192,32.627 L110.208276,32.799974 C110.658061,37.1243999 112.902135,39.4039216 116.705882,39.4039216 C119.717647,39.4039216 121.223529,38.4 122.980392,35.5137255 L130.886275,38.1490196 C127.87451,44.0470588 123.231373,46.6823529 116.329412,46.6823529 C107.043137,46.6823529 101.145098,40.5333333 101.145098,30.745098 C101.145098,20.7058824 107.294118,13.9294118 116.329412,13.9294118 Z M81.6941176,14.6823529 L81.6941176,21.3333333 L64.627451,39.5294118 L75.1686275,39.5294118 L75.0431373,34.7607843 L81.5686275,34.7607843 L81.5686275,40.1568627 L81.6941176,46.054902 C78.8705882,45.9503268 78.1385621,45.9328976 77.1015251,45.9299927 L52.9568627,45.9294118 L52.9568627,45.9294118 L53.2078431,39.5294118 L69.8980392,21.0823529 L60.9882353,21.0823529 L60.9882353,25.6 L54.7137255,25.6 L54.4627451,17.4431373 L54.4627451,14.6823529 C57.2615567,14.7698158 58.3535173,14.7963197 59.3106293,14.8043512 L59.5582854,14.8060553 C59.6405068,14.8065022 59.7227422,14.8068375 59.8060253,14.8070889 L76.9294424,14.8070159 C77.9343137,14.8034314 78.7372549,14.7843137 81.6941176,14.6823529 Z M97.6313725,14.4313725 L97.6313725,38.9019608 L101.898039,38.9019608 L101.898039,46.054902 C98.8831373,45.9576471 98.2047843,45.9357647 97.8769137,45.9308412 L97.817298,45.9300843 C97.8079137,45.9299882 97.7987608,45.9299059 97.7897725,45.9298353 L88.0491168,45.9297776 C88.0365312,45.9298508 88.0235797,45.9299386 88.0101892,45.930044 L87.9239925,45.9309103 C87.5071309,45.935968 86.6635294,45.9580952 83.9529412,46.054902 L83.9529412,38.9019608 L88.2196078,38.9019608 L88.2196078,21.5843137 L83.9529412,21.5843137 L83.9529412,14.4313725 C87.1623529,14.534902 87.724,14.5530196 88.0336824,14.5561902 L93.1214966,14.5565653 C93.4801569,14.5546318 94.2849673,14.5401307 95.372549,14.4313725 L97.6313725,14.4313725 Z M232.533333,1.38039216 L232.533333,29.3647059 L240.564706,20.7058824 L234.917647,20.8313725 L234.917647,14.4313725 L237.803922,14.4313725 C239.000261,14.5401307 239.91383,14.5546318 240.381249,14.5565653 L246.470879,14.5562818 C247.016993,14.5533769 248.115033,14.5359477 249.47451,14.4313725 L253.741176,14.4313725 L253.741176,20.8313725 L250.227451,20.8313725 L242.823529,29.1137255 L250.980392,39.027451 L255.87451,39.027451 L255.87451,46.054902 L245.584314,46.054902 L245.584314,46.054902 L232.533333,30.3686275 L232.533333,38.9019608 L236.423529,38.9019608 L236.423529,45.8039216 L219.356863,45.8039216 L219.356863,45.8039216 L219.356863,38.9019608 L223.121569,38.9019608 L223.121569,8.53333333 L218.854902,8.53333333 L218.854902,1.38039216 C222.064314,1.48392157 222.625961,1.50203922 222.935643,1.5052098 L226.883503,1.50509792 C227.91844,1.50162403 228.847884,1.48276574 232.533333,1.38039216 Z M153.72549,13.9294118 C158.996078,13.9294118 162.258824,17.5686275 162.258824,23.8431373 L162.258824,38.9019608 L166.4,38.9019608 L165.521569,45.9294118 L152.847059,45.9294118 L152.847059,45.9294118 L152.847059,26.227451 C152.847059,23.7176471 151.968627,22.5882353 150.086275,22.5882353 C148.454902,22.5882353 146.823529,23.3411765 145.317647,24.8470588 L145.317647,38.9019608 L149.709804,38.9019608 L149.709804,45.9294118 L131.639216,45.9294118 L131.639216,45.9294118 L131.639216,38.9019608 L135.905882,38.9019608 L135.905882,21.5843137 L131.639216,21.5843137 L131.639216,14.4313725 C134.270462,14.5366224 134.78313,14.5535982 135.472347,14.5563362 L140.158407,14.5561085 L140.158407,14.5561085 L140.640002,14.5543171 C141.925263,14.5475288 143.252763,14.5226381 145.443137,14.4313725 L145.443,17.456 L145.623413,17.2954282 C148.265203,14.9767127 150.70443,13.9294118 153.72549,13.9294118 Z M189.113725,13.9294118 C194.384314,13.9294118 197.647059,17.5686275 197.647059,23.8431373 L197.647059,38.9019608 L200.658824,38.9019608 L200.658824,45.9294118 L188.235294,45.9294118 L188.235294,45.9294118 L188.235294,26.227451 C188.235294,23.7176471 187.356863,22.5882353 185.47451,22.5882353 C183.843137,22.5882353 182.211765,23.3411765 180.705882,24.8470588 L180.705882,38.9019608 L184.972549,38.9019608 L184.972549,45.9294118 L166.65098,45.9294118 L166.65098,45.9294118 L167.529412,38.9019608 L171.168627,38.9019608 L171.168627,21.5843137 L166.901961,21.5843137 L166.901961,14.4313725 C169.533207,14.5366224 170.045875,14.5535982 170.735092,14.5563362 L175.421152,14.5561085 C176.869616,14.5527143 178.241711,14.5340463 180.705882,14.4313725 L180.705,17.461 L180.887778,17.3049906 C183.638095,14.9795918 185.967507,13.9294118 189.113725,13.9294118 Z M214.462745,14.4313725 L214.462745,38.9019608 L218.101961,38.9019608 L218.101961,45.9294118 L201.662745,45.9294118 L201.662745,45.9294118 L201.662745,38.9019608 L205.05098,38.9019608 L205.05098,21.5843137 L200.784314,21.5843137 L200.784314,14.4313725 C203.993725,14.534902 204.555373,14.5530196 204.865055,14.5561902 L209.964664,14.5561731 C210.307239,14.5529547 211.170473,14.5347174 212.203922,14.4313725 L214.462745,14.4313725 Z M21.0823529,8.65882353 L18.3215686,8.78431373 L18.3215686,44.8 L19.1642793,44.8008925 C20.0496577,44.8046409 22.3613876,44.8241327 22.4627451,44.9254902 C27.6078431,44.9254902 29.6156863,44.2980392 32,42.6666667 C35.8901961,40.0313725 38.6509804,34.2588235 38.6509804,27.3568627 C38.6509804,18.3215686 34.7607843,12.172549 28.7372549,9.91372549 C26.3529412,9.03529412 25.2235294,8.65882353 21.0823529,8.65882353 L21.0823529,8.65882353 Z M115.2,21.0823529 C111.937255,21.0823529 110.180392,22.9647059 109.678431,26.9803922 L120.847059,26.9803922 C120.345098,23.0901961 118.462745,21.0823529 115.2,21.0823529 Z M208.439216,0 C211.45098,0 213.960784,2.76078431 213.960784,5.77254902 C213.960784,9.03529412 211.45098,11.6705882 208.313725,11.6705882 C205.176471,11.6705882 202.666667,9.03529412 202.666667,5.77254902 C202.666667,2.50980392 205.176471,0 208.439216,0 Z M91.9843137,0 C94.9960784,0 97.5058824,2.76078431 97.5058824,5.77254902 C97.5058824,9.03529412 94.9960784,11.6705882 91.8588235,11.6705882 C88.7215686,11.6705882 86.2117647,9.03529412 86.2117647,5.77254902 C86.2117647,2.50980392 88.7215686,0 91.9843137,0 Z" /></g></svg></a></div></div><div id="componentsNavigationNavbar1447631016Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://dzienniklodzki.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="16" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown387562484"><div id="atomsNavigationIconsDropdownUser1581895922" class="atomsNavigationIconsDropdownUser"><a href="https://dzienniklodzki.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://dzienniklodzki.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/icons/dropdown-user',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/icons/dropdown-user'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationIconsDropdownUser1581895922', 'atomsNavigationIconsDropdownUser'))
          .init();
      }
    });
  }
</script></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/icons/dropdown',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/icons/dropdown'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationIconsDropdown387562484', 'atomsNavigationIconsDropdown'))
          .init();
      }
    });
  }
</script><a href="https://dzienniklodzki.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="15" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://dzienniklodzki.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="14" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="13" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="12" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks841537278" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks841537278Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks841537278More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z" /></svg></button><ul id="atomsNavigationResponsiveLinks841537278Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/wiadomosci/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/wiadomosci/">
Wiadomości
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/lodz/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/lodz/">Łódź
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/koronawirus/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/koronawirus/">
Koronawirus
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/na-sygnale/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/na-sygnale/">
Na sygnale
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/strona-kobiet/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/strona-kobiet/">
Strona kobiet
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/sport/">
Sport
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/strefa-biznesu/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/strefa-biznesu/">
Biznes
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/motofakty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/motofakty/">
Motoryzacja
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/kultura/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/kultura/">
Kultura
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/strefa-agro/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/strefa-agro/">
Strefa agro
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-lodzkie" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="11" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-lodzkie">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=EI&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=EI&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo">Zamów ogłoszenie w prasie
</a></li></ul></li></ul></div></div></div><div id="componentsNavigationNavbar1447631016Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/navigation/navbar',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/js/compiled/",
      waitSeconds: 60
    })(['components/navigation/navbar'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsNavigationNavbar1447631016', 'componentsNavigationNavbar'))
          .init([]);
      }
    });
  }
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen950624270">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://dzienniklodzki.pl">
<svg xmlns="http://www.w3.org/2000/svg" width="258" height="64" viewBox="0 0 258 64"><defs /><g fill="none"><path fill="#000" d="M206.431373,50.1960784 C210.321569,50.1960784 212.956863,53.0823529 212.831373,57.0980392 C212.831373,61.2392157 210.196078,64 206.180392,64 C202.290196,64 199.654902,61.2392157 199.654902,57.2235294 C199.654902,54.9647059 200.282353,53.2078431 201.662745,51.9529412 C202.917647,50.6980392 204.54902,50.1960784 206.431373,50.1960784 Z M217.223529,50.4470588 C221.490196,50.4470588 222.619608,50.6980392 223.87451,51.5764706 C225.380392,52.8313725 226.258824,54.7137255 226.258824,57.2235294 C226.258824,59.6078431 225.505882,61.4901961 224,62.6196078 C222.996078,63.4980392 221.866667,63.7490196 220.109804,63.7490196 L220.109804,63.7490196 L213.584314,63.7490196 L213.584314,61.4901961 L214.964706,61.4901961 L214.964706,52.7058824 L213.584314,52.7058824 L213.584314,50.4470588 Z M236.047059,50.4470588 L236.047059,52.454902 L230.27451,61.4901961 L233.913725,61.4901961 L233.788235,58.9803922 L235.921569,58.9803922 L235.921569,63.7490196 L235.921569,63.7490196 L226.384314,63.7490196 L226.384314,63.7490196 L226.384314,61.6156863 L232.031373,52.7058824 L228.894118,52.7058824 L229.019608,55.2156863 L226.886275,55.2156863 L226.886275,50.4470588 L236.047059,50.4470588 L236.047059,50.4470588 Z M242.94902,50.4470588 L242.94902,52.7058824 L241.568627,52.7058824 L241.568627,61.4901961 L242.94902,61.4901961 L242.94902,63.7490196 L237.05098,63.7490196 L237.05098,61.4901961 L238.556863,61.4901961 L238.556863,52.7058824 L236.92549,52.7058824 L236.92549,50.4470588 L242.94902,50.4470588 Z M249.85098,50.4470588 L249.85098,52.7058824 L248.219608,52.7058824 L244.956863,56.345098 L248.847059,61.4901961 L249.85098,61.4901961 L249.85098,63.7490196 L249.85098,63.7490196 L243.701961,63.7490196 L243.701961,61.4901961 L245.082353,61.4901961 L241.694118,56.8470588 L245.458824,52.7058824 L244.078431,52.7058824 L244.078431,50.4470588 L244.078431,50.4470588 L249.85098,50.4470588 Z M257.003922,50.4470588 L257.003922,52.7058824 L255.623529,52.7058824 L255.623529,61.4901961 L257.003922,61.4901961 L257.003922,63.7490196 L250.980392,63.7490196 L250.980392,61.4901961 L252.360784,61.4901961 L252.360784,52.7058824 L250.980392,52.7058824 L250.980392,50.4470588 L257.003922,50.4470588 Z M194.509804,50.4470588 L194.509804,52.7058824 L193.129412,52.7058824 L193.129412,55.2156863 L195.764706,53.5843137 L195.764706,55.5921569 L193.129412,57.3490196 L193.129412,61.4901961 L196.768627,61.4901961 L196.768627,57.3490196 L199.027451,57.3490196 C199.027451,58.6039216 198.901961,60.9882353 198.901961,61.8666667 L198.901961,63.4980392 L198.901961,63.4980392 L188.360784,63.4980392 L188.360784,61.4901961 L189.866667,61.4901961 L189.866667,58.9803922 L188.486275,59.9843137 L188.486275,57.9764706 L189.992157,56.972549 L189.992157,52.7058824 L188.486275,52.7058824 L188.486275,50.4470588 L194.509804,50.4470588 Z M206.305882,52.5803922 C204.298039,52.5803922 203.043137,54.3372549 203.043137,57.0980392 C203.043137,59.8588235 204.298039,61.4901961 206.305882,61.4901961 C208.313725,61.4901961 209.443137,59.8588235 209.443137,57.0980392 C209.443137,54.3372549 208.313725,52.5803922 206.305882,52.5803922 Z M218.603922,52.7058824 L218.101961,52.7058824 L218.101961,61.4901961 L218.980392,61.4901961 C220.109804,61.4901961 220.862745,61.3647059 221.364706,60.9882353 C222.243137,60.2352941 222.745098,58.854902 222.745098,57.2235294 C222.745098,54.9647059 221.992157,53.4588235 220.611765,52.9568627 C220.109804,52.8313725 219.607843,52.7058824 218.603922,52.7058824 L218.603922,52.7058824 Z M210.823529,45.9294118 L207.811765,49.4431373 L205.176471,49.4431373 L207.184314,45.9294118 L210.823529,45.9294118 Z" /><path fill="#000" d="M2.91157705,2.13410661 C2.9903756,2.13417691 3.07133072,2.13425359 3.15432157,2.13433725 L3.67572869,2.13492752 C3.76637908,2.13504139 3.85882353,2.1351634 3.95294118,2.13529412 L4.53675875,2.13618765 C8.85082353,2.14340741 15.8117647,2.16888889 15.8117647,2.25882353 C33.7568627,2.25882353 37.3960784,3.01176471 42.6666667,6.5254902 C49.3176471,11.0431373 52.9568627,18.8235294 52.9568627,28.3607843 C52.9568627,37.8980392 49.5686275,45.3019608 43.1686275,49.5686275 C38.7764706,52.5803922 33.8823529,53.8352941 26.4784314,53.8352941 L26.4784314,53.8352941 L1.25490196,53.8352941 L1.25490196,53.8352941 L1.25490196,45.8039216 C2.13333333,45.8039216 7.40392157,45.9294118 7.40392157,45.9294118 L7.40392157,45.9294118 L7.40392157,9.91372549 L7.40392157,9.91372549 L1.25490196,9.91372549 L1.25490196,9.91372549 L1.25490196,2.13333333 L1.25490196,2.13333333 Z M117.458824,15.3098039 C126.243137,15.3098039 132.266667,21.9607843 132.266667,31.8745098 L132.266667,34.0078431 L111.446902,34.0072739 L111.463178,34.1803662 C111.912962,38.5047921 114.157037,40.7843137 117.960784,40.7843137 C120.972549,40.7843137 122.478431,39.7803922 124.235294,36.8941176 L132.141176,39.5294118 C129.003922,45.427451 124.486275,48.0627451 117.458824,48.0627451 C108.172549,48.0627451 102.27451,41.7882353 102.27451,32.1254902 C102.27451,22.0862745 108.423529,15.3098039 117.458824,15.3098039 Z M82.9490196,15.9372549 L82.9490196,22.5882353 L65.8823529,40.7843137 L76.4235294,40.7843137 L76.4235294,36.0156863 L82.9490196,36.0156863 L82.9490196,47.4352941 C80.012549,47.3265359 79.3382484,47.3120349 78.2303651,47.3101014 L54.3372549,47.3098039 L54.3372549,47.3098039 L54.5882353,40.9098039 L71.2784314,22.4627451 L62.2431373,22.4627451 L62.2431373,26.854902 L55.9686275,26.854902 L55.7176471,18.6980392 L55.7176471,15.9372549 L82.9490196,15.9372549 L82.9490196,15.9372549 Z M98.8862745,15.8117647 L98.8862745,40.2823529 L103.152941,40.2823529 L103.152941,47.3098039 C99.9435294,47.2062745 99.3818824,47.1881569 99.0722,47.1849863 L89.2650912,47.1849459 C88.8767667,47.1880016 88.1192157,47.2058263 85.2078431,47.3098039 L85.2078431,40.2823529 L89.4745098,40.2823529 L89.4745098,22.8392157 L85.2078431,22.9647059 L85.2078431,15.8117647 L98.8862745,15.8117647 Z M155.105882,15.1843137 C160.376471,15.1843137 163.639216,18.8235294 163.639216,25.0980392 L163.639216,40.2823529 L167.780392,40.2823529 L166.901961,47.3098039 L154.227451,47.3098039 L154.227451,47.3098039 L154.227451,27.6078431 C154.227451,25.0980392 153.34902,23.9686275 151.341176,23.9686275 C149.709804,23.9686275 148.078431,24.7215686 146.572549,26.227451 L146.572549,40.2823529 L150.964706,40.2823529 L150.964706,47.3098039 L132.894118,47.3098039 L132.894118,47.3098039 L132.894118,40.2823529 L137.160784,40.2823529 L137.160784,22.8392157 L132.894118,22.9647059 L132.894118,15.8117647 C135.403922,15.9163399 135.996514,15.9337691 136.705301,15.9366739 L146.698039,15.9372549 L146.698039,15.9372549 L146.697902,18.7152739 L146.891748,18.5503302 C149.645596,16.2316146 152.084822,15.1843137 155.105882,15.1843137 Z M190.368627,15.1843137 C195.639216,15.1843137 198.901961,18.8235294 198.901961,25.0980392 L198.901961,40.2823529 L201.913725,40.2823529 L201.913725,47.3098039 L189.490196,47.3098039 L189.490196,47.3098039 L189.490196,27.6078431 C189.490196,25.0980392 188.611765,23.9686275 186.603922,23.9686275 C184.972549,23.9686275 183.341176,24.7215686 181.835294,26.227451 L181.835294,40.2823529 L186.101961,40.2823529 L186.101961,47.3098039 L167.905882,47.3098039 L167.905882,47.3098039 L168.784314,40.2823529 L172.423529,40.2823529 L172.423529,22.8392157 L168.156863,22.9647059 L168.156863,15.8117647 C170.484503,15.9048703 171.154263,15.9288976 171.754945,15.9350982 L171.911122,15.936345 L171.911122,15.936345 L181.960784,15.9372549 L181.960784,15.9372549 L181.959902,18.7162739 L182.14268,18.5598925 C184.892997,16.2344938 187.222409,15.1843137 190.368627,15.1843137 Z M233.913725,2.76078431 L233.913725,30.745098 L241.819608,22.0862745 L236.298039,22.2117647 L236.298039,15.8117647 L239.184314,15.8117647 C240.380654,15.9205229 241.294222,15.935024 241.761641,15.9369574 L247.851271,15.9366739 C248.397386,15.9337691 249.495425,15.9163399 250.854902,15.8117647 L255.121569,15.8117647 L255.121569,22.2117647 L251.607843,22.0862745 L244.203922,30.3686275 L252.360784,40.2823529 L257.254902,40.2823529 L257.254902,47.3098039 C253.373461,47.2076607 252.401913,47.1886574 251.633381,47.1851218 L250.423362,47.1850034 C249.420666,47.1882217 248.618224,47.2064591 246.964706,47.3098039 L233.913725,31.6235294 L233.913725,40.1568627 L237.803922,40.1568627 L237.803922,47.0588235 L220.737255,47.0588235 L220.737255,47.0588235 L220.737255,40.1568627 L224.501961,40.1568627 L224.501961,9.78823529 L220.235294,9.91372549 L220.235294,2.76078431 L233.913725,2.76078431 L233.913725,2.76078431 Z M215.843137,15.8117647 L215.843137,40.2823529 L219.482353,40.2823529 L219.482353,47.3098039 L203.043137,47.3098039 L203.043137,47.3098039 L203.043137,40.2823529 L206.431373,40.2823529 L206.431373,22.8392157 L202.164706,22.9647059 L202.164706,15.8117647 L215.843137,15.8117647 Z M22.3372549,9.91372549 L19.5764706,10.0392157 L19.5764706,46.054902 L20.0784314,46.054902 C20.0784314,46.054902 23.5921569,46.1803922 23.8431373,46.054902 C28.9882353,46.054902 30.9960784,45.427451 33.3803922,43.7960784 C37.145098,41.1607843 39.9058824,35.3882353 39.9058824,28.4862745 C39.9058824,19.5764706 36.0156863,13.427451 29.9921569,11.1686275 C27.7333333,10.2901961 26.4784314,9.91372549 22.3372549,9.91372549 L22.3372549,9.91372549 Z M116.454902,22.3372549 C113.192157,22.3372549 111.435294,24.2196078 110.933333,28.2352941 L122.101961,28.2352941 C121.6,24.345098 119.717647,22.3372549 116.454902,22.3372549 Z M215.341176,7.15294118 C215.341176,10.4156863 212.831373,13.0509804 209.694118,13.0509804 C206.556863,13.0509804 204.047059,10.4156863 204.047059,7.15294118 C204.047059,3.89019608 206.556863,1.38039216 209.819608,1.38039216 C212.705882,1.25490196 215.341176,4.01568627 215.341176,7.15294118 Z M98.7607843,7.15294118 C98.7607843,10.4156863 96.2509804,13.0509804 93.1137255,13.0509804 C89.9764706,13.0509804 87.4666667,10.4156863 87.4666667,7.15294118 C87.4666667,3.89019608 89.9764706,1.38039216 93.2392157,1.38039216 C96.2509804,1.25490196 98.7607843,4.01568627 98.7607843,7.15294118 Z" /><path fill="#EE7D00" d="M15.1247407,0.878731733 C32.5795755,0.897419647 36.1972466,1.7942428 41.4117647,5.27058824 C48.0627451,9.78823529 51.7019608,17.5686275 51.7019608,27.1058824 C51.7019608,36.6431373 48.3137255,44.0470588 41.9137255,48.3137255 C37.5215686,51.3254902 32.627451,52.5803922 25.2235294,52.5803922 L25.2235294,52.5803922 L0,52.5803922 L0,52.5803922 L0,44.5490196 C0.749250288,44.6560554 4.69383269,44.6717959 5.83780047,44.6741107 L6.14901961,44.6745098 L6.14901961,8.65882353 L6.14901961,8.65882353 L0,8.65882353 L0,8.65882353 L0,0.878431373 L0,0.878431373 Z M116.329412,13.9294118 C125.113725,13.9294118 131.137255,20.5803922 131.137255,30.4941176 L131.137255,32.627451 L110.192,32.627 L110.208276,32.799974 C110.658061,37.1243999 112.902135,39.4039216 116.705882,39.4039216 C119.717647,39.4039216 121.223529,38.4 122.980392,35.5137255 L130.886275,38.1490196 C127.87451,44.0470588 123.231373,46.6823529 116.329412,46.6823529 C107.043137,46.6823529 101.145098,40.5333333 101.145098,30.745098 C101.145098,20.7058824 107.294118,13.9294118 116.329412,13.9294118 Z M81.6941176,14.6823529 L81.6941176,21.3333333 L64.627451,39.5294118 L75.1686275,39.5294118 L75.0431373,34.7607843 L81.5686275,34.7607843 L81.5686275,40.1568627 L81.6941176,46.054902 C78.8705882,45.9503268 78.1385621,45.9328976 77.1015251,45.9299927 L52.9568627,45.9294118 L52.9568627,45.9294118 L53.2078431,39.5294118 L69.8980392,21.0823529 L60.9882353,21.0823529 L60.9882353,25.6 L54.7137255,25.6 L54.4627451,17.4431373 L54.4627451,14.6823529 C57.2615567,14.7698158 58.3535173,14.7963197 59.3106293,14.8043512 L59.5582854,14.8060553 C59.6405068,14.8065022 59.7227422,14.8068375 59.8060253,14.8070889 L76.9294424,14.8070159 C77.9343137,14.8034314 78.7372549,14.7843137 81.6941176,14.6823529 Z M97.6313725,14.4313725 L97.6313725,38.9019608 L101.898039,38.9019608 L101.898039,46.054902 C98.8831373,45.9576471 98.2047843,45.9357647 97.8769137,45.9308412 L97.817298,45.9300843 C97.8079137,45.9299882 97.7987608,45.9299059 97.7897725,45.9298353 L88.0491168,45.9297776 C88.0365312,45.9298508 88.0235797,45.9299386 88.0101892,45.930044 L87.9239925,45.9309103 C87.5071309,45.935968 86.6635294,45.9580952 83.9529412,46.054902 L83.9529412,38.9019608 L88.2196078,38.9019608 L88.2196078,21.5843137 L83.9529412,21.5843137 L83.9529412,14.4313725 C87.1623529,14.534902 87.724,14.5530196 88.0336824,14.5561902 L93.1214966,14.5565653 C93.4801569,14.5546318 94.2849673,14.5401307 95.372549,14.4313725 L97.6313725,14.4313725 Z M232.533333,1.38039216 L232.533333,29.3647059 L240.564706,20.7058824 L234.917647,20.8313725 L234.917647,14.4313725 L237.803922,14.4313725 C239.000261,14.5401307 239.91383,14.5546318 240.381249,14.5565653 L246.470879,14.5562818 C247.016993,14.5533769 248.115033,14.5359477 249.47451,14.4313725 L253.741176,14.4313725 L253.741176,20.8313725 L250.227451,20.8313725 L242.823529,29.1137255 L250.980392,39.027451 L255.87451,39.027451 L255.87451,46.054902 L245.584314,46.054902 L245.584314,46.054902 L232.533333,30.3686275 L232.533333,38.9019608 L236.423529,38.9019608 L236.423529,45.8039216 L219.356863,45.8039216 L219.356863,45.8039216 L219.356863,38.9019608 L223.121569,38.9019608 L223.121569,8.53333333 L218.854902,8.53333333 L218.854902,1.38039216 C222.064314,1.48392157 222.625961,1.50203922 222.935643,1.5052098 L226.883503,1.50509792 C227.91844,1.50162403 228.847884,1.48276574 232.533333,1.38039216 Z M153.72549,13.9294118 C158.996078,13.9294118 162.258824,17.5686275 162.258824,23.8431373 L162.258824,38.9019608 L166.4,38.9019608 L165.521569,45.9294118 L152.847059,45.9294118 L152.847059,45.9294118 L152.847059,26.227451 C152.847059,23.7176471 151.968627,22.5882353 150.086275,22.5882353 C148.454902,22.5882353 146.823529,23.3411765 145.317647,24.8470588 L145.317647,38.9019608 L149.709804,38.9019608 L149.709804,45.9294118 L131.639216,45.9294118 L131.639216,45.9294118 L131.639216,38.9019608 L135.905882,38.9019608 L135.905882,21.5843137 L131.639216,21.5843137 L131.639216,14.4313725 C134.270462,14.5366224 134.78313,14.5535982 135.472347,14.5563362 L140.158407,14.5561085 L140.158407,14.5561085 L140.640002,14.5543171 C141.925263,14.5475288 143.252763,14.5226381 145.443137,14.4313725 L145.443,17.456 L145.623413,17.2954282 C148.265203,14.9767127 150.70443,13.9294118 153.72549,13.9294118 Z M189.113725,13.9294118 C194.384314,13.9294118 197.647059,17.5686275 197.647059,23.8431373 L197.647059,38.9019608 L200.658824,38.9019608 L200.658824,45.9294118 L188.235294,45.9294118 L188.235294,45.9294118 L188.235294,26.227451 C188.235294,23.7176471 187.356863,22.5882353 185.47451,22.5882353 C183.843137,22.5882353 182.211765,23.3411765 180.705882,24.8470588 L180.705882,38.9019608 L184.972549,38.9019608 L184.972549,45.9294118 L166.65098,45.9294118 L166.65098,45.9294118 L167.529412,38.9019608 L171.168627,38.9019608 L171.168627,21.5843137 L166.901961,21.5843137 L166.901961,14.4313725 C169.533207,14.5366224 170.045875,14.5535982 170.735092,14.5563362 L175.421152,14.5561085 C176.869616,14.5527143 178.241711,14.5340463 180.705882,14.4313725 L180.705,17.461 L180.887778,17.3049906 C183.638095,14.9795918 185.967507,13.9294118 189.113725,13.9294118 Z M214.462745,14.4313725 L214.462745,38.9019608 L218.101961,38.9019608 L218.101961,45.9294118 L201.662745,45.9294118 L201.662745,45.9294118 L201.662745,38.9019608 L205.05098,38.9019608 L205.05098,21.5843137 L200.784314,21.5843137 L200.784314,14.4313725 C203.993725,14.534902 204.555373,14.5530196 204.865055,14.5561902 L209.964664,14.5561731 C210.307239,14.5529547 211.170473,14.5347174 212.203922,14.4313725 L214.462745,14.4313725 Z M21.0823529,8.65882353 L18.3215686,8.78431373 L18.3215686,44.8 L19.1642793,44.8008925 C20.0496577,44.8046409 22.3613876,44.8241327 22.4627451,44.9254902 C27.6078431,44.9254902 29.6156863,44.2980392 32,42.6666667 C35.8901961,40.0313725 38.6509804,34.2588235 38.6509804,27.3568627 C38.6509804,18.3215686 34.7607843,12.172549 28.7372549,9.91372549 C26.3529412,9.03529412 25.2235294,8.65882353 21.0823529,8.65882353 L21.0823529,8.65882353 Z M115.2,21.0823529 C111.937255,21.0823529 110.180392,22.9647059 109.678431,26.9803922 L120.847059,26.9803922 C120.345098,23.0901961 118.462745,21.0823529 115.2,21.0823529 Z M208.439216,0 C211.45098,0 213.960784,2.76078431 213.960784,5.77254902 C213.960784,9.03529412 211.45098,11.6705882 208.313725,11.6705882 C205.176471,11.6705882 202.666667,9.03529412 202.666667,5.77254902 C202.666667,2.50980392 205.176471,0 208.439216,0 Z M91.9843137,0 C94.9960784,0 97.5058824,2.76078431 97.5058824,5.77254902 C97.5058824,9.03529412 94.9960784,11.6705882 91.8588235,11.6705882 C88.7215686,11.6705882 86.2117647,9.03529412 86.2117647,5.77254902 C86.2117647,2.50980392 88.7215686,0 91.9843137,0 Z" /></g></svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen950624270CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen950624270AdContainer">
<div id="dfp-layer">
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"dzienniklodzki","categoryName":"wiadomosci","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen950624270', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"dzienniklodzki"});
      }
    });
  }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo">
  if ("Notification" in window && window.Notification.permission !== 'denied') {
    let script = document.createElement('script');
    script.setAttribute('src', 'https://s-eu-1.pushpushgo.com/js/5e149db86eec686f5fc69883.js');
    script.setAttribute('charset', 'UTF-8');
    script.setAttribute('async', '');
    document.body.appendChild(script);
  }
</script>
</body>
</html>
