<!DOCTYPE html>
<html lang="pl-PL">
  <head>
    <script src="/_sess/script.js" async></script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
    <link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>

  <link href="https://sso.ppapi.pl" rel="preconnect" crossorigin>

<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>

<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>

<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
    

    <script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script>

          <meta property="site.name" content="Dziennik Łódzki" >
        <meta property="fb:pages" content="136562788213" >
        <meta name="description" content="Widzew nie przestaje wzmacniać składu. Jak podaje informuje Przegląd Sportowy Michał Grudniewski ma zostać nowym zawodnikiem Widzewa. Środkowy obrońca jest już w Łodzi i w najbliższym czasie podpisze kontrakt z beniaminkiem Fortuna 1. Ligi." >
        <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" >
        <meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/a6/53/5f48d6e68cc6f_o_small.jpg" >
        <title>Nowy obrońca Widzewa. Ósmy nowy zawodnik w Widzewie. Już grał na starym stadionie w Łodzi | Dziennik Łódzki</title>
        <link rel="canonical" href="https://dzienniklodzki.pl/nowy-obronca-widzewa-osmy-nowy-zawodnik-w-widzewie-juz-gral-na-starym-stadionie-w-lodzi/ar/c2-15149978" >
        <meta property="og:title" content="Nowy obrońca Widzewa. Ósmy nowy zawodnik w Widzewie. Już grał na starym stadionie w Łodzi" >
        <meta property="og:description" content="&amp;nbsp;" >
        <meta property="og:type" content="article" >
        <meta property="og:locale" content="pl_PL" >
        <meta property="og:site_name" content="Dziennik Łódzki" >
        <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/a6/53/5f48d6e68cc6f_o_original.jpg" >
        <meta property="og:image:height" content="529" >
        <meta property="og:image:width" content="780" >
        <meta property="og:image:type" content="image/jpeg" >
        <meta property="og:url" content="https://dzienniklodzki.pl/nowy-obronca-widzewa-osmy-nowy-zawodnik-w-widzewie-juz-gral-na-starym-stadionie-w-lodzi/ar/c2-15149978" >
        <meta name="twitter:description" content="&amp;nbsp;" >
        <meta name="twitter:card" content="summary_large_image" >
        <meta name="twitter:title" content="Nowy obrońca Widzewa. Ósmy nowy zawodnik w Widzewie. Już grał na starym stadionie w Łodzi" >
        <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/a6/53/5f48d6e68cc6f_o_full.jpg" >
        <meta property="article:published_time" content="2020-08-28T12:02:00.000000+02:00" >
        <meta property="article:modified_time" content="2020-08-28T14:59:37.000000+02:00" >
        <meta property="article:publisher" content="https://www.facebook.com/DziennikLodzki/" >
        <meta property="article:author" content="Dariusz Kuczmera" >
        <meta property="article:tag" content="Widzew" >
        <meta property="article:tag" content="RTS Widzew" >
        <meta property="article:tag" content="Widzew Łódź" >
        <meta property="article:tag" content="PZPN" >
        <meta property="article:tag" content="UMŁ" >
      <script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
    <script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>

    
          <script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:dzienniklodzki,region:lodzkie,typstr:artykul_nowy,kat:sport"},"yieldbirdadf":{"mkv":"serwis:dzienniklodzki,region:lodzkie,typstr:artykul_nowy,kat:sport"}};
</script>
<script>
  window.PPHeaderBidding = window.PPHeaderBidding || {};
  window.PPHeaderBidding.v3 = {
    init: function () {
      (function () {
        window.yb_configuration = window.yb_configuration || {};
        window.yb_configuration.lazyLoad = true;

        window.PPAdsConfig = window.PPAdsConfig || {};
        window.PPAdsConfig.fastDefineSlots = true;

        window.googletag = window.googletag || {};
        window.googletag.cmd = window.googletag.cmd || [];
        window.googletag.cmd.push(function () { window.googletag.pubads().disableInitialLoad(); });

        window.PPAds = window.PPAds || {queue: []};
        window.PPAds.queue.push(function () {
          window.PPAds.enableHeaderBidding(true);
        });

        var mainScript = document.createElement('script');
        mainScript.async = true;
        mainScript.src = 'https://jscdn.yieldbird.com/39c51c60-e388-4d1e-9abf-ca6fbcbc968e/yb.js';

        var firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
      })();
    },
    handleLoadError: function() {
      (function() {
        var yieldbirdLoadedSuccessfully = function () {
          return Object.keys(window.Yieldbird).length > 1;
        };

        var refreshSlots = function() {
          if (!yieldbirdLoadedSuccessfully()) {
            window.googletag.cmd.push(function() {
              window.googletag.pubads().refresh(null, { changeCorrelator: false });
            });
          }
        };

        var doDelayedRefresh = function () {
          window.addEventListener('DOMContentLoaded', function () {
            setTimeout(function() {
              refreshSlots();
            }, 2000);
          });
        };
        doDelayedRefresh();
      })();
    },
  };

  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
          window.PPHeaderBidding.v3.init();
      window.PPHeaderBidding.v3.handleLoadError();
      }
</script>


<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.initPointQueue = [];
  </script>

<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>


<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.43.0/js/main.js"></script>

  <script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script>
<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  function runQueue() {
      }

  function callFinish() {
    PPAds.queue.push(() => { PPAds.app.finish(); });
  }

  function runInitPointCallbacks() {
    var queue = PPAdsConfig.initPointQueue;
    for (var i = 0; i < queue.length; i++) {
      queue[i]();
    }

    PPAdsConfig.initPointQueue = {
      push: function(callback) {
        callback();
      }
    };
  }

  function run() {
    PPAds.queue.push(function () {
      PPAds.setClientId('134579212');

      
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"dzienniklodzki","categoryName":"sport","pageType":"artykul"});

              PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                    PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
              PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.84.3');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.43.0/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
        PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
        PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

        var device = ((current_device, desktop_threshold) => {
          if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
            return 'tablet';
          }
          return current_device;
        })('desktop', 1024);
        PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

          });
  }

  window.addEventListener('DOMContentLoaded', function () {
    PPAdsConfig.initPointQueue.push(function() {
      callFinish();
      runQueue();
    });
  });

      runInitPointCallbacks();
  
  run();
</script>


  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "dzienniklodzki");
             PPAds.app.getSlotTemplate().appendTargeting('region', "lodzkie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "15149978");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL1061011"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0957650"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["sport"]);
         });
</script>
    
              <style>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</style>

      
                          
          <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/css/owl/atoms.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/css/owl/atoms.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/css/owl/components.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/css/owl/components.css"></noscript>

    
        <link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_sites/favicon/png/180/dzienniklodzki.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_sites/favicon/png/32/dzienniklodzki.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_sites/favicon/png/16/dzienniklodzki.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_sites/favicon/ico/dzienniklodzki.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_sites/favicon/ico/dzienniklodzki.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">


    <script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>


    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&sourceId=pp_dzienniklodzki.pl" async></script>

    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true,"performance_analytics":true}});
</script>

          <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NT272Q');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'd61AfYsNKzjwPESWBlFgu5RpXkduoy_yL6pNclfngtr.D7';
        window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.2/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.2/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>

<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NT272Q"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>


        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,900%7CRoboto+Condensed:700&subset=latin,latin-ext" crossorigin>


  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/css/modifiers/color-set-concat.css"></noscript>



<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;960&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>

<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>


<script>
  document.notSupportedRedirectPage = 'https://dzienniklodzki.pl/niewspierana-przegladarka';
</script>

          <script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5e149db86eec686f5fc69883.js" async="async"></script>
          </head>

  <body class="nsk">
    <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/duplicatesDetect.min.js"></script>

          <div id="siteHeader" class="componentsSiteHeader">
        <div id="dfp-sponsoring"
    
    >
</div>

  <script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[1920,170],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['sponsoring'] &&
          Array.isArray(PPAdsConfig.resolutions['sponsoring'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['sponsoring'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.BEFORE);
      
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script>

                      <nav
  class="componentsNavigationNavbar component" data-event-position="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar636985022"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <div class="componentsNavigationNavbar__brand"><div
            class="componentsNavigationNavbar__category"
            data-event-position="category" data-event-params="link_label=,link_url=https%3A%2F%2Fdzienniklodzki.pl"
          ><a class="componentsNavigationNavbar__hrefTop" href="https://dzienniklodzki.pl"></a></div><div
          class="componentsNavigationNavbar__logo"
          data-event-position="logo"
        ><a class="componentsNavigationNavbar__href" href="https://dzienniklodzki.pl" aria-label="Strona główna Dziennik Łódzki"><svg xmlns="http://www.w3.org/2000/svg" width="205" height="51" viewBox="0 0 205 51"><style>.a{fill:#1D1D1B;}.b{fill:#EE7D00;}</style><path d="M150.2 47.8v-1.6l1.2-0.8V42l-1.2 0v-1.8l0.6 0c0.3 0 0.5 0 0.6 0h2.5c0.1 0 0.3 0 0.6 0l0.5 0v1.8l-1.1 0v2l2.1-1.3v1.6l-2.1 1.4V49h2.9v-0.6c0-0.2 0-0.6 0-1l0-1v-0.7h1.8c0 1-0.1 2.9-0.1 3.6 0 0.3 0 0.7 0 1.3 -1.3 0-1.6 0-2.3 0h-4.9c-0.1 0-0.3 0-0.6 0l-0.6 0V49l1.2 0v-2L150.2 47.8z" class="a"/><path d="M164.4 41.9c1.6 0 2.5 1.4 2.5 3.6 0 2.2-0.9 3.5-2.5 3.5 -1.6 0-2.6-1.3-2.6-3.5C161.8 43.3 162.8 41.9 164.4 41.9L164.4 41.9zM164.5 40c-1.5 0-2.8 0.4-3.8 1.4 -1.1 1-1.6 2.4-1.6 4.2 0 3.2 2.1 5.4 5.2 5.4 3.2 0 5.3-2.2 5.3-5.5C169.7 42.3 167.6 40 164.5 40L164.5 40zM165.1 36.6l-1.6 2.8h2.1l2.4-2.8h-12.7H165.1z" class="a"/><path d="M173.8 49v-7c0.2 0 0.3 0 0.4 0 0.8 0 1.2 0.1 1.6 0.2 1.1 0.4 1.7 1.6 1.7 3.4 0 1.3-0.4 2.4-1.1 3 -0.4 0.3-1 0.4-1.9 0.4L173.8 49 173.8 49zM171.3 49l-1.1 0v1.8l0.6 0c0.3 0 0.5 0 0.6 0h1.9l2.1 0c1.4 0 2.3-0.2 3.1-0.9 1.2-0.9 1.8-2.4 1.8-4.3 0-2-0.7-3.5-1.9-4.5 -1-0.7-1.9-0.9-5.3-0.9h-1.7c-0.1 0-0.3 0-0.6 0l-0.6 0v1.8l1.1 0V49z" class="a"/><path d="M186.4 49l-0.1-2h1.7c0 0.6 0 0.8 0 1.2 0 0.1 0 1.9 0 2.6 -0.7 0-0.9 0-1.9 0h-4.2c-0.2 0-0.3 0-1.5 0v-1.7l4.5-7.1h-2.5l0.1 2h-1.7c0-0.6 0-0.9 0-1.3 0-0.4 0-0.4 0-2v-0.5c1.3 0 1.5 0 2 0h3.7c0.4 0 0.5 0 1.6 0v1.6l-4.6 7.2H186.4z" class="a"/><path d="M190 42l-1.2 0v-1.8l0.5 0c0.3 0 0.5 0 0.6 0h2.5c0.1 0 0.3 0 0.6 0l0.6 0v1.8l-1.1 0v7l1.1 0v1.8l-0.6 0c-0.3 0-0.5 0-0.6 0H190c-0.1 0-0.3 0-0.6 0l-0.5 0V49l1.2 0V42L190 42zM198.3 49l-3.1-4.1 2.6-2.9 1.3 0v-1.8c-0.8 0-0.9 0-1.2 0h-2c-0.2 0-0.3 0-1.4 0v1.8l1.1 0 -3 3.3 2.7 3.7 -1.1 0v1.8c1 0 1.1 0 1.5 0h2c0.3 0 0.5 0 1.4 0V49L198.3 49z" class="a"/><path d="M201.1 42l-1.1 0v-1.8l0.6 0c0.3 0 0.5 0 0.6 0h2.5c0.1 0 0.3 0 0.6 0l0.5 0v1.8l-1.1 0v7l1.1 0v1.8l-0.5 0c-0.3 0-0.5 0-0.6 0h-2.5c-0.1 0-0.3 0-0.6 0l-0.6 0V49l1.1 0V42z" class="a"/><path d="M1 1.7c0 0.7 0 5.5 0 6.2 0.7 0 4.9 0 4.9 0v28.7c0 0-4.2-0.1-4.9-0.1 0 0.7 0 5.7 0 6.4 0.8 0 20.1 0 20.1 0 5.9 0 9.8-1 13.3-3.4 5.1-3.4 7.8-9.3 7.8-16.9 0-7.6-2.9-13.8-8.2-17.4 -4.2-2.8-7.1-3.4-21.4-3.4C12.6 1.7 1.8 1.7 1 1.7L1 1.7zM16 36.7l-0.4 0V8l2.2-0.1c3.3 0 4.3 0.3 6.1 1 4.8 1.8 7.9 6.7 7.9 13.8 0 5.5-2.2 10.1-5.2 12.2 -1.9 1.3-3.5 1.8-7.6 1.8C18.8 36.8 16 36.7 16 36.7z" class="a"/><path d="M49.6 17.8v3.6h-5l-0.2-6.5v-2.2c3.2 0 3.6 0 4.9 0h12.4c1.2 0 1.5 0 4.4 0v5.3L52.5 32.5h8.4l0-3.8h5.2v1.2l0 3.2 0 4.7c-2.7-0.1-3-0.1-4.2-0.1H47.6c-0.9 0-1 0-4.3 0l0.2-5.1 13.3-14.7H49.6z" class="a"/><path d="M78.8 32.1h3.4v5.6c-3.1-0.1-3.1-0.1-3.4-0.1h-7.5c-0.3 0-0.6 0-3.4 0.1l0-5.6h3.4V18.2l-3.4 0.1v-5.7c3.1 0 3.1 0 3.4 0h3.8c0.1 0 0.9 0 1.9 0h1.8V32.1L78.8 32.1zM78.7 5.7c0 2.6-2 4.7-4.5 4.7 -2.5 0-4.5-2.1-4.5-4.7 0-2.6 2-4.6 4.6-4.6C76.7 1 78.7 3.2 78.7 5.7z" class="a"/><path d="M88.8 27c0.3 3.6 2.1 5.5 5.2 5.5 2.4 0 3.6-0.8 5-3.1l6.3 2.1c-2.5 4.7-6.1 6.8-11.7 6.8 -7.4 0-12.1-5-12.1-12.7 0-8 4.9-13.4 12.1-13.4 7 0 11.8 5.3 11.8 13.2l0 1.7H88.8L88.8 27zM97.3 22.5c-0.4-3.1-1.9-4.7-4.5-4.7s-4 1.5-4.4 4.7H97.3z" class="a"/><path d="M116.8 15c2.3-2 4.3-2.9 6.8-2.9 4.2 0 6.8 2.9 6.8 7.9v12.1h3.3l-0.7 5.6c-0.4 0-10.1 0-10.1 0l0-15.7c0-2-0.7-2.9-2.3-2.9 -1.3 0-2.6 0.6-3.8 1.8v11.2h3.5l0 5.6c-3.3 0-11.2 0-14.4 0l0-5.6h3.4V18.2l-3.4 0.1v-5.7c2.4 0.1 2.6 0.1 3.4 0.1h2.6c1.5 0 2.6 0 5 0V15z" class="a"/><path d="M144.9 15c2.3-2 4.2-2.9 6.8-2.9 4.2 0 6.8 2.9 6.8 7.9v12.1h2.4l0 5.6c-3 0-9.9 0-9.9 0l0-15.7c0-2-0.7-2.9-2.3-2.9 -1.3 0-2.6 0.6-3.8 1.8v11.2h3.4l0 5.6c-3.2 0-10.5 0-14.5 0l0.7-5.6h2.9V18.2l-3.4 0.1v-5.7c2.5 0.1 2.6 0.1 3.4 0.1h2.6c1.5 0 2.6 0 5 0V15z" class="a"/><path d="M172 32.1h2.9v5.6c-2.8 0-10.2 0-13.1 0l0-5.6h2.7V18.2l-3.4 0.1v-5.7c3.1 0 3.1 0 3.4 0h3.8c0.1 0 0.9 0 1.9 0h1.8V32.1L172 32.1zM171.6 5.7c0 2.6-2 4.7-4.5 4.7 -2.5 0-4.5-2.1-4.5-4.7 0-2.6 2-4.6 4.6-4.6C169.5 1 171.6 3.2 171.6 5.7z" class="a"/><path d="M201.1 32.1h3.9l0 5.6c-3.8-0.1-4.1-0.1-4.9-0.1 -1.1 0-1.7 0-3.3 0.1l-10.4-12.5v6.8h3.1l0 5.5c-3.2 0-11.4 0-13.6 0l0-5.5h3V7.8l-3.4 0.1V2.2c3.1 0 3.1 0 3.4 0h2.4c1.2 0 1.5 0 5.1 0v22.3l6.3-6.9 -4.4 0.1v-5.1h2.3c1.1 0.1 1.9 0.1 2.2 0.1h4.5c0.3 0 1.3 0 2.6-0.1h3.4v5.1l-2.8-0.1 -5.9 6.6L201.1 32.1z" class="a"/><path d="M0 0.7c0 0.7 0 5.5 0 6.2 0.7 0 4.9 0 4.9 0v28.7c0 0-4.2 0-4.9-0.1 0 0.7 0 5.7 0 6.4 0.8 0 20.1 0 20.1 0 5.9 0 9.8-1 13.3-3.4 5.1-3.4 7.8-9.3 7.8-16.9 0-7.6-2.9-13.8-8.2-17.4 -4.2-2.8-7.1-3.5-21.4-3.5C11.6 0.7 0.8 0.7 0 0.7L0 0.7zM15 35.7l-0.4 0V7l2.2-0.1c3.3 0 4.2 0.3 6.1 1 4.8 1.8 7.9 6.7 7.9 13.9 0 5.5-2.2 10.1-5.3 12.2 -1.9 1.3-3.5 1.8-7.6 1.8C17.8 35.7 15 35.7 15 35.7z" class="b"/><path d="M48.6 16.8v3.6h-5l-0.2-6.5v-2.2c3.2 0.1 3.6 0.1 4.9 0.1h12.4c1.2 0 1.5 0 4.4-0.1v5.3L51.5 31.5h8.4l-0.1-3.8H65v1.2L65 32l0.1 4.7c-2.7-0.1-3-0.1-4.2-0.1H46.5c-0.9 0-1 0-4.3 0l0.2-5.1 13.3-14.7H48.6z" class="b"/><path d="M77.8 31h3.4v5.7c-3.1-0.1-3.1-0.1-3.4-0.1h-7.5c-0.3 0-0.6 0-3.4 0.1l0-5.7h3.4V17.2l-3.4 0v-5.7c3.1 0.1 3.1 0.1 3.4 0.1h3.8c0.2 0 0.9 0 1.9-0.1h1.8V31L77.8 31zM77.7 4.6c0 2.6-2 4.7-4.5 4.7 -2.5 0-4.5-2.1-4.5-4.7 0-2.6 2-4.6 4.6-4.6C75.7 0 77.7 2.2 77.7 4.6z" class="b"/><path d="M87.8 25.9c0.3 3.6 2.1 5.5 5.2 5.5 2.4 0 3.6-0.8 5-3.1l6.3 2.1c-2.4 4.7-6.1 6.8-11.6 6.8 -7.4 0-12.1-4.9-12.1-12.7 0-8 4.9-13.4 12.1-13.4 7 0 11.8 5.3 11.8 13.2l0 1.7H87.8L87.8 25.9zM96.3 21.5c-0.4-3.1-1.9-4.7-4.5-4.7 -2.6 0-4 1.5-4.4 4.7H96.3z" class="b"/><path d="M115.8 14c2.2-2 4.2-2.9 6.7-2.9 4.2 0 6.8 2.9 6.8 7.9V31h3.3l-0.7 5.6c-0.4 0-10.1 0-10.1 0V20.9c0-2-0.7-2.9-2.2-2.9 -1.3 0-2.6 0.6-3.8 1.8V31h3.5l0 5.6c-3.3 0-11.3 0-14.4 0l0-5.6h3.4V17.2l-3.4 0v-5.7c2.5 0.1 2.6 0.1 3.4 0.1h2.6c1.5 0 2.6 0 5-0.1V14z" class="b"/><path d="M143.9 14c2.3-2 4.2-2.9 6.8-2.9 4.2 0 6.8 2.9 6.8 7.9V31h2.4l0 5.6c-3 0-9.9 0-9.9 0l0-15.7c0-2-0.7-2.9-2.2-2.9 -1.3 0-2.6 0.6-3.8 1.8V31h3.4l0 5.6c-3.2 0-10.5 0-14.6 0l0.7-5.6h2.9V17.2l-3.4 0v-5.7c2.5 0.1 2.6 0.1 3.4 0.1h2.6c1.5 0 2.6 0 5-0.1V14z" class="b"/><path d="M171 31h2.8v5.6c-2.8 0-10.2 0-13.1 0l0-5.6h2.7V17.2l-3.4 0v-5.7c3.1 0.1 3.1 0.1 3.4 0.1h3.8c0.1 0 0.9 0 1.9-0.1h1.8V31L171 31zM170.5 4.6c0 2.6-2 4.7-4.5 4.7 -2.5 0-4.5-2.1-4.5-4.7 0-2.6 2-4.6 4.6-4.6C168.5 0 170.5 2.2 170.5 4.6z" class="b"/><path d="M200 31.1h3.9l0 5.6c-3.8 0-4.1 0-4.9 0 -1.1 0-1.7 0-3.3 0l-10.4-12.5v6.8h3.1l0 5.5c-3.2 0-11.4 0-13.6 0l0-5.5h3V6.8l-3.4 0V1.1c3.1 0.1 3.1 0.1 3.4 0.1h2.4c1.2 0 1.5 0 5.1-0.1v22.3l6.4-6.9 -4.5 0.1v-5.1h2.3c1.1 0.1 1.9 0.1 2.2 0.1h4.5c0.3 0 1.3 0 2.6-0.1h3.4v5.1l-2.8 0 -5.9 6.6L200 31.1z" class="b"/></svg></a></div></div><div id="componentsNavigationNavbar636985022Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a
    href="https://dzienniklodzki.pl/logowanie"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user"
    
    title="Moje konto"
    data-event-position="icon--user"
  ><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z"/></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown998439789"><div id="atomsNavigationIconsDropdownUser2046733461" class="atomsNavigationIconsDropdownUser"><a
    href="https://dzienniklodzki.pl/logowanie"
    class="atomsNavigationIconsDropdownUser__btn"
    data-event-position="user" data-event-params="link_url=https://dzienniklodzki.pl/logowanie"
  >
  Zaloguj się lub załóż konto
  </a></div><script>
  require.config({
    context: 'atoms/navigation/icons/dropdown-user',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/icons/dropdown-user'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationIconsDropdownUser2046733461', 'atomsNavigationIconsDropdownUser'))
        .init();
    }
  });
</script></div><script>
  require.config({
    context: 'atoms/navigation/icons/dropdown',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/icons/dropdown'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationIconsDropdown998439789', 'atomsNavigationIconsDropdown'))
        .init();
    }
  });
</script><a
    href="https://dzienniklodzki.pl/wyszukiwanie/"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search"
    
    title="Wyszukiwarka"
    data-event-position="icon--search"
  ><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z"/></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a
    href="https://dzienniklodzki.pl/pogoda/"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather"
    
    title="Pogoda"
    data-event-position="icon--weather"
  ><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z"/></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a
    href="https://www.telemagazyn.pl"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv"
    target='_blank' rel='noopener'
    title="Program TV"
    data-event-position="icon--tv"
  ><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a
    href="https://gratka.pl"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka"
    target='_blank' rel='noopener'
    title="Ogłoszenia"
    data-event-position="icon--gratka"
  ><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks542227178" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks542227178Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks542227178More"
    class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden"
    data-event-position="MoreButton"
    ><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z"/></svg></button><ul id="atomsNavigationResponsiveLinks542227178Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/wiadomosci/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl/wiadomosci/">
          Wiadomości
        </a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/lodz/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position="link" data-event-params="link_url=/lodz/"
                >Łódź
                </a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/koronawirus/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl/koronawirus/">
          Koronawirus
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/na-sygnale/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl/na-sygnale/">
          Na sygnale
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/strona-kobiet/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl/strona-kobiet/">
          Strona kobiet
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/sport/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl/sport/">
          Sport
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/strefa-biznesu/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl/strefa-biznesu/">
          Biznes
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/motofakty/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl/motofakty/">
          Motoryzacja
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/kultura/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl/kultura/">
          Kultura
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/strefa-agro/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl/strefa-agro/">
          Strefa agro
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-lodzkie"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                      target="_blank"
                                rel="noopener "
                    data-event-position="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-lodzkie">
          Reklama
        </a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=EI&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                      target="_blank"
                                                        rel="noopener "
                                    data-event-position="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=EI&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo"
                >Zamów ogłoszenie w prasie
                </a></li></ul></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/responsive-links',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/responsive-links'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationResponsiveLinks542227178', 'atomsNavigationResponsiveLinks'))
        .init();
    }
  });
</script></div></div><div id="componentsNavigationNavbar636985022Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>
<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsNavigationNavbar636985022', 'componentsNavigationNavbar'))
        .init([]);
    }
  });
</script>




                          <div class="componentsSlotsWelcomeScreen component" data-event-position="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen1411250366">
  <div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
          <a class="componentsSlotsWelcomeScreen__href" href="https://dzienniklodzki.pl">
                <svg xmlns="http://www.w3.org/2000/svg" width="205" height="51" viewBox="0 0 205 51"><style>.a{fill:#1D1D1B;}.b{fill:#EE7D00;}</style><path d="M150.2 47.8v-1.6l1.2-0.8V42l-1.2 0v-1.8l0.6 0c0.3 0 0.5 0 0.6 0h2.5c0.1 0 0.3 0 0.6 0l0.5 0v1.8l-1.1 0v2l2.1-1.3v1.6l-2.1 1.4V49h2.9v-0.6c0-0.2 0-0.6 0-1l0-1v-0.7h1.8c0 1-0.1 2.9-0.1 3.6 0 0.3 0 0.7 0 1.3 -1.3 0-1.6 0-2.3 0h-4.9c-0.1 0-0.3 0-0.6 0l-0.6 0V49l1.2 0v-2L150.2 47.8z" class="a"/><path d="M164.4 41.9c1.6 0 2.5 1.4 2.5 3.6 0 2.2-0.9 3.5-2.5 3.5 -1.6 0-2.6-1.3-2.6-3.5C161.8 43.3 162.8 41.9 164.4 41.9L164.4 41.9zM164.5 40c-1.5 0-2.8 0.4-3.8 1.4 -1.1 1-1.6 2.4-1.6 4.2 0 3.2 2.1 5.4 5.2 5.4 3.2 0 5.3-2.2 5.3-5.5C169.7 42.3 167.6 40 164.5 40L164.5 40zM165.1 36.6l-1.6 2.8h2.1l2.4-2.8h-12.7H165.1z" class="a"/><path d="M173.8 49v-7c0.2 0 0.3 0 0.4 0 0.8 0 1.2 0.1 1.6 0.2 1.1 0.4 1.7 1.6 1.7 3.4 0 1.3-0.4 2.4-1.1 3 -0.4 0.3-1 0.4-1.9 0.4L173.8 49 173.8 49zM171.3 49l-1.1 0v1.8l0.6 0c0.3 0 0.5 0 0.6 0h1.9l2.1 0c1.4 0 2.3-0.2 3.1-0.9 1.2-0.9 1.8-2.4 1.8-4.3 0-2-0.7-3.5-1.9-4.5 -1-0.7-1.9-0.9-5.3-0.9h-1.7c-0.1 0-0.3 0-0.6 0l-0.6 0v1.8l1.1 0V49z" class="a"/><path d="M186.4 49l-0.1-2h1.7c0 0.6 0 0.8 0 1.2 0 0.1 0 1.9 0 2.6 -0.7 0-0.9 0-1.9 0h-4.2c-0.2 0-0.3 0-1.5 0v-1.7l4.5-7.1h-2.5l0.1 2h-1.7c0-0.6 0-0.9 0-1.3 0-0.4 0-0.4 0-2v-0.5c1.3 0 1.5 0 2 0h3.7c0.4 0 0.5 0 1.6 0v1.6l-4.6 7.2H186.4z" class="a"/><path d="M190 42l-1.2 0v-1.8l0.5 0c0.3 0 0.5 0 0.6 0h2.5c0.1 0 0.3 0 0.6 0l0.6 0v1.8l-1.1 0v7l1.1 0v1.8l-0.6 0c-0.3 0-0.5 0-0.6 0H190c-0.1 0-0.3 0-0.6 0l-0.5 0V49l1.2 0V42L190 42zM198.3 49l-3.1-4.1 2.6-2.9 1.3 0v-1.8c-0.8 0-0.9 0-1.2 0h-2c-0.2 0-0.3 0-1.4 0v1.8l1.1 0 -3 3.3 2.7 3.7 -1.1 0v1.8c1 0 1.1 0 1.5 0h2c0.3 0 0.5 0 1.4 0V49L198.3 49z" class="a"/><path d="M201.1 42l-1.1 0v-1.8l0.6 0c0.3 0 0.5 0 0.6 0h2.5c0.1 0 0.3 0 0.6 0l0.5 0v1.8l-1.1 0v7l1.1 0v1.8l-0.5 0c-0.3 0-0.5 0-0.6 0h-2.5c-0.1 0-0.3 0-0.6 0l-0.6 0V49l1.1 0V42z" class="a"/><path d="M1 1.7c0 0.7 0 5.5 0 6.2 0.7 0 4.9 0 4.9 0v28.7c0 0-4.2-0.1-4.9-0.1 0 0.7 0 5.7 0 6.4 0.8 0 20.1 0 20.1 0 5.9 0 9.8-1 13.3-3.4 5.1-3.4 7.8-9.3 7.8-16.9 0-7.6-2.9-13.8-8.2-17.4 -4.2-2.8-7.1-3.4-21.4-3.4C12.6 1.7 1.8 1.7 1 1.7L1 1.7zM16 36.7l-0.4 0V8l2.2-0.1c3.3 0 4.3 0.3 6.1 1 4.8 1.8 7.9 6.7 7.9 13.8 0 5.5-2.2 10.1-5.2 12.2 -1.9 1.3-3.5 1.8-7.6 1.8C18.8 36.8 16 36.7 16 36.7z" class="a"/><path d="M49.6 17.8v3.6h-5l-0.2-6.5v-2.2c3.2 0 3.6 0 4.9 0h12.4c1.2 0 1.5 0 4.4 0v5.3L52.5 32.5h8.4l0-3.8h5.2v1.2l0 3.2 0 4.7c-2.7-0.1-3-0.1-4.2-0.1H47.6c-0.9 0-1 0-4.3 0l0.2-5.1 13.3-14.7H49.6z" class="a"/><path d="M78.8 32.1h3.4v5.6c-3.1-0.1-3.1-0.1-3.4-0.1h-7.5c-0.3 0-0.6 0-3.4 0.1l0-5.6h3.4V18.2l-3.4 0.1v-5.7c3.1 0 3.1 0 3.4 0h3.8c0.1 0 0.9 0 1.9 0h1.8V32.1L78.8 32.1zM78.7 5.7c0 2.6-2 4.7-4.5 4.7 -2.5 0-4.5-2.1-4.5-4.7 0-2.6 2-4.6 4.6-4.6C76.7 1 78.7 3.2 78.7 5.7z" class="a"/><path d="M88.8 27c0.3 3.6 2.1 5.5 5.2 5.5 2.4 0 3.6-0.8 5-3.1l6.3 2.1c-2.5 4.7-6.1 6.8-11.7 6.8 -7.4 0-12.1-5-12.1-12.7 0-8 4.9-13.4 12.1-13.4 7 0 11.8 5.3 11.8 13.2l0 1.7H88.8L88.8 27zM97.3 22.5c-0.4-3.1-1.9-4.7-4.5-4.7s-4 1.5-4.4 4.7H97.3z" class="a"/><path d="M116.8 15c2.3-2 4.3-2.9 6.8-2.9 4.2 0 6.8 2.9 6.8 7.9v12.1h3.3l-0.7 5.6c-0.4 0-10.1 0-10.1 0l0-15.7c0-2-0.7-2.9-2.3-2.9 -1.3 0-2.6 0.6-3.8 1.8v11.2h3.5l0 5.6c-3.3 0-11.2 0-14.4 0l0-5.6h3.4V18.2l-3.4 0.1v-5.7c2.4 0.1 2.6 0.1 3.4 0.1h2.6c1.5 0 2.6 0 5 0V15z" class="a"/><path d="M144.9 15c2.3-2 4.2-2.9 6.8-2.9 4.2 0 6.8 2.9 6.8 7.9v12.1h2.4l0 5.6c-3 0-9.9 0-9.9 0l0-15.7c0-2-0.7-2.9-2.3-2.9 -1.3 0-2.6 0.6-3.8 1.8v11.2h3.4l0 5.6c-3.2 0-10.5 0-14.5 0l0.7-5.6h2.9V18.2l-3.4 0.1v-5.7c2.5 0.1 2.6 0.1 3.4 0.1h2.6c1.5 0 2.6 0 5 0V15z" class="a"/><path d="M172 32.1h2.9v5.6c-2.8 0-10.2 0-13.1 0l0-5.6h2.7V18.2l-3.4 0.1v-5.7c3.1 0 3.1 0 3.4 0h3.8c0.1 0 0.9 0 1.9 0h1.8V32.1L172 32.1zM171.6 5.7c0 2.6-2 4.7-4.5 4.7 -2.5 0-4.5-2.1-4.5-4.7 0-2.6 2-4.6 4.6-4.6C169.5 1 171.6 3.2 171.6 5.7z" class="a"/><path d="M201.1 32.1h3.9l0 5.6c-3.8-0.1-4.1-0.1-4.9-0.1 -1.1 0-1.7 0-3.3 0.1l-10.4-12.5v6.8h3.1l0 5.5c-3.2 0-11.4 0-13.6 0l0-5.5h3V7.8l-3.4 0.1V2.2c3.1 0 3.1 0 3.4 0h2.4c1.2 0 1.5 0 5.1 0v22.3l6.3-6.9 -4.4 0.1v-5.1h2.3c1.1 0.1 1.9 0.1 2.2 0.1h4.5c0.3 0 1.3 0 2.6-0.1h3.4v5.1l-2.8-0.1 -5.9 6.6L201.1 32.1z" class="a"/><path d="M0 0.7c0 0.7 0 5.5 0 6.2 0.7 0 4.9 0 4.9 0v28.7c0 0-4.2 0-4.9-0.1 0 0.7 0 5.7 0 6.4 0.8 0 20.1 0 20.1 0 5.9 0 9.8-1 13.3-3.4 5.1-3.4 7.8-9.3 7.8-16.9 0-7.6-2.9-13.8-8.2-17.4 -4.2-2.8-7.1-3.5-21.4-3.5C11.6 0.7 0.8 0.7 0 0.7L0 0.7zM15 35.7l-0.4 0V7l2.2-0.1c3.3 0 4.2 0.3 6.1 1 4.8 1.8 7.9 6.7 7.9 13.9 0 5.5-2.2 10.1-5.3 12.2 -1.9 1.3-3.5 1.8-7.6 1.8C17.8 35.7 15 35.7 15 35.7z" class="b"/><path d="M48.6 16.8v3.6h-5l-0.2-6.5v-2.2c3.2 0.1 3.6 0.1 4.9 0.1h12.4c1.2 0 1.5 0 4.4-0.1v5.3L51.5 31.5h8.4l-0.1-3.8H65v1.2L65 32l0.1 4.7c-2.7-0.1-3-0.1-4.2-0.1H46.5c-0.9 0-1 0-4.3 0l0.2-5.1 13.3-14.7H48.6z" class="b"/><path d="M77.8 31h3.4v5.7c-3.1-0.1-3.1-0.1-3.4-0.1h-7.5c-0.3 0-0.6 0-3.4 0.1l0-5.7h3.4V17.2l-3.4 0v-5.7c3.1 0.1 3.1 0.1 3.4 0.1h3.8c0.2 0 0.9 0 1.9-0.1h1.8V31L77.8 31zM77.7 4.6c0 2.6-2 4.7-4.5 4.7 -2.5 0-4.5-2.1-4.5-4.7 0-2.6 2-4.6 4.6-4.6C75.7 0 77.7 2.2 77.7 4.6z" class="b"/><path d="M87.8 25.9c0.3 3.6 2.1 5.5 5.2 5.5 2.4 0 3.6-0.8 5-3.1l6.3 2.1c-2.4 4.7-6.1 6.8-11.6 6.8 -7.4 0-12.1-4.9-12.1-12.7 0-8 4.9-13.4 12.1-13.4 7 0 11.8 5.3 11.8 13.2l0 1.7H87.8L87.8 25.9zM96.3 21.5c-0.4-3.1-1.9-4.7-4.5-4.7 -2.6 0-4 1.5-4.4 4.7H96.3z" class="b"/><path d="M115.8 14c2.2-2 4.2-2.9 6.7-2.9 4.2 0 6.8 2.9 6.8 7.9V31h3.3l-0.7 5.6c-0.4 0-10.1 0-10.1 0V20.9c0-2-0.7-2.9-2.2-2.9 -1.3 0-2.6 0.6-3.8 1.8V31h3.5l0 5.6c-3.3 0-11.3 0-14.4 0l0-5.6h3.4V17.2l-3.4 0v-5.7c2.5 0.1 2.6 0.1 3.4 0.1h2.6c1.5 0 2.6 0 5-0.1V14z" class="b"/><path d="M143.9 14c2.3-2 4.2-2.9 6.8-2.9 4.2 0 6.8 2.9 6.8 7.9V31h2.4l0 5.6c-3 0-9.9 0-9.9 0l0-15.7c0-2-0.7-2.9-2.2-2.9 -1.3 0-2.6 0.6-3.8 1.8V31h3.4l0 5.6c-3.2 0-10.5 0-14.6 0l0.7-5.6h2.9V17.2l-3.4 0v-5.7c2.5 0.1 2.6 0.1 3.4 0.1h2.6c1.5 0 2.6 0 5-0.1V14z" class="b"/><path d="M171 31h2.8v5.6c-2.8 0-10.2 0-13.1 0l0-5.6h2.7V17.2l-3.4 0v-5.7c3.1 0.1 3.1 0.1 3.4 0.1h3.8c0.1 0 0.9 0 1.9-0.1h1.8V31L171 31zM170.5 4.6c0 2.6-2 4.7-4.5 4.7 -2.5 0-4.5-2.1-4.5-4.7 0-2.6 2-4.6 4.6-4.6C168.5 0 170.5 2.2 170.5 4.6z" class="b"/><path d="M200 31.1h3.9l0 5.6c-3.8 0-4.1 0-4.9 0 -1.1 0-1.7 0-3.3 0l-10.4-12.5v6.8h3.1l0 5.5c-3.2 0-11.4 0-13.6 0l0-5.5h3V6.8l-3.4 0V1.1c3.1 0.1 3.1 0.1 3.4 0.1h2.4c1.2 0 1.5 0 5.1-0.1v22.3l6.4-6.9 -4.5 0.1v-5.1h2.3c1.1 0.1 1.9 0.1 2.2 0.1h4.5c0.3 0 1.3 0 2.6-0.1h3.4v5.1l-2.8 0 -5.9 6.6L200 31.1z" class="b"/></svg>

      </a>
        <div class="componentsSlotsWelcomeScreen__actions">
      <span class="componentsSlotsWelcomeScreen__counter">reklama</span>
      <button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen1411250366CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038"/>
</g>
</g>
</svg>
</button>
    </div>
  </div>
  <div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen1411250366AdContainer">
    <div id="dfp-layer"
    
    >
</div>

    <script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"dzienniklodzki","categoryName":"sport","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

      PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('layer');
      PPAds.preloadSlot(slot);
    });
  </script>

  </div>
</div>
<script>
  window.PPAds.queue.push(function () {
    window.PPAds.listenToForSlotName(window.PPAds.event.AD_RENDER_ENDED, 'layer', function () {
      var node = document.getElementById('componentsSlotsWelcomeScreen1411250366');
      node.style.setProperty('display', 'block', 'important');
    });
  });
</script>
<script>
  require.config({
    context: 'components/slots/welcome-screen',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['components/slots/welcome-screen'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSlotsWelcomeScreen1411250366', 'componentsSlotsWelcomeScreen'))
        .init();
    }
  });
</script>




              </div>
    
                <script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://dzienniklodzki.pl/nowy-obronca-widzewa-osmy-nowy-zawodnik-w-widzewie-juz-gral-na-starym-stadionie-w-lodzi/ar/c2-15149978",
    "headline": "Nowy obro\u0144ca Widzewa. \u00d3smy nowy zawodnik w Widzewie. Ju\u017c gra\u0142 na starym stadionie w \u0141odzi",
    "description": "Widzew nie przestaje wzmacnia\u0107 sk\u0142adu. Jak podaje informuje Przegl\u0105d Sportowy Micha\u0142 Grudniewski ma zosta\u0107 nowym zawodnikiem Widzewa. \u015arodkowy obro\u0144ca jest ju\u017c w \u0141odzi i w najbli\u017cszym czasie podpisze kontrakt z beniaminkiem Fortuna 1. Ligi.",
    "datePublished": "2020-08-28T12:02:52.000000+02:00",
    "dateModified": "2020-08-28T12:02:52.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Dariusz Kuczmera"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Dziennik \u0141\u00f3dzki",
        "url": "https://dzienniklodzki.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_sites/logo/png/dzienniklodzki.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_sites/logo/png/dzienniklodzki.png"
    },
    "@context": "http://schema.org"
}
</script>




    
  <div class="atomsCell atomsCell--top component" data-event-position="atomsCell"><div id="dfp-gora1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[750,100],[750,200]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['gora1'] &&
          Array.isArray(PPAdsConfig.resolutions['gora1'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['gora1'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('abp');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>



<main class="layoutsContainer"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><section class="layoutsGrid__top  medium-full large-full" data-event-position="layoutsGrid__top"><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://dzienniklodzki.pl/",
                "name": "Dziennik \u0141\u00f3dzki"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://dzienniklodzki.pl/sport/",
                "name": "Sport"
            }
        }
    ]
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position="atomsNavigationBreadcrumbs" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Sportowy24" href="https://dzienniklodzki.pl/sport/" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="141" height="23" viewBox="0 0 141 23"><g fill="none" fill-rule="evenodd" opacity=".9"><path fill="#4C9740" d="M.821 0h140.028v23H.821z"/><path fill="#FFF" fill-rule="nonzero" d="M9.36 14.947a2.18 2.18 0 0 0 1.534-.66c.406-.426.632-.993.632-1.606 0-.567-.226-1.181-.632-1.606a1.842 1.842 0 0 1-.497-1.228c0-.472.18-.944.497-1.228.316-.33.767-.519 1.173-.519.452 0 .903.189 1.174.52l.316-.331a2.102 2.102 0 0 0-1.535-.661c-.587 0-1.128.236-1.534.66a2.303 2.303 0 0 0-.632 1.606c0 .614.225 1.181.632 1.606.316.33.496.803.496 1.228 0 .472-.18.944-.496 1.228-.316.33-.768.519-1.174.519-.451 0-.903-.189-1.173-.52l-.316.378c.406.378.993.614 1.534.614zm6.544-2.22c0 1.842-.677 3.59-1.896 4.865a6.407 6.407 0 0 1-4.649 1.983c-1.76 0-3.43-.708-4.649-1.983l.993-1.04c.948.992 2.257 1.606 3.611 1.606a4.88 4.88 0 0 0 3.611-1.605c.948-.992 1.535-2.361 1.535-3.778 0-1.417-.542-2.786-1.535-3.778l-.316.33a5.01 5.01 0 0 1 1.4 3.495 5.01 5.01 0 0 1-1.4 3.495c-.903.944-2.076 1.464-3.34 1.464-1.264 0-2.437-.52-3.34-1.464l.812-.85a3.572 3.572 0 0 0 2.573 1.086c.948 0 1.896-.425 2.573-1.086.677-.709 1.038-1.7 1.038-2.692 0-.992-.406-1.983-1.038-2.692l-.316.33c.587.615.903 1.465.903 2.362s-.316 1.747-.903 2.361a3.1 3.1 0 0 1-2.257.945 3.1 3.1 0 0 1-2.257-.945l.316-.33c-1.218-1.275-1.895-3.023-1.895-4.864 0-1.842.767-3.684 1.986-4.959A6.407 6.407 0 0 1 12.113 3c1.76 0 3.43.708 4.649 1.983l-.993 1.04c-.948-.992-2.257-1.606-3.611-1.606a4.88 4.88 0 0 0-3.611 1.605c-.948.992-1.535 2.361-1.535 3.778 0 1.417.542 2.786 1.535 3.778l.316-.33a5.01 5.01 0 0 1-1.4-3.495c0-1.322.497-2.503 1.355-3.447a4.505 4.505 0 0 1 3.34-1.464c1.263 0 2.437.52 3.34 1.464l-.722.755a3.572 3.572 0 0 0-2.573-1.086c-.948 0-1.896.425-2.573 1.086-.677.708-1.038 1.7-1.038 2.692 0 .991.406 1.983 1.038 2.691l.316-.33c-.587-.614-.903-1.464-.903-2.361 0-.897.316-1.747.903-2.361a3.1 3.1 0 0 1 2.257-.945 3.1 3.1 0 0 1 2.257.945l-.316.33c1.083 1.417 1.76 3.164 1.76 5.006zm114.69 4.25V5.693h2.934v9.02h3.024v2.266h-5.958zm-6.319-5.996h1.129c.541 0 .948-.19 1.173-.614V8.572c-.225-.425-.677-.614-1.173-.614h-1.129v3.023zm-2.888 5.997V5.692h4.739c1.4 0 2.618.66 3.295 1.936v3.636c-.542 1.039-1.67 1.936-3.295 1.936h-1.806v3.778h-2.933zm-3.972-.567v-1.37c.135-.33.586-.755 1.399-.755.812 0 1.264.425 1.4.756v1.37c-.136.33-.588.755-1.4.755-.767 0-1.219-.425-1.4-.756zm-6.726-3.872h2.347V8.43h-.27l-2.077 4.108zm-2.572 2.22v-2.173l3.52-6.942h4.108v6.848h1.083v2.22h-1.083v2.266h-2.663v-2.172h-4.965v-.048zm-8.531 2.219v-2.172l4.017-4.014c.542-.52.813-.803.858-.992V8.242c-.136-.33-.587-.614-1.174-.614-.542 0-.948.283-1.128.566v1.464H99.63V7.203c.316-.472 1.444-1.747 3.701-1.747s3.566 1.322 3.972 2.172v2.833c-.09.236-.451.708-.993 1.228l-2.934 2.786v.142h3.972v2.36h-7.763zm-3.566 0V12.68l2.754-5.337V5.692H96.38l-1.49 3.589h-.315l-1.444-3.59h-2.663v1.653l2.617 5.053v4.58h2.934zm-14.443 0l1.128-5.336h.316l1.128 5.336h3.837l1.76-9.634V5.692h-2.798l-1.038 7.177h-.271l-1.4-7.177h-2.527l-1.4 7.177h-.315l-.993-7.177h-2.798v1.652l1.715 9.634h3.656zm-9.298-2.786V8.478c-.18-.378-.587-.709-1.264-.709s-1.083.331-1.264.709v5.714c.18.377.587.708 1.264.708s1.128-.33 1.264-.708zm-5.417.566V7.911c.452-1.039 1.67-2.455 4.198-2.455 2.483 0 3.746 1.416 4.198 2.455v6.847c-.452 1.04-1.67 2.456-4.198 2.456-2.528 0-3.791-1.417-4.198-2.456zm-3.25 2.22v-9.02h2.303V5.692h-7.583v2.266h2.347v9.02h2.934zm-11.328-6.092h1.218c.587 0 .993-.189 1.174-.614V8.525c-.18-.378-.632-.614-1.174-.614h-1.218v2.975zm-2.934 6.092V5.692h4.784c1.4 0 2.618.708 3.295 1.936v3.447c-.361.661-.858 1.18-1.535 1.511l1.67 2.739v1.653h-2.302l-2.211-3.967h-.722v3.967h-2.98zm-4.198-2.786V8.478c-.18-.378-.587-.709-1.264-.709s-1.083.331-1.264.709v5.714c.181.377.587.708 1.264.708s1.083-.33 1.264-.708zm-5.461.566V7.911c.45-1.039 1.67-2.455 4.197-2.455 2.483 0 3.747 1.416 4.198 2.455v6.847c-.451 1.04-1.67 2.456-4.198 2.456-2.527 0-3.746-1.417-4.197-2.456zm-6.184-3.777h1.128c.542 0 .948-.19 1.174-.614V8.572c-.226-.425-.677-.614-1.174-.614h-1.128v3.023zm-2.889 5.997V5.692h4.74c1.399 0 2.617.66 3.294 1.936v3.636c-.541 1.039-1.67 1.936-3.294 1.936h-1.806v3.778h-2.934zm-9.343-1.936v-1.7h2.799v.944c.18.33.586.661 1.218.661s1.038-.33 1.219-.66V13.2c-.136-.283-.406-.52-1.038-.661l-.677-.142c-2.392-.566-3.16-1.322-3.52-2.03V7.58c.405-.756 1.534-2.173 4.016-2.173 2.483 0 3.656 1.417 4.017 2.173v1.652h-2.798v-.85c-.136-.33-.587-.66-1.219-.66-.677 0-1.083.377-1.218.66v.898c.135.283.406.472 1.038.613l.722.142c2.347.52 3.114 1.322 3.52 2.03v2.928c-.406.803-1.534 2.173-4.017 2.173-2.527.047-3.656-1.37-4.062-2.125z"/></g></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first "><a title="Dziennik Łódzki" href="https://dzienniklodzki.pl/" class="atomsNavigationBreadcrumbs__link">Dziennik Łódzki</a></li><li class="atomsNavigationBreadcrumbs__element  atomsNavigationBreadcrumbs__element--last"><a title="Sport" href="https://dzienniklodzki.pl/sport/" class="atomsNavigationBreadcrumbs__link">Sport</a></li></ul></div></nav>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["sport"]);
         });
</script><header class="atomsArticleHead component" data-event-position="atomsArticleHead" id="atomsArticleHead962746409"><h1 class="atomsArticleHead__title" data-event-position="atomsArticleHead__title">Nowy obrońca Widzewa. Ósmy nowy zawodnik w Widzewie. Już grał na starym stadionie w Łodzi</h1><span class="atomsArticleHead__body" data-event-position="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position="atomsArticleHead__authorDescription"></span><a class="atomsArticleAuthor component" data-event-position="atomsArticleAuthor" href=/autorzy/dariusz-kuczmera/au/527380><div class="atomsArticleAuthor__imageWrapper"><img
        class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/cf/95/5ebb8c9b84a73_icon.jpg"
        alt="Dariusz Kuczmera"
      /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Dariusz Kuczmera</span></a><span class="atomsArticleHead__dates" data-event-position="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position="atomsArticleHead__date" id="atomsArticleHead962746409PublishedAt"
        ><time datetime="2020-08-28T12:02:00+02:00" title="2020-08-28 12:02:00">28.08.2020</time></span></span></span></header>
<script>
  require.config({
    context: 'atoms/article/head',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/head'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleHead962746409', 'atomsArticleHead'))
        .init({"published_at":"2020-08-28T12:02:00.000000+02:00"});
    }
  });
</script></section><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position="layoutsGrid__left"><div class="componentsArticleGallery component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery315448552"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/a6/53/5f48d6e68cc6f_o_large.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink"
            href="https://dzienniklodzki.pl/nowy-obronca-widzewa-osmy-nowy-zawodnik-w-widzewie-juz-gral-na-starym-stadionie-w-lodzi/ga/c2-15149978/zd/45032616"
            title=""
            data-event-position="mainImgLink"
            aria-label="Zobacz galerię"
          ><img
              class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/a6/53/5f48d6e68cc6f_o_xsmall.jpg" data-image-type="articles"
              alt=""
            /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                  Zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(2 zdjęcia)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption "><span class="componentsArticleGallery__captionDescription"></span><span class="componentsArticleGallery__author">Echo Dnia</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position="componentsArticleGallery__thumbnailImg--1"
            href="https://dzienniklodzki.pl/nowy-obronca-widzewa-osmy-nowy-zawodnik-w-widzewie-juz-gral-na-starym-stadionie-w-lodzi/ga/c2-15149978/zd/45032616"
            title=""
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  Zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(2 zdjęcia)</span></span></div><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/75/1a/5f48d704a733b_o_xsmall.jpg" data-image-type="articles"
              alt=""
            /></a></div></div></div><div class="atomsAdsCellModel component" data-event-position="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position="componentsArticleLead">Widzew nie przestaje wzmacniać składu. Jak podaje informuje Przegląd Sportowy Michał Grudniewski ma zostać nowym zawodnikiem Widzewa. Środkowy obrońca jest już w Łodzi i w najbliższym czasie podpisze kontrakt z beniaminkiem Fortuna 1. Ligi.</div><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['srodek1'] &&
          Array.isArray(PPAdsConfig.resolutions['srodek1'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['srodek1'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsAdsCellModel component" data-event-position="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position="componentsArticleContent" id="componentsArticleContent372919456"><div class="md"><h2>Grudniewski w Widzewie</h2><p>Grudniewski to obrońca, który urodził się w 1993 roku. Przyszedł na świat w Łomiankach, pierwsze piłkarkie kroki stawiał w KS Łomianki. Grał także w juniorach, drużynie młodzieżowej i rezerwowej Legii Warszawa. Później bronił barw Zagłębia Sosnowiec, Pogoni Siedlce, Legionovii i Radomiaka.</p><blockquote><p>Michał Grudniewski zagrał już na starym stadionie Widzewa 24 października 2011. Wystąpił w meczu drużyn Widzewa i Legii walczących w Młodej Ekstraklasie. Mecz ten sędziował Tomasz Marciniak z Płocka, który w sobotę poprowadzi mecz pierwszych drużyn Widzewa i Radomiaka - mówi statystyk dziennika.</p></blockquote><h2>Rozwiązanie umowy z przyczyn finansowych</h2><p>Michał Grudniewski w styczniu złożył pismo do władz radomskiego klubu z prośbą o rozwiązanie umowy z przyczyn finansowych. Decyzją władz klub trenował z pierwszym zespołem, ale nie grał w meczach kontrolnych, tylko w czwartoligowych rezerwach. Nie pojechał na lutowe zgrupowanie do Włoch. Cały czas trenował w drugim zespołem rezerw. W międzyczasie Radomiak pozyskał środkowego obrońcę, Dante Leverocka z Bermudów.</p></div><div class="md"><p>Po powrocie ze zgrupowania sytuacja Michała Grudniewskiego diametralnie się zmieniła. Został przywrócony do kadry pierwszego zespołu i tym samym został w Radomiaku na rundę wiosenną. Michał Grudniewski miał ważny kontrakt z Radomiakiem do 30 czerwca 2021 roku. Ale dostał wolną rękę w poszukiwaniu klubu. I znalazł w Łodzi.</p><h2>Ósmy nowy piłkarz Widzewa</h2><p>Michał Grudniewski będzie ósmym piłkarzem sprowadzonym przed sezonem do Widzewa. Wcześniej przyszli: Patryk Mucha (Górnik Polkowice), Karol Czubak (Bytovia), Merveille Fundambu (Radomiak Radom), Dominik Kun (Sandecja Nowy Sącz), Mateusz Michalski (Radomiak Radom), Petar Mikulić (Croatia Zmijavci), Miłosz Mleczko (Lech Poznań).</p></div><div class="componentsPromotionsVideo component" data-event-position="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480" data-url="https://get.x-link.pl/a66b3d7e-24fd-a214-e589-93e09ecd5b6f,9fc1ab6b-1617-abf4-3a37-876d1c3fcde4,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
        Mateusz Borek rozpoczyna współpracę z TVP
      </p></div></div><section class="atomsArticleStickyVideo component" data-event-position="atomsArticleStickyVideo" id="atomsArticleStickyVideo169914798" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
    Wideo
    <span id="atomsArticleStickyVideo169914798Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo169914798Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo169914798Container" class="atomsArticleStickyVideo__video"></div></section><script>
  require.config({
    context: 'atoms/article/sticky-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/sticky-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleStickyVideo169914798', 'atomsArticleStickyVideo'))
        .init({"content_id":"componentsArticleContent372919456","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
    }
  });
</script><div class="atomsAdsBrandingVideo component" data-event-position="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo678498996"><div id="dfp-videobranding1"
    
    ></div><div id="dfp-videobranding2"
    
    ></div></div><script>
    var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobranding', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[970,60],[970,70],[970,120],[970,140]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['videobranding'] &&
          Array.isArray(PPAdsConfig.resolutions['videobranding'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['videobranding'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });
  </script><script>
  require.config({
    context: 'atoms/ads/branding-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/ads/branding-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsAdsBrandingVideo678498996', 'atomsAdsBrandingVideo'))
        .init();
    }
  });
</script></div>
<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleContent372919456', 'componentsArticleContent'))
        .init({"internal_domains":[]});
    }
  });
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position="componentsArticleFoot"><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position="componentsArticleFoot__toggle" id="componentsArticleFoot1241901518Toggle" type="checkbox"><label for="componentsArticleFoot1241901518Toggle"><span class="componentsArticleFoot__icon" data-event-position="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z"/></g></svg></span><span class="componentsArticleFoot__icon" data-event-position="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z"/></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position="componentsArticleFoot__note">
      Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
      <a class="componentsArticleFoot__link" data-event-position="componentsArticleFoot__link"
        title='Regulamin korzystania z artykułów prasowych'
        target="_blank"
        rel="noopener"
        href="https://dzienniklodzki.pl/regulamin-artykuly"
      >„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
      wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position="componentsArticleFoot__link"
        target="_blank"
        title='cennik'
        rel="noopener"
        href="https://dzienniklodzki.pl/licencja-na-artykuly"
      >cennikiem</a>.
    </p></div><ul class="atomsArticleFootTags component" data-event-position="atomsArticleFootTags"><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=Widzew,index=1"
        href="https://dzienniklodzki.pl/tag/widzew"
        title="Widzew"
        rel="tag"
      >Widzew</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=RTS_Widzew,index=2"
        href="https://dzienniklodzki.pl/tag/rts-widzew"
        title="RTS Widzew"
        rel="tag"
      >RTS Widzew</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=Widzew_Lodz,index=3"
        href="https://dzienniklodzki.pl/tag/widzew-lodz"
        title="Widzew Łódź"
        rel="tag"
      >Widzew Łódź</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=PZPN,index=4"
        href="https://dzienniklodzki.pl/tag/pzpn"
        title="PZPN"
        rel="tag"
      >PZPN</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=UML,index=5"
        href="https://dzienniklodzki.pl/tag/uml"
        title="UMŁ"
        rel="tag"
      >UMŁ</a></li></ul><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z"/></g></svg>

                  Komentarze (1)
              </button><div class="componentsArticleFoot__icons" data-event-position="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position="componentsArticleFoot__button" data-event-params="link_img=Share"
        id="componentsArticleFoot1241901518Share"
      ><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z"/></g></svg>

        Udostępnij
      </button><button class="componentsArticleFoot__icon" data-event-position="componentsArticleFoot__icon" data-event-params="link_img=facebook"
        id="componentsArticleFoot1241901518Facebook"
        title="Udostępnij!"
      ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></button><button class="componentsArticleFoot__icon" data-event-position="componentsArticleFoot__icon" data-event-params="link_img=twitter"
        id="componentsArticleFoot1241901518Twitter"
        title="Udostępnij!"
      ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z"/></g></svg></button><button class="componentsArticleFoot__icon" data-event-position="componentsArticleFoot__icon" data-event-params="link_img=mail"
        id="componentsArticleFoot1241901518Mail"
        title="Udostępnij!"
      ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z"/></g></svg></button></div></div></div>
<script>
  require.config({
    context: 'components/article/foot',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['components/article/foot'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleFoot1241901518', 'componentsArticleFoot'))
        .init([]);
    }
  });
</script>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["widzew","rts-widzew","widzew-lodz","pzpn","uml"]);
         });
</script><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/css/owl/group/comments.css" type="text/css" rel="stylesheet"><div class="atomsCommentsSection component" data-event-position="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection1020849967"><div class="atomsCommentsSection__layer" data-event-position="atomsCommentsSection__layer" id="atomsCommentsSection1020849967Layer"><div class="atomsCommentsSection__wrapper" data-event-position="atomsCommentsSection__wrapper" id="atomsCommentsSection1020849967Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection1020849967LayerNav"><h2 class="atomsCommentsSection__title" data-event-position="atomsCommentsSection__title">
          Komentarze
          <span class="atomsCommentsSection__count" data-event-position="atomsCommentsSection__count" data-comment-count>
            1
          </span></h2><button class="atomsCommentsSection__scrollTop" data-event-position="atomsCommentsSection__scrollTop" id="atomsCommentsSection1020849967ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position="atomsCommentsSection__close" id="atomsCommentsSection1020849967Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position="atomsCommentsDisablePostingMessage__message">
    Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
  </span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z"/><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z"/></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="1"></span>
<section class="atomsCommentsListing component" data-event-position="atomsCommentsListing" id="atomsCommentsListing288989455" data-comment-listing><div class="atomsCommentsReport component" data-event-position="atomsCommentsReport" data-comment-report id="atomsCommentsReport114563350"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport114563350CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport114563350ReportButton" disabled>
      Zgłoś do moderacji
    </button></div></div><script>
  require.config({
    context: 'atoms/comments/report',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/report'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsReport114563350', 'atomsCommentsReport'))
        .init();
    }
  });
</script><div class="atomsCommentsListing__content" data-event-position="atomsCommentsListing__content" id="atomsCommentsListing288989455Content"><div class="atomsCommentsItem component" data-event-position="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1324627777" data-comment-item data-comment-id="64522199"><div class="atomsCommentsItem__avatar" data-event-position="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position="atomsCommentsItem__author"><span id="atomsCommentsItem1324627777Author">Gość</span><time class="atomsCommentsItem__date" data-event-position="atomsCommentsItem__date"
      id="atomsCommentsItem1324627777Date"
      title="28.08.2020 15:28:45"
      datetime="2020-08-28T15:28:45+02:00"
    >28.08.2020 15:28:45</time></div><div class="atomsCommentsItem__content" data-event-position="atomsCommentsItem__content" id="atomsCommentsItem1324627777Content">
    Google płaci teraz od 17488 USD do 23500 USD miesięcznie za pracę online w domu. Dołączyłem do tej pracy 2 miesiące temu i zarobiłem 21540 $ w pierwszym miesiącu na tej pracy. Mogę powiedzieć, że moje życie zmieniło się - całkowicie na lepsze! Sprawdź, co robię.<br /><br />
www.netprofit10.com
  </div><div class="atomsCommentsItem__actions" data-event-position="atomsCommentsItem__actions" id="atomsCommentsItem1324627777Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1324627777Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position="atomsCommentsItem__action"
        data-id="64522199"
      >
          Zgłoś nadużycie
      </button></div></div></div></section>
  <script>
  require.config({
    context: 'atoms/comments/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsListing288989455', 'atomsCommentsListing'))
        .init({"section_id":"atomsCommentsSection1020849967","article_id":"20660449","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":1});
    }
  });
</script><button
          class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position="atomsCommentsSection__button"
          id="atomsCommentsSection1020849967LoadMore"
          style="display:none"
        >Pokaż więcej</button></div></div></div></div><script>
  require.config({
    context: 'atoms/comments/section',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/section'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsSection1020849967', 'atomsCommentsSection'))
        .init();
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek2"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[750,100],[750,200],[1,1],[300,250]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['srodek2'] &&
          Array.isArray(PPAdsConfig.resolutions['srodek2'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['srodek2'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsAdsCellModel component" data-event-position="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position="layoutsGrid__right"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,250],[300,600],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['prawa1'] &&
          Array.isArray(PPAdsConfig.resolutions['prawa1'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['prawa1'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><section><div id="atomsHeader2103425530" class="atomsHeader component" data-event-position="atomsHeader" ><h2 id="atomsHeader2103425530title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing543732963"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fodra-opole-lks-lodz-relacja-na-zywo-28082020-sledz-relacje-live-i-sprawdz-wynik-meczu-odra-vs-lks%2Far%2Fc2-15150794" data-article-id="20662023"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/odra-opole-lks-lodz-relacja-na-zywo-28082020-sledz-relacje-live-i-sprawdz-wynik-meczu-odra-vs-lks/ar/c2-15150794" title="ODRA Opole - ŁKS Łódź relacja LIVE"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f9/fc/5f4913d68ac05_o_xsmall.jpg" data-image-type="articles"
          alt="ODRA Opole - ŁKS Łódź relacja LIVE"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/odra-opole-lks-lodz-relacja-na-zywo-28082020-sledz-relacje-live-i-sprawdz-wynik-meczu-odra-vs-lks/ar/c2-15150794" title="ODRA Opole - ŁKS Łódź relacja LIVE"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               ODRA Opole - ŁKS Łódź relacja LIVE
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fsgp-2020-chris-holder-ocenil-szanse-polakow-w-szalonym-sezonie-indywidualnych-mistrzostw-swiata%2Far%2Fc2-15150808" data-article-id="20662047"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/sgp-2020-chris-holder-ocenil-szanse-polakow-w-szalonym-sezonie-indywidualnych-mistrzostw-swiata/ar/c2-15150808" title="Chris Holder ocenił szanse polskich żużlowców w ruszającym dziś cyklu SGP"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/de/92/5f4913da5be99_o_xsmall.jpg" data-image-type="articles"
          alt="Chris Holder ocenił szanse polskich żużlowców w ruszającym dziś cyklu SGP"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/sgp-2020-chris-holder-ocenil-szanse-polakow-w-szalonym-sezonie-indywidualnych-mistrzostw-swiata/ar/c2-15150808" title="Chris Holder ocenił szanse polskich żużlowców w ruszającym dziś cyklu SGP"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Chris Holder ocenił szanse polskich żużlowców w ruszającym dziś cyklu SGP
            </h3></a></div><div id="dfp-nativeprawa1"
    class="componentsRecommendationsMixedAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativeprawa'] &&
          Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20662047');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativeprawa1:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('1');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fletnie-okienko-transferowe-2020-do-kiedy-moga-robic-transfery-kluby-z-top-5-lig-w-europie-i-pko-ekstraklasy-transferowe%2Far%2Fc2-15144100" data-article-id="20647531"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/letnie-okienko-transferowe-2020-do-kiedy-moga-robic-transfery-kluby-z-top-5-lig-w-europie-i-pko-ekstraklasy-transferowe/ar/c2-15144100" title="Okienko transferowe 2020. Do kiedy mogą robić transfery kluby z TOP 5 i Ekstraklasy?"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/50/46/5f44d64aef8a1_o_xsmall.jpg" data-image-type="articles"
          alt="Okienko transferowe 2020. Do kiedy mogą robić transfery kluby z TOP 5 i Ekstraklasy?"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/letnie-okienko-transferowe-2020-do-kiedy-moga-robic-transfery-kluby-z-top-5-lig-w-europie-i-pko-ekstraklasy-transferowe/ar/c2-15144100" title="Okienko transferowe 2020. Do kiedy mogą robić transfery kluby z TOP 5 i Ekstraklasy?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Okienko transferowe 2020. Do kiedy mogą robić transfery kluby z TOP 5 i Ekstraklasy?
            </h3></a></div><div id="dfp-nativeprawa2"
    class="componentsRecommendationsMixedAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativeprawa'] &&
          Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20647531');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativeprawa2:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('2');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fodra-lks-jak-pilkarze-lks-radzili-sobie-w-pierwszych-meczach-sezonu%2Far%2Fc2-15150608" data-article-id="20661675"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/odra-lks-jak-pilkarze-lks-radzili-sobie-w-pierwszych-meczach-sezonu/ar/c2-15150608" title="Odra - ŁKS. Jak piłkarze ŁKS radzili sobie w pierwszych meczach sezonu"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/c9/7a/5f49022daf574_o_xsmall.jpg" data-image-type="articles"
          alt="Odra - ŁKS. Jak piłkarze ŁKS radzili sobie w pierwszych meczach sezonu"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/odra-lks-jak-pilkarze-lks-radzili-sobie-w-pierwszych-meczach-sezonu/ar/c2-15150608" title="Odra - ŁKS. Jak piłkarze ŁKS radzili sobie w pierwszych meczach sezonu"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Odra - ŁKS. Jak piłkarze ŁKS radzili sobie w pierwszych meczach sezonu
            </h3></a></div><div id="dfp-nativeprawa3"
    class="componentsRecommendationsMixedAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativeprawa'] &&
          Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20661675');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativeprawa3:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('3');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fbelchatowowi-sluza-mecze-inauguracyjne%2Far%2Fc2-15150606" data-article-id="20661673"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/belchatowowi-sluza-mecze-inauguracyjne/ar/c2-15150606" title="Bełchatowowi służą mecze inauguracyjne                    "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/5f/20/5f49022891242_o_xsmall.jpg" data-image-type="articles"
          alt="Bełchatowowi służą mecze inauguracyjne                    "
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/belchatowowi-sluza-mecze-inauguracyjne/ar/c2-15150606" title="Bełchatowowi służą mecze inauguracyjne                    "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Bełchatowowi służą mecze inauguracyjne                    
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fradomiak-widzew-w-jakim-skladzie-zagra-druzyna-widzewa-zdjecia%2Far%2Fc2-15150554" data-article-id="20661573"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/radomiak-widzew-w-jakim-skladzie-zagra-druzyna-widzewa-zdjecia/ar/c2-15150554" title="Radomiak - Widzew. W jakim składzie zagra drużyna Widzewa [ZDJĘCIA]"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/5e/e3/5f48fdb1ac177_o_xsmall.jpg" data-image-type="articles"
          alt="Radomiak - Widzew. W jakim składzie zagra drużyna Widzewa [ZDJĘCIA]"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/radomiak-widzew-w-jakim-skladzie-zagra-druzyna-widzewa-zdjecia/ar/c2-15150554" title="Radomiak - Widzew. W jakim składzie zagra drużyna Widzewa [ZDJĘCIA]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Radomiak - Widzew. W jakim składzie zagra drużyna Widzewa [ZDJĘCIA]
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fizabella-krzan-w-bikini-wyglada-pieknie-prezenterka-ma-perfekcyjne-cialo-i-smialo-je-eksponuje-zdjecia-28082020%2Far%2Fc13-14990937" data-article-id="20251981"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/izabella-krzan-w-bikini-wyglada-pieknie-prezenterka-ma-perfekcyjne-cialo-i-smialo-je-eksponuje-zdjecia-28082020/ar/c13-14990937" title="Izabella Krzan w bikini słucha morza. Ależ ona seksowna!"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/bb/09/5ecec58093cfa_o_xsmall.jpg" data-image-type="articles"
          alt="Izabella Krzan w bikini słucha morza. Ależ ona seksowna!"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/izabella-krzan-w-bikini-wyglada-pieknie-prezenterka-ma-perfekcyjne-cialo-i-smialo-je-eksponuje-zdjecia-28082020/ar/c13-14990937" title="Izabella Krzan w bikini słucha morza. Ależ ona seksowna!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Izabella Krzan w bikini słucha morza. Ależ ona seksowna!
            </h3></a></div></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("7");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsMixedListing543732963";
      var articlesBase = JSON.parse("[\"20662023\",\"20662047\",\"20647531\",\"20661675\",\"20661673\",\"20661573\",\"20251981\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  require.config({
    context: 'components/recommendations/mixed/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/mixed/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsMixedListing543732963', 'componentsRecommendationsMixedListing'))
        .init([]);
    }
  });
</script><div class="componentsSlotsTripleFlat" id="componentsSlotsTripleFlat1014207108">
  <div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-flat1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,90]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,90]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['flat'] &&
          Array.isArray(PPAdsConfig.resolutions['flat'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['flat'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>
  <div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-flat2"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,90]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,90]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['flat'] &&
          Array.isArray(PPAdsConfig.resolutions['flat'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['flat'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>
  <div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-flat3"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '3');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,90]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,90]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['flat'] &&
          Array.isArray(PPAdsConfig.resolutions['flat'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['flat'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>
</div>

<script>
  require.config({
    context: 'components/slots/triple-flat',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['components/slots/triple-flat'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSlotsTripleFlat1014207108', 'componentsSlotsTripleFlat'))
        .init({"slot_name":"flat","replica_num":1});
    }
  });
</script><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/5276,skad_pochodzi_firanka_sprawdz_co_wiesz_o_zapozyczeniach_jezykowych_quiz,q,t.html"
      class="atomsPromotionsQuiz__imageWrapper"
      aria-label="Skąd pochodzi firanka? Czy znasz pochodzenie tych słów?"
      
      data-event-position="imageWrapper" data-event-params="link_url=/quiz/5276,skad_pochodzi_firanka_sprawdz_co_wiesz_o_zapozyczeniach_jezykowych_quiz,q,t.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/6a/a4/il20200828_603801231_small.jpg"
    ><img src="https://d-pa.ppstatic.pl/frames/pa-def/6a/a4/il20200828_603801231_small.jpg"
        alt="Skąd pochodzi firanka? Czy znasz pochodzenie tych słów?"
        class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/5276,skad_pochodzi_firanka_sprawdz_co_wiesz_o_zapozyczeniach_jezykowych_quiz,q,t.html"
      class="atomsPromotionsQuiz__mainTitle"
      
      data-event-position="mainTitle" data-event-params="link_url=/quiz/5276,skad_pochodzi_firanka_sprawdz_co_wiesz_o_zapozyczeniach_jezykowych_quiz,q,t.html,link_label=Skad_pochodzi_firanka?_Czy_znasz_pochodzenie_tych_slow?"
    ><span class="atomsPromotionsQuiz__label">quiz</span>
      Skąd pochodzi firanka? Czy znasz pochodzenie tych słów?
    </a><a href="/quiz/5276,skad_pochodzi_firanka_sprawdz_co_wiesz_o_zapozyczeniach_jezykowych_quiz,q,t.html"
      class="atomsPromotionsQuiz__button"
      
      data-event-position="button" data-event-params="link_url=/quiz/5276,skad_pochodzi_firanka_sprawdz_co_wiesz_o_zapozyczeniach_jezykowych_quiz,q,t.html,link_label=Sprawdz_sie!"
      >
        Sprawdź się!
      </a></div></div></div><div id="componentsPromotionsOffers611742365" class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><div id="atomsHeader1347212187" class="atomsHeader component" data-event-position="atomsHeader" ><h2 id="atomsHeader1347212187title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Lokalne oferty</span></p></h2></div><span class="componentsPromotionsOffers__mark">reklama</span><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link"
     href="/lokalne-oferty"
     target="_blank"
     title="To jest miejsce na Twoją reklamę"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/defaultBannerFlatFee.jpg"
        ></div></div></a></li><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers2"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers3"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '3');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers4"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '4');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers5"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '5');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers6"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '6');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div></ul></div>
<script>
  require.config({
    context: 'components/promotions/offers',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['components/promotions/offers'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsPromotionsOffers611742365', 'componentsPromotionsOffers'))
        .init({"slot_name":"localoffers"});
    }
  });
</script><div class="componentsSportLeagueTable component" data-event-position="componentsSportLeagueTable" id="componentsSportLeagueTable707455426">
            <div class="tabelaLigowa tabeleLigowe" id="tabelaligowa-3766604162000081226">
  <h3><a href="https://gol24.pl#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Dane z serwisu gol24.pl">Tabela Ekstraklasy</a></h3>

  <div class="wyborLigi">
    <p><span class="ligaNazwa"></span><span><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 19.2.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Warstwa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="8px" height="5px" viewBox="0 0 8 5" style="enable-background:new 0 0 8 5;" xml:space="preserve">
<g>
	<polygon points="0,0.9 0.9,0 4,3.1 7.1,0 8,0.9 4,5 	"/>
</g>
</svg>
</span></p>
    <ul>
            <li><a href="">Grupa mistrzowska</a></li>
            <li><a href="">Grupa spadkowa</a></li>
            <li><a href="">Sezon zasadniczy</a></li>
          </ul>
  </div>
    <table class="tabeleDruzyny">
    <thead>
      <tr>
        <th class="lp">Lp.</th>
        <th class="nazwa">Drużyna</th>
        <th class="liczbaMeczow">M.</th>
        <th class="pkt">Pkt.</th>
        <th class="liczbaZwyciestw">Z.</th>
        <th class="liczbaRemisow">R.</th>
        <th class="liczbaPorazek">P.</th>
        <th class="bramki">Bramki</th>
      </tr>
    </thead>
    <tfoot>
      <tr>
          <td colspan="8">
              <div class="legenda">
                                        <div class="zielone">
                          <span class="kolor"></span>
                          <span class="opis">Eliminacje Ligi Mistrzów</span>
                      </div>
                                        <div class="niebieskie">
                          <span class="kolor"></span>
                          <span class="opis">Eliminacje Ligi Europy</span>
                      </div>
                                </div>
          </td>
      </tr>
    </tfoot>
    <tbody>
                      <tr class="zielone">
          <td class="lp">1</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/legia-warszawa,197/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Legia Warszawa na gol24.pl">
                            Legia Warszawa
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">37</td>
          <td class="pkt">69</td>
          <td class="liczbaZwyciestw">21</td>
          <td class="liczbaRemisow">6</td>
          <td class="liczbaPorazek">10</td>
          <td class="bramki">70-35</td>
        </tr>
                      <tr class="niebieskie">
          <td class="lp">2</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/lech-poznan,193/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Lech Poznań na gol24.pl">
                            Lech Poznań
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">37</td>
          <td class="pkt">66</td>
          <td class="liczbaZwyciestw">18</td>
          <td class="liczbaRemisow">12</td>
          <td class="liczbaPorazek">7</td>
          <td class="bramki">70-35</td>
        </tr>
                      <tr class="niebieskie">
          <td class="lp">3</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/piast-gliwice,93/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Piast Gliwice na gol24.pl">
                            Piast Gliwice
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">37</td>
          <td class="pkt">61</td>
          <td class="liczbaZwyciestw">18</td>
          <td class="liczbaRemisow">7</td>
          <td class="liczbaPorazek">12</td>
          <td class="bramki">41-32</td>
        </tr>
                      <tr>
          <td class="lp">4</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/lechia-gdansk,195/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Lechia Gdańsk na gol24.pl">
                            Lechia Gdańsk
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">37</td>
          <td class="pkt">56</td>
          <td class="liczbaZwyciestw">15</td>
          <td class="liczbaRemisow">11</td>
          <td class="liczbaPorazek">11</td>
          <td class="bramki">48-50</td>
        </tr>
                      <tr>
          <td class="lp">5</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/slask-wroclaw,211/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Śląsk Wrocław na gol24.pl">
                            Śląsk Wrocław
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">37</td>
          <td class="pkt">54</td>
          <td class="liczbaZwyciestw">14</td>
          <td class="liczbaRemisow">12</td>
          <td class="liczbaPorazek">11</td>
          <td class="bramki">51-46</td>
        </tr>
                      <tr>
          <td class="lp">6</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/pogon-szczecin,97/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Pogoń Szczecin na gol24.pl">
                            Pogoń Szczecin
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">37</td>
          <td class="pkt">54</td>
          <td class="liczbaZwyciestw">14</td>
          <td class="liczbaRemisow">12</td>
          <td class="liczbaPorazek">11</td>
          <td class="bramki">37-39</td>
        </tr>
                      <tr>
          <td class="lp">7</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/cracovia,183/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Cracovia na gol24.pl">
                            Cracovia
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">37</td>
          <td class="pkt">53</td>
          <td class="liczbaZwyciestw">16</td>
          <td class="liczbaRemisow">5</td>
          <td class="liczbaPorazek">16</td>
          <td class="bramki">49-40</td>
        </tr>
                      <tr>
          <td class="lp">8</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/jagiellonia-bialystok,189/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Jagiellonia Białystok na gol24.pl">
                            Jagiellonia Białystok
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">37</td>
          <td class="pkt">52</td>
          <td class="liczbaZwyciestw">14</td>
          <td class="liczbaRemisow">10</td>
          <td class="liczbaPorazek">13</td>
          <td class="bramki">48-51</td>
        </tr>
          </tbody>
  </table>
    <table class="tabeleDruzyny schowaj">
    <thead>
      <tr>
        <th class="lp">Lp.</th>
        <th class="nazwa">Drużyna</th>
        <th class="liczbaMeczow">M.</th>
        <th class="pkt">Pkt.</th>
        <th class="liczbaZwyciestw">Z.</th>
        <th class="liczbaRemisow">R.</th>
        <th class="liczbaPorazek">P.</th>
        <th class="bramki">Bramki</th>
      </tr>
    </thead>
    <tfoot>
      <tr>
          <td colspan="8">
              <div class="legenda">
                                        <div class="czerwone">
                          <span class="kolor"></span>
                          <span class="opis">Spadek do Fortuna 1 Ligi</span>
                      </div>
                                </div>
          </td>
      </tr>
    </tfoot>
    <tbody>
                      <tr>
          <td class="lp">1</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/gornik-zabrze,187/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Górnik Zabrze na gol24.pl">
                            Górnik Zabrze
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">37</td>
          <td class="pkt">53</td>
          <td class="liczbaZwyciestw">14</td>
          <td class="liczbaRemisow">11</td>
          <td class="liczbaPorazek">12</td>
          <td class="bramki">51-47</td>
        </tr>
                      <tr>
          <td class="lp">2</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/rakow-czestochowa,61/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Raków Częstochowa na gol24.pl">
                            Raków Częstochowa
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">37</td>
          <td class="pkt">53</td>
          <td class="liczbaZwyciestw">16</td>
          <td class="liczbaRemisow">5</td>
          <td class="liczbaPorazek">16</td>
          <td class="bramki">51-56</td>
        </tr>
                      <tr>
          <td class="lp">3</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/zaglebie-lubin,209/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Zagłębie Lubin na gol24.pl">
                            Zagłębie Lubin
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">37</td>
          <td class="pkt">53</td>
          <td class="liczbaZwyciestw">15</td>
          <td class="liczbaRemisow">8</td>
          <td class="liczbaPorazek">14</td>
          <td class="bramki">61-53</td>
        </tr>
                      <tr>
          <td class="lp">4</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/wisla-plock,31/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Wisła Płock na gol24.pl">
                            Wisła Płock
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">37</td>
          <td class="pkt">51</td>
          <td class="liczbaZwyciestw">14</td>
          <td class="liczbaRemisow">9</td>
          <td class="liczbaPorazek">14</td>
          <td class="bramki">45-54</td>
        </tr>
                      <tr>
          <td class="lp">5</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/wisla-krakow,207/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Wisła Kraków na gol24.pl">
                            Wisła Kraków
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">37</td>
          <td class="pkt">45</td>
          <td class="liczbaZwyciestw">13</td>
          <td class="liczbaRemisow">6</td>
          <td class="liczbaPorazek">18</td>
          <td class="bramki">44-56</td>
        </tr>
                      <tr class="czerwone">
          <td class="lp">6</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/arka-gdynia,1/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Arka Gdynia na gol24.pl">
                            Arka Gdynia
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">37</td>
          <td class="pkt">40</td>
          <td class="liczbaZwyciestw">10</td>
          <td class="liczbaRemisow">10</td>
          <td class="liczbaPorazek">17</td>
          <td class="bramki">39-57</td>
        </tr>
                      <tr class="czerwone">
          <td class="lp">7</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/korona-kielce,191/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Korona Kielce na gol24.pl">
                            Korona Kielce
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">37</td>
          <td class="pkt">35</td>
          <td class="liczbaZwyciestw">9</td>
          <td class="liczbaRemisow">8</td>
          <td class="liczbaPorazek">20</td>
          <td class="bramki">29-48</td>
        </tr>
                      <tr class="czerwone">
          <td class="lp">8</td>
          <td class="nazwa">
                          <a href="http://ekstraklasa.net/lks-lodz/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="ŁKS Łódź na gol24.pl">
                            ŁKS Łódź
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">37</td>
          <td class="pkt">24</td>
          <td class="liczbaZwyciestw">6</td>
          <td class="liczbaRemisow">6</td>
          <td class="liczbaPorazek">25</td>
          <td class="bramki">33-68</td>
        </tr>
          </tbody>
  </table>
    <table class="tabeleDruzyny schowaj">
    <thead>
      <tr>
        <th class="lp">Lp.</th>
        <th class="nazwa">Drużyna</th>
        <th class="liczbaMeczow">M.</th>
        <th class="pkt">Pkt.</th>
        <th class="liczbaZwyciestw">Z.</th>
        <th class="liczbaRemisow">R.</th>
        <th class="liczbaPorazek">P.</th>
        <th class="bramki">Bramki</th>
      </tr>
    </thead>
    <tfoot>
      <tr>
          <td colspan="8">
              <div class="legenda">
                                        <div class="zielone">
                          <span class="kolor"></span>
                          <span class="opis">Grupa mistrzowska</span>
                      </div>
                                        <div class="czerwone">
                          <span class="kolor"></span>
                          <span class="opis">Grupa spadkowa</span>
                      </div>
                                </div>
          </td>
      </tr>
    </tfoot>
    <tbody>
                      <tr class="zielone">
          <td class="lp">1</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/legia-warszawa,197/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Legia Warszawa na gol24.pl">
                            Legia Warszawa
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">30</td>
          <td class="pkt">60</td>
          <td class="liczbaZwyciestw">19</td>
          <td class="liczbaRemisow">3</td>
          <td class="liczbaPorazek">8</td>
          <td class="bramki">63-30</td>
        </tr>
                      <tr class="zielone">
          <td class="lp">2</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/piast-gliwice,93/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Piast Gliwice na gol24.pl">
                            Piast Gliwice
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">30</td>
          <td class="pkt">53</td>
          <td class="liczbaZwyciestw">16</td>
          <td class="liczbaRemisow">5</td>
          <td class="liczbaPorazek">9</td>
          <td class="bramki">36-26</td>
        </tr>
                      <tr class="zielone">
          <td class="lp">3</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/slask-wroclaw,211/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Śląsk Wrocław na gol24.pl">
                            Śląsk Wrocław
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">30</td>
          <td class="pkt">49</td>
          <td class="liczbaZwyciestw">13</td>
          <td class="liczbaRemisow">10</td>
          <td class="liczbaPorazek">7</td>
          <td class="bramki">42-33</td>
        </tr>
                      <tr class="zielone">
          <td class="lp">4</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/lech-poznan,193/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Lech Poznań na gol24.pl">
                            Lech Poznań
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">30</td>
          <td class="pkt">49</td>
          <td class="liczbaZwyciestw">13</td>
          <td class="liczbaRemisow">10</td>
          <td class="liczbaPorazek">7</td>
          <td class="bramki">55-29</td>
        </tr>
                      <tr class="zielone">
          <td class="lp">5</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/cracovia,183/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Cracovia na gol24.pl">
                            Cracovia
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">30</td>
          <td class="pkt">46</td>
          <td class="liczbaZwyciestw">14</td>
          <td class="liczbaRemisow">4</td>
          <td class="liczbaPorazek">12</td>
          <td class="bramki">39-29</td>
        </tr>
                      <tr class="zielone">
          <td class="lp">6</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/pogon-szczecin,97/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Pogoń Szczecin na gol24.pl">
                            Pogoń Szczecin
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">30</td>
          <td class="pkt">45</td>
          <td class="liczbaZwyciestw">12</td>
          <td class="liczbaRemisow">9</td>
          <td class="liczbaPorazek">9</td>
          <td class="bramki">29-31</td>
        </tr>
                      <tr class="zielone">
          <td class="lp">7</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/jagiellonia-bialystok,189/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Jagiellonia Białystok na gol24.pl">
                            Jagiellonia Białystok
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">30</td>
          <td class="pkt">44</td>
          <td class="liczbaZwyciestw">12</td>
          <td class="liczbaRemisow">8</td>
          <td class="liczbaPorazek">10</td>
          <td class="bramki">41-39</td>
        </tr>
                      <tr class="zielone">
          <td class="lp">8</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/lechia-gdansk,195/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Lechia Gdańsk na gol24.pl">
                            Lechia Gdańsk
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">30</td>
          <td class="pkt">43</td>
          <td class="liczbaZwyciestw">11</td>
          <td class="liczbaRemisow">10</td>
          <td class="liczbaPorazek">9</td>
          <td class="bramki">40-42</td>
        </tr>
                      <tr class="czerwone">
          <td class="lp">9</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/gornik-zabrze,187/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Górnik Zabrze na gol24.pl">
                            Górnik Zabrze
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">30</td>
          <td class="pkt">41</td>
          <td class="liczbaZwyciestw">10</td>
          <td class="liczbaRemisow">11</td>
          <td class="liczbaPorazek">9</td>
          <td class="bramki">39-38</td>
        </tr>
                      <tr class="czerwone">
          <td class="lp">10</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/rakow-czestochowa,61/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Raków Częstochowa na gol24.pl">
                            Raków Częstochowa
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">30</td>
          <td class="pkt">41</td>
          <td class="liczbaZwyciestw">12</td>
          <td class="liczbaRemisow">5</td>
          <td class="liczbaPorazek">13</td>
          <td class="bramki">38-43</td>
        </tr>
                      <tr class="czerwone">
          <td class="lp">11</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/zaglebie-lubin,209/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Zagłębie Lubin na gol24.pl">
                            Zagłębie Lubin
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">30</td>
          <td class="pkt">38</td>
          <td class="liczbaZwyciestw">10</td>
          <td class="liczbaRemisow">8</td>
          <td class="liczbaPorazek">12</td>
          <td class="bramki">49-46</td>
        </tr>
                      <tr class="czerwone">
          <td class="lp">12</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/wisla-plock,31/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Wisła Płock na gol24.pl">
                            Wisła Płock
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">30</td>
          <td class="pkt">38</td>
          <td class="liczbaZwyciestw">10</td>
          <td class="liczbaRemisow">8</td>
          <td class="liczbaPorazek">12</td>
          <td class="bramki">37-50</td>
        </tr>
                      <tr class="czerwone">
          <td class="lp">13</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/wisla-krakow,207/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Wisła Kraków na gol24.pl">
                            Wisła Kraków
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">30</td>
          <td class="pkt">35</td>
          <td class="liczbaZwyciestw">10</td>
          <td class="liczbaRemisow">5</td>
          <td class="liczbaPorazek">15</td>
          <td class="bramki">37-47</td>
        </tr>
                      <tr class="czerwone">
          <td class="lp">14</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/korona-kielce,191/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Korona Kielce na gol24.pl">
                            Korona Kielce
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">30</td>
          <td class="pkt">30</td>
          <td class="liczbaZwyciestw">8</td>
          <td class="liczbaRemisow">6</td>
          <td class="liczbaPorazek">16</td>
          <td class="bramki">21-37</td>
        </tr>
                      <tr class="czerwone">
          <td class="lp">15</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/arka-gdynia,1/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Arka Gdynia na gol24.pl">
                            Arka Gdynia
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">30</td>
          <td class="pkt">29</td>
          <td class="liczbaZwyciestw">7</td>
          <td class="liczbaRemisow">8</td>
          <td class="liczbaPorazek">15</td>
          <td class="bramki">28-47</td>
        </tr>
                      <tr class="czerwone">
          <td class="lp">16</td>
          <td class="nazwa">
                          <a href="http://ekstraklasa.net/lks-lodz/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="ŁKS Łódź na gol24.pl">
                            ŁKS Łódź
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">30</td>
          <td class="pkt">21</td>
          <td class="liczbaZwyciestw">5</td>
          <td class="liczbaRemisow">6</td>
          <td class="liczbaPorazek">19</td>
          <td class="bramki">26-53</td>
        </tr>
          </tbody>
  </table>
  </div>

  

</div>

<script>
  require.config({
    context: 'components/sport/league-table',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['components/sport/league-table'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSportLeagueTable707455426', 'componentsSportLeagueTable'))
        .init([]);
    }
  });
</script><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa2"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,125],[300,250],[300,600],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,125],[300,250],[300,600]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['prawa2'] &&
          Array.isArray(PPAdsConfig.resolutions['prawa2'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['prawa2'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('abp');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa2');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position="atomsAdsCellModel"></div><div class="atomsCell component" data-event-position="atomsCell"></div><section><div id="atomsHeader1446632755" class="atomsHeader component" data-event-position="atomsHeader" ><h2 id="atomsHeader1446632755title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing350286742"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="1"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fznow-koronawirus-na-weselu-tym-razem-w-uniejowie-sanepid-na-14-dni-zamknal-sale-herbowa-na-zamku-trwaja-badania-gosci-oraz%2Far%2Fc1-15150678" data-article-id="20661807"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/znow-koronawirus-na-weselu-tym-razem-w-uniejowie-sanepid-na-14-dni-zamknal-sale-herbowa-na-zamku-trwaja-badania-gosci-oraz/ar/c1-15150678" title="Koronawirus na weselu w Łódzkiem. Trwają badania gości oraz personelu"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/19/39/5f49085a5abfd_o_xsmall.jpg" data-image-type="articles"
          alt="Koronawirus na weselu w Łódzkiem. Trwają badania gości oraz personelu"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/znow-koronawirus-na-weselu-tym-razem-w-uniejowie-sanepid-na-14-dni-zamknal-sale-herbowa-na-zamku-trwaja-badania-gosci-oraz/ar/c1-15150678" title="Koronawirus na weselu w Łódzkiem. Trwają badania gości oraz personelu"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Koronawirus na weselu w Łódzkiem. Trwają badania gości oraz personelu
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="2"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2F14-emerytura-wiemy-ile-wyniesie-dla-kogo-czternastka-i-kiedy-zostanie-wyplacona-to-musisz-wiedziec-2808%2Far%2Fc1-15148776" data-article-id="20656129"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/14-emerytura-wiemy-ile-wyniesie-dla-kogo-czternastka-i-kiedy-zostanie-wyplacona-to-musisz-wiedziec-2808/ar/c1-15148776" title="14. emerytura - wiemy ile wyniesie! Wiceminister podał kwotę"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/7d/d1/5f47bde90af23_o_xsmall.jpg" data-image-type="articles"
          alt="14. emerytura - wiemy ile wyniesie! Wiceminister podał kwotę"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/14-emerytura-wiemy-ile-wyniesie-dla-kogo-czternastka-i-kiedy-zostanie-wyplacona-to-musisz-wiedziec-2808/ar/c1-15148776" title="14. emerytura - wiemy ile wyniesie! Wiceminister podał kwotę"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               14. emerytura - wiemy ile wyniesie! Wiceminister podał kwotę
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="3"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwczesniejsza-emerytura-to-mozliwe-emerytura-stazowa-najnowsze-informacje-kiedy-wejdzie-w-zycie-na-czym-polega-28082020%2Far%2Fc10-13249500" data-article-id="5414580"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/wczesniejsza-emerytura-to-mozliwe-emerytura-stazowa-najnowsze-informacje-kiedy-wejdzie-w-zycie-na-czym-polega-28082020/ar/c10-13249500" title="Emerytura stażowa. Kiedy wejdzie w życie? Kiedy złożyć wniosek o emeryturę?"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/dc/b4/5c518a6b84774_o_xsmall.jpg" data-image-type="articles"
          alt="Emerytura stażowa. Kiedy wejdzie w życie? Kiedy złożyć wniosek o emeryturę?"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wczesniejsza-emerytura-to-mozliwe-emerytura-stazowa-najnowsze-informacje-kiedy-wejdzie-w-zycie-na-czym-polega-28082020/ar/c10-13249500" title="Emerytura stażowa. Kiedy wejdzie w życie? Kiedy złożyć wniosek o emeryturę?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Emerytura stażowa. Kiedy wejdzie w życie? Kiedy złożyć wniosek o emeryturę?
            </h3></a></div><div id="dfp-nativesrodek1"
    class="componentsRecommendationsSimpleAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativesrodek'] &&
          Array.isArray(PPAdsConfig.resolutions['nativesrodek'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativesrodek'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '1.3', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '5414580');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativesrodek1:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('1');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="4"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fizabella-krzan-w-bikini-wyglada-pieknie-prezenterka-ma-perfekcyjne-cialo-i-smialo-je-eksponuje-zdjecia-28082020%2Far%2Fc13-14990937" data-article-id="20251981"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/izabella-krzan-w-bikini-wyglada-pieknie-prezenterka-ma-perfekcyjne-cialo-i-smialo-je-eksponuje-zdjecia-28082020/ar/c13-14990937" title="Izabella Krzan w bikini słucha morza. Ależ ona seksowna!"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/bb/09/5ecec58093cfa_o_xsmall.jpg" data-image-type="articles"
          alt="Izabella Krzan w bikini słucha morza. Ależ ona seksowna!"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/izabella-krzan-w-bikini-wyglada-pieknie-prezenterka-ma-perfekcyjne-cialo-i-smialo-je-eksponuje-zdjecia-28082020/ar/c13-14990937" title="Izabella Krzan w bikini słucha morza. Ależ ona seksowna!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Izabella Krzan w bikini słucha morza. Ależ ona seksowna!
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="5"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkruche-ciasto-ze-sliwkami-tarta-ze-sliwkami-smaczne-i-proste-ciasto-drozdzowe-ze-sliwkami-jak-zrobic-ciasto-ze-sliwkami-28082020%2Far%2Fc17-15130287" data-article-id="20609953"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/kruche-ciasto-ze-sliwkami-tarta-ze-sliwkami-smaczne-i-proste-ciasto-drozdzowe-ze-sliwkami-jak-zrobic-ciasto-ze-sliwkami-28082020/ar/c17-15130287" title="Przepisy na ciasto ze śliwkami! Sprawdź!"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/72/ee/5f39131d88e78_o_xsmall.jpg" data-image-type="articles"
          alt="Przepisy na ciasto ze śliwkami! Sprawdź!"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/kruche-ciasto-ze-sliwkami-tarta-ze-sliwkami-smaczne-i-proste-ciasto-drozdzowe-ze-sliwkami-jak-zrobic-ciasto-ze-sliwkami-28082020/ar/c17-15130287" title="Przepisy na ciasto ze śliwkami! Sprawdź!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Przepisy na ciasto ze śliwkami! Sprawdź!
            </h3></a></div><div id="dfp-nativesrodek2"
    class="componentsRecommendationsSimpleAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativesrodek'] &&
          Array.isArray(PPAdsConfig.resolutions['nativesrodek'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativesrodek'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '1.3', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20609953');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativesrodek2:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('2');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="6"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzakaz-lotow-od-2-wrzesnia-z-tych-panstw-nie-polecimy-do-polski-przez-epidemie-koronawirusa-lista%2Far%2Fc1-15145100" data-article-id="20649421"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/zakaz-lotow-od-2-wrzesnia-z-tych-panstw-nie-polecimy-do-polski-przez-epidemie-koronawirusa-lista/ar/c1-15145100" title="Zakaz lotów od 2 września. Z tych państw nie polecimy do Polski [LISTA] "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/4d/e7/5f4523c5a53b4_o_xsmall.jpg" data-image-type="articles"
          alt="Zakaz lotów od 2 września. Z tych państw nie polecimy do Polski [LISTA] "
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/zakaz-lotow-od-2-wrzesnia-z-tych-panstw-nie-polecimy-do-polski-przez-epidemie-koronawirusa-lista/ar/c1-15145100" title="Zakaz lotów od 2 września. Z tych państw nie polecimy do Polski [LISTA] "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Zakaz lotów od 2 września. Z tych państw nie polecimy do Polski [LISTA] 
            </h3></a></div></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsSimpleListing350286742";
      var articlesBase = JSON.parse("[\"20661807\",\"20656129\",\"5414580\",\"20251981\",\"20609953\",\"20649421\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsSimpleListing350286742', 'componentsRecommendationsSimpleListing'))
        .init({"type_slot":"nativesrodek"});
    }
  });
</script><div class="atomsAdsCellModel component" data-event-position="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position="atomsCell"><div id="dfp-srodek5"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['srodek5'] &&
          Array.isArray(PPAdsConfig.resolutions['srodek5'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['srodek5'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.BEFORE);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="componentsArticleBanner component" data-event-position="componentsArticleBanner" id="componentsArticleBanner1789578964" data-event-name="componentsArticleBanner" data-event-type="click"><div class="componentsArticleBanner__buttonWrapper" data-event-position="componentsArticleBanner__buttonWrapper"><div class="atomsArticleBannerHotredirect component" data-event-position="atomsArticleBannerHotredirect"><a class="atomsArticleBannerHotredirect__button" data-event-position="atomsArticleBannerHotredirect__button" href=https://plus.dzienniklodzki.pl/wykup-dostep?source=ser_reg&amp;medium=czerwony_pasek&amp;campaign=kioskonline&amp;artid=15149978>
    Kiosk: tutaj kup gazetę online
    <svg width="9" height="17" viewBox="0 0 9 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="arh" d="M1.787 14L9 7 1.787 0 0 1.734 5.426 7 0 12.266z"/></defs><use xlink:href="#arh"/></svg></a></div></div></div><section><div id="atomsHeader643399770" class="atomsHeader component" data-event-position="atomsHeader" ><h2 id="atomsHeader643399770title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Powiązane</span></p></h2></div><div class="componentsRecommendationsExtendedListing component" data-event-position="componentsRecommendationsExtendedListing" id="componentsRecommendationsExtendedListing727771857"><div data-event-position="1" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fbelchatowowi-sluza-mecze-inauguracyjne%2Far%2Fc2-15150606" data-article-id="20661673"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/belchatowowi-sluza-mecze-inauguracyjne/ar/c2-15150606" title="Bełchatowowi służą mecze inauguracyjne                    "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/5f/20/5f49022891242_o_xsmall.jpg" data-image-type="articles"
          alt="Bełchatowowi służą mecze inauguracyjne                    "
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dzienniklodzki.pl/tag/sport"
          title="sport"
          data-event-position="link" data-event-params="link_label=sport,index=1"
        >sport</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dzienniklodzki.pl/tag/pilka-nozna"
          title="piłka nozna"
          data-event-position="link" data-event-params="link_label=pilka_nozna,index=2"
        >piłka nozna</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dzienniklodzki.pl/tag/i-liga"
          title="I liga"
          data-event-position="link" data-event-params="link_label=I_liga,index=3"
        >I liga</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dzienniklodzki.pl/tag/gks-belchatow"
          title="gks bełchatów"
          data-event-position="link" data-event-params="link_label=gks_belchatow,index=4"
        >gks bełchatów</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/belchatowowi-sluza-mecze-inauguracyjne/ar/c2-15150606" title="Bełchatowowi służą mecze inauguracyjne                    "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Bełchatowowi służą mecze inauguracyjne                    
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Przemeblowany GKS Bełchatów gra w sobotę pierwszy mecz nowego sezonu. Zmierzy się w Łęcznej z Górnikiem.</p></a></div></div><div data-event-position="2" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Flech-poznan-milosz-mleczko-znalazl-nowy-klub-bramkarz-zostal-wypozyczony-do-widzewa-lodz%2Far%2Fc2-15149004" data-article-id="20656551"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/lech-poznan-milosz-mleczko-znalazl-nowy-klub-bramkarz-zostal-wypozyczony-do-widzewa-lodz/ar/c2-15149004" title="Bramkarz Lecha Poznań znalazł nowy klub. Wróci jeszcze do Kolejorza?"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/a3/de/5f47d3be67c38_o_xsmall.jpg" data-image-type="articles"
          alt="Bramkarz Lecha Poznań znalazł nowy klub. Wróci jeszcze do Kolejorza?"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dzienniklodzki.pl/tag/lech-poznan"
          title="lech poznań"
          data-event-position="link" data-event-params="link_label=lech_poznan,index=1"
        >lech poznań</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dzienniklodzki.pl/tag/pilkarze-lecha-poznan"
          title="piłkarze lecha poznań"
          data-event-position="link" data-event-params="link_label=pilkarze_lecha_pozna...,index=2"
        >piłkarze lecha pozna...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dzienniklodzki.pl/tag/lech-poznan-bramkarze"
          title="lech poznań bramkarze"
          data-event-position="link" data-event-params="link_label=lech_poznan_bramkarz...,index=3"
        >lech poznań bramkarz...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dzienniklodzki.pl/tag/lech-poznan-transfery"
          title="lech poznań transfery"
          data-event-position="link" data-event-params="link_label=lech_poznan_transfer...,index=4"
        >lech poznań transfer...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dzienniklodzki.pl/tag/milosz-mleczko"
          title="miłosz mleczko"
          data-event-position="link" data-event-params="link_label=milosz_mleczko,index=5"
        >miłosz mleczko</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dzienniklodzki.pl/tag/milosz-mleczko-widzew-lodz"
          title="miłosz mleczko widzew łódź"
          data-event-position="link" data-event-params="link_label=milosz_mleczko_widze...,index=6"
        >miłosz mleczko widze...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dzienniklodzki.pl/tag/widzew-lodz"
          title="widzew łódź"
          data-event-position="link" data-event-params="link_label=widzew_lodz,index=7"
        >widzew łódź</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/lech-poznan-milosz-mleczko-znalazl-nowy-klub-bramkarz-zostal-wypozyczony-do-widzewa-lodz/ar/c2-15149004" title="Bramkarz Lecha Poznań znalazł nowy klub. Wróci jeszcze do Kolejorza?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Bramkarz Lecha Poznań znalazł nowy klub. Wróci jeszcze do Kolejorza?
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Widzew Łódź poinformował, że w sezonie 2020/21 ich nowym bramkarzem będzie wychowanek Kolejorza Miłosz Mleczko. 21-latek został wypożyczony do beniaminka Fortuna 1. Ligi na rok z opcją pierwokupu. Czy to zatem koniec Miłosza Mleczko w Lechu?</p></a></div></div><div data-event-position="3" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpko-bp-ekstraklasa-gdzie-ogladac-2-kolejka-terminarz-i-plan-transmisji%2Far%2Fc2-15148928" data-article-id="20656403"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/pko-bp-ekstraklasa-gdzie-ogladac-2-kolejka-terminarz-i-plan-transmisji/ar/c2-15148928" title="PKO BP Ekstraklasa, 2. kolejka [Plan transmisji]"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/47/76/5f47c751bc93b_o_xsmall.jpg" data-image-type="articles"
          alt="PKO BP Ekstraklasa, 2. kolejka [Plan transmisji]"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dzienniklodzki.pl/tag/legia-jagiellonia"
          title="legia jagiellonia"
          data-event-position="link" data-event-params="link_label=legia_jagiellonia,index=1"
        >legia jagiellonia</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dzienniklodzki.pl/tag/pko-bp-ekstraklasa"
          title="pko bp ekstraklasa"
          data-event-position="link" data-event-params="link_label=pko_bp_ekstraklasa,index=2"
        >pko bp ekstraklasa</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dzienniklodzki.pl/tag/ekstraklasa-gdzie-ogladac"
          title="ekstraklasa gdzie ogladac"
          data-event-position="link" data-event-params="link_label=ekstraklasa_gdzie_og...,index=3"
        >ekstraklasa gdzie og...</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/pko-bp-ekstraklasa-gdzie-ogladac-2-kolejka-terminarz-i-plan-transmisji/ar/c2-15148928" title="PKO BP Ekstraklasa, 2. kolejka [Plan transmisji]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               PKO BP Ekstraklasa, 2. kolejka [Plan transmisji]
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">W piątek startuje druga kolejka PKO BP Ekstraklasy. W sobotę pierwszy hit tego sezonu, na Łazienkowskiej Legia podejmie Jagiellonię. 
</p></a></div></div><div data-event-position="4" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Furoczystosci-pogrzebowe-witolda-obarka-bylego-trenera-min-widzewa-lodz-zdjecia%2Far%2Fc2-15148908" data-article-id="20656371"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/uroczystosci-pogrzebowe-witolda-obarka-bylego-trenera-min-widzewa-lodz-zdjecia/ar/c2-15148908" title="Ostatnie pożegnanie Witolda Obarka, byłego trenera m.in. Widzewa ZDJĘCIA"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f2/f4/5f47d22f49777_o_xsmall.jpg" data-image-type="articles"
          alt="Ostatnie pożegnanie Witolda Obarka, byłego trenera m.in. Widzewa ZDJĘCIA"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dzienniklodzki.pl/tag/pogrzeb"
          title="pogrzeb"
          data-event-position="link" data-event-params="link_label=pogrzeb,index=1"
        >pogrzeb</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dzienniklodzki.pl/tag/witold-obarek"
          title="witold obarek"
          data-event-position="link" data-event-params="link_label=witold_obarek,index=2"
        >witold obarek</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dzienniklodzki.pl/tag/trener-widzewa"
          title="trener widzewa"
          data-event-position="link" data-event-params="link_label=trener_widzewa,index=3"
        >trener widzewa</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/uroczystosci-pogrzebowe-witolda-obarka-bylego-trenera-min-widzewa-lodz-zdjecia/ar/c2-15148908" title="Ostatnie pożegnanie Witolda Obarka, byłego trenera m.in. Widzewa ZDJĘCIA"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Ostatnie pożegnanie Witolda Obarka, byłego trenera m.in. Widzewa ZDJĘCIA
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Dziś w Bratoszewicach odbył się pogrzeb Witolda Obarka, byłego trenera m.in. Widzewa Łódź. </p></a></div></div><div data-event-position="5" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftrener-widzewa-dobieramy-kolejne-elementy-do-widzewskiej-ukladanki%2Far%2Fc2-15148856" data-article-id="20656267"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/trener-widzewa-dobieramy-kolejne-elementy-do-widzewskiej-ukladanki/ar/c2-15148856" title="Trener Widzewa: Dobieramy kolejne elementy do widzewskiej układanki"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/eb/44/5f47bd839f682_o_xsmall.jpg" data-image-type="articles"
          alt="Trener Widzewa: Dobieramy kolejne elementy do widzewskiej układanki"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dzienniklodzki.pl/tag/widzew"
          title="Widzew"
          data-event-position="link" data-event-params="link_label=Widzew,index=1"
        >Widzew</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dzienniklodzki.pl/tag/widzew-lodz"
          title="Widzew Łódź"
          data-event-position="link" data-event-params="link_label=Widzew_Lodz,index=2"
        >Widzew Łódź</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dzienniklodzki.pl/tag/rts-widzew-lodz"
          title="RTS Widzew Łódź"
          data-event-position="link" data-event-params="link_label=RTS_Widzew_Lodz,index=3"
        >RTS Widzew Łódź</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dzienniklodzki.pl/tag/pzpn"
          title="PZPN"
          data-event-position="link" data-event-params="link_label=PZPN,index=4"
        >PZPN</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dzienniklodzki.pl/tag/uml"
          title="UMŁ"
          data-event-position="link" data-event-params="link_label=UML,index=5"
        >UMŁ</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dzienniklodzki.pl/tag/enkeleid-dobi"
          title="Enkeleid Dobi"
          data-event-position="link" data-event-params="link_label=Enkeleid_Dobi,index=6"
        >Enkeleid Dobi</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dzienniklodzki.pl/tag/radomiak"
          title="Radomiak"
          data-event-position="link" data-event-params="link_label=Radomiak,index=7"
        >Radomiak</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/trener-widzewa-dobieramy-kolejne-elementy-do-widzewskiej-ukladanki/ar/c2-15148856" title="Trener Widzewa: Dobieramy kolejne elementy do widzewskiej układanki"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Trener Widzewa: Dobieramy kolejne elementy do widzewskiej układanki
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Piłka nożna. Piłkarze Widzewa w sobotę o 12.40 zainaugurują rozgrywki pierwszej ligi. Zagrają w Pruszkowie z Radomiakiem.</p></a></div></div><div data-event-position="6" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Frycerze-wiosny-rozpoczynaja-boj-o-pko-ekstraklase%2Far%2Fc2-15148802" data-article-id="20656169"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/rycerze-wiosny-rozpoczynaja-boj-o-pko-ekstraklase/ar/c2-15148802" title="Rycerze Wiosny rozpoczynają bój o PKO Ekstraklasę"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d6/3a/5f47b9043b217_o_xsmall.jpg" data-image-type="articles"
          alt="Rycerze Wiosny rozpoczynają bój o PKO Ekstraklasę"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dzienniklodzki.pl/tag/sport"
          title="sport"
          data-event-position="link" data-event-params="link_label=sport,index=1"
        >sport</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dzienniklodzki.pl/tag/pilka-nozna"
          title="piłka nożna"
          data-event-position="link" data-event-params="link_label=pilka_nozna,index=2"
        >piłka nożna</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dzienniklodzki.pl/tag/i-liga"
          title="I liga"
          data-event-position="link" data-event-params="link_label=I_liga,index=3"
        >I liga</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dzienniklodzki.pl/tag/gks-belchatow"
          title="GKS bełchatów"
          data-event-position="link" data-event-params="link_label=GKS_belchatow,index=4"
        >GKS bełchatów</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/rycerze-wiosny-rozpoczynaja-boj-o-pko-ekstraklase/ar/c2-15148802" title="Rycerze Wiosny rozpoczynają bój o PKO Ekstraklasę"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Rycerze Wiosny rozpoczynają bój o PKO Ekstraklasę
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Piłkarze ŁKS Łódź zmierzą się w piątek w  Opolu z Odrą i będzie to dla obu drużyn pierwszy mecz sezonu 2020/ 2021 w I lidze.</p></a></div></div></div><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsExtendedListing727771857";
      var articlesBase = JSON.parse("[\"20661673\",\"20656551\",\"20656403\",\"20656371\",\"20656267\",\"20656169\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script></section></div></aside></main>
                <footer class="componentsNavigationFooterExpanded component" data-event-position="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top"
      class="atomsNavigationFooterScroller__link"
      aria-label="Przewiń stronę do góry"
      data-event-position="link"
    >Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion418408831"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion418408831MainToggle"
  >Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dzienniklodzki.pl/msze-swiete"
          data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl/msze-swiete"
        >Msze Święte online</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dzienniklodzki.pl/likwidacja-otwartych-funduszy-emerytalnych-w-2020-roku-w-2020-roku-koniec-ofe-co-sie-stanie-pieniedzmi-z-kont-ofe-po-likwidacji/ar/c3-14067355"
          data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl/likwidacja-otwartych-funduszy-emerytalnych-w-2020-roku-w-2020-roku-koniec-ofe-co-sie-stanie-pieniedzmi-z-kont-ofe-po-likwidacji/ar/c3-14067355"
        >Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dzienniklodzki.pl/koronawirus-w-polsce-raport-nowe-przypadki-w-lodzi-stan-epidemii-w-polsce-najnowsze-informacje-26032020/ar/c1-14846928"
          data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl/koronawirus-w-polsce-raport-nowe-przypadki-w-lodzi-stan-epidemii-w-polsce-najnowsze-informacje-26032020/ar/c1-14846928"
        >Koronawirus łódzkie</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840"
          data-event-position="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840"
        >Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dzienniklodzki.pl/likwidacja-ofe-skladki-trafia-do-ike-w-2020-roku-emerytura-po-likwidacji-kont-ofe-koniec-otwartych-funduszy-emerytalnych/ar/c3-14067355"
          data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl/likwidacja-ofe-skladki-trafia-do-ike-w-2020-roku-emerytura-po-likwidacji-kont-ofe-koniec-otwartych-funduszy-emerytalnych/ar/c3-14067355"
        >Pieniądze z OFE</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dzienniklodzki.pl/jak-przygotowac-siemie-lniane-do-picia-magiczny-srodek-na-odchudzanie-siemie-lniane-do-picia-sprawdz-5-zastosowan-siemienia/ar/13051328"
          data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl/jak-przygotowac-siemie-lniane-do-picia-magiczny-srodek-na-odchudzanie-siemie-lniane-do-picia-sprawdz-5-zastosowan-siemienia/ar/13051328"
        >Siemie lniane do picia</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion418408831', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1146744690"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1146744690MainToggle"
  >Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dzienniklodzki.pl/wiadomosci/"
          data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl/wiadomosci/"
        >Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dzienniklodzki.pl/na-sygnale/"
          data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl/na-sygnale/"
        >Na sygnale</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dzienniklodzki.pl/sport/"
          data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl/sport/"
        >Sport Łódź</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dzienniklodzki.pl/strefa-biznesu/"
          data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl/strefa-biznesu/"
        >Strefa Biznesu Łódź</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dzienniklodzki.pl/strefa-agro/"
          data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl/strefa-agro/"
        >Strefa Agro Łódź</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://plus.dzienniklodzki.pl"
          data-event-position="link" data-event-params="link_url=https://plus.dzienniklodzki.pl"
        >Dziennik Łódzki Plus</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1146744690', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1945682680"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1945682680MainToggle"
  >Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://lodz.naszemiasto.pl"
          data-event-position="link" data-event-params="link_url=https://lodz.naszemiasto.pl"
        >Wiadomości Łódź</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://pabianice.naszemiasto.pl"
          data-event-position="link" data-event-params="link_url=https://pabianice.naszemiasto.pl"
        >Wiadomości Pabianice</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://zgierz.naszemiasto.pl"
          data-event-position="link" data-event-params="link_url=https://zgierz.naszemiasto.pl"
        >Wiadomości Zgierz</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://lowicz.naszemiasto.pl"
          data-event-position="link" data-event-params="link_url=https://lowicz.naszemiasto.pl"
        >Wiadomości Łowicz</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://tomaszowmazowiecki.naszemiasto.pl"
          data-event-position="link" data-event-params="link_url=https://tomaszowmazowiecki.naszemiasto.pl"
        >Wiadomości Tomaszów Mazowiecki</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1945682680', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion2007792880"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion2007792880MainToggle"
  >Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/nieruchomosci/mieszkania/lodz"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/lodz"
        >Mieszkania Łódź</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/nieruchomosci/domy/lodz"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/lodz"
        >Domy Łódź</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/praca/lodz"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca/lodz"
        >Praca Łódź</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/motoryzacja/osobowe/lodz"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/lodz"
        >Samochody Łódź</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion2007792880', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion195028573"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion195028573MainToggle"
  >Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://echodnia.eu"
          data-event-position="link" data-event-params="link_url=https://echodnia.eu"
        >Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://polskatimes.pl"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl"
        >Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetakrakowska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl"
        >Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetalubuska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetalubuska.pl"
        >Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetawroclawska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetawroclawska.pl"
        >Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gloswielkopolski.pl"
          data-event-position="link" data-event-params="link_url=https://gloswielkopolski.pl"
        >Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gk24.pl"
          data-event-position="link" data-event-params="link_url=https://gk24.pl"
        >Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gs24.pl"
          data-event-position="link" data-event-params="link_url=https://gs24.pl"
        >Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gp24.pl"
          data-event-position="link" data-event-params="link_url=https://gp24.pl"
        >Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikbaltycki.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikbaltycki.pl"
        >Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dzienniklodzki.pl"
          data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl"
        >Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://pomorska.pl"
          data-event-position="link" data-event-params="link_url=https://pomorska.pl"
        >Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://kurierlubelski.pl"
          data-event-position="link" data-event-params="link_url=https://kurierlubelski.pl"
        >Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikpolski24.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikpolski24.pl"
        >Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikzachodni.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikzachodni.pl"
        >Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://poranny.pl"
          data-event-position="link" data-event-params="link_url=https://poranny.pl"
        >Poranny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://wspolczesna.pl"
          data-event-position="link" data-event-params="link_url=https://wspolczesna.pl"
        >Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://expressilustrowany.pl"
          data-event-position="link" data-event-params="link_url=https://expressilustrowany.pl"
        >Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://nowiny24.pl"
          data-event-position="link" data-event-params="link_url=https://nowiny24.pl"
        >Nowiny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://nto.pl"
          data-event-position="link" data-event-params="link_url=https://nto.pl"
        >Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="noopener"
          id="atomsNavigationFooterAccordion195028573Toggle"
        >Pokaż więcej</a></span></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion195028573', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion586838122"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion586838122MainToggle"
  >Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl"
          data-event-position="link" data-event-params="link_url=https://gratka.pl"
        >Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.telemagazyn.pl"
          data-event-position="link" data-event-params="link_url=https://www.telemagazyn.pl"
        >Program TV</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://sportowy24.pl"
          data-event-position="link" data-event-params="link_url=https://sportowy24.pl"
        >Sport</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gol24.pl"
          data-event-position="link" data-event-params="link_url=https://gol24.pl"
        >Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.motofakty.pl"
          data-event-position="link" data-event-params="link_url=https://www.motofakty.pl"
        >Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://strefaagro.pl"
          data-event-position="link" data-event-params="link_url=https://strefaagro.pl"
        >Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://strefabiznesu.pl"
          data-event-position="link" data-event-params="link_url=https://strefabiznesu.pl"
        >Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://stronakobiet.pl"
          data-event-position="link" data-event-params="link_url=https://stronakobiet.pl"
        >Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.nekrologi.net"
          data-event-position="link" data-event-params="link_url=https://www.nekrologi.net"
        >Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="noopener"
          id="atomsNavigationFooterAccordion586838122Toggle"
        >Pokaż więcej</a></span></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion586838122', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a
      class="atomsNavigationFooterSocialmedia__button"
      title="Obserwuj na Facebooku"
      href="https://www.facebook.com/DziennikLodzki/"
      aria-label="Obserwuj na Facebooku"
      data-event-position="button" data-event-params="link_img=facebook"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                      target="_blank"
            rel="noopener"
                    href="https://itunes.apple.com/ag/app/dziennik-%C5%82%C3%B3dzki/id374492951?mt=8"
          data-event-position="link" data-event-params="link_url=https://itunes.apple.com/ag/app/dziennik-%C5%82%C3%B3dzki/id374492951?mt=8"
        >Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                      target="_blank"
            rel="noopener"
                    href="https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.dzienniklodzki"
          data-event-position="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.dzienniklodzki"
        >Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                    href="https://dzienniklodzki.pl/newsletter"
          data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl/newsletter"
        >Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                    href="https://dzienniklodzki.pl/rss/dzienniklodzki.xml"
          data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl/rss/dzienniklodzki.xml"
        >RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                    href="https://plus.dzienniklodzki.pl/wykup-dostep"
          data-event-position="link" data-event-params="link_url=https://plus.dzienniklodzki.pl/wykup-dostep"
        >Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a
      href="https://gratka.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gratka"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_sites/logo/svg/gratka.svg"
        alt="gratka"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gratka"
      ></a><a
      href="https://www.telemagazyn.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="telemagazyn"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_sites/logo/svg/telemagazyn.svg"
        alt="telemagazyn"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="telemagazyn"
      ></a><a
      href="https://sportowy24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="sportowy24"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_sites/logo/svg/sportowy24.svg"
        alt="sportowy24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="sportowy24"
      ></a><a
      href="https://gol24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gol24"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_sites/logo/svg/gol24.svg"
        alt="gol24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gol24"
      ></a><a
      href="https://www.motofakty.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="motofakty"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_sites/logo/svg/motofakty.svg"
        alt="motofakty"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="motofakty"
      ></a><a
      href="https://stronakobiet.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="stronakobiet"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_sites/logo/svg/stronakobiet.svg"
        alt="stronakobiet"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="stronakobiet"
      ></a><a
      href="https://strefaagro.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefaagro"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_sites/logo/svg/strefaagro.svg"
        alt="strefaagro"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefaagro"
      ></a><a
      href="https://strefabiznesu.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefabiznesu"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_sites/logo/svg/strefabiznesu.svg"
        alt="strefabiznesu"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefabiznesu"
      ></a><a
      href="http://polskapress.pl"
      class="atomsNavigationFooterLinks__logo"
      aria-label="polskapress"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_sites/logo/svg/polskapress.svg"
        alt="polskapress"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="polskapress"
      ></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/o-nas"
          data-event-position="link" data-event-params="link_url=/o-nas"
        >O nas</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/marketing"
          data-event-position="link" data-event-params="link_url=/marketing"
        >Marketing</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="https://polskapress.pl/pl/biuro-prasowe"
          data-event-position="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe"
        >Dla prasy</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="https://prywatnosc.polskapress.pl"
          data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl"
        >Prywatność</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/reklama"
          data-event-position="link" data-event-params="link_url=/reklama"
        >Reklama</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/regulamin"
          data-event-position="link" data-event-params="link_url=/regulamin"
        >Regulamin</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/mapa-serwisu"
          data-event-position="link" data-event-params="link_url=/mapa-serwisu"
        >Mapa serwisu</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/kontakt"
          data-event-position="link" data-event-params="link_url=/kontakt"
        >Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
      Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Dziennik Łódzki
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="noopener"
        href="/regulamin-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/regulamin-artykuly"
      >podlegają ochronie</a>.
    </p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="noopener"
        href="/licencja-na-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/licencja-na-artykuly"
      >Dowiedz się więcej</a>.
    </p><p class="atomsNavigationFooterLegal__description">
      © 2000-2020 Polska Press Sp. z o. o.
    </p></div></section></footer>




                     <link href="https://s-gr.cdngr.pl/assets/gratka/v0.34.10/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="graton-main-container" class="promoContainer promoContainer--hide">
  <span id="graton-close"
    class="promoContainer__close"
    onclick="pushGemius('graton-zamknij')"
    data-gtm="graton-zamknij"
    data-event-name="graton-zamknij"
    data-event-type="click"
  ></span>
  <a onclick="pushGemius('graton-oferty')"
    data-gtm="graton-oferty"
    data-event-name="graton-oferty"
    data-event-type="click"
    rel="nofollow noopener noreferrer"
    target="_blank"
    title="Ogłoszenia"
    href="https://gratka.pl/?utm_source=dzienniklodzki.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <span id="graton-circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"
    ></span>
  </a>
  <div id="graton-url-container" class="promoContainer__urlContainer">
    <a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=dzienniklodzki.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-dodaj-ogloszenie"
      class="promoContainer__url promoContainer__url--addOffer"
      rel="nofollow noopener noreferrer"
      target="_blank" title="Dodaj ogłoszenie"
    >Dodaj ogłoszenie</a>
  </div>
</div>

<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>




                  
      
    
      
  

<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('', ''))
        .init({"adSlotsToResize":["gora1","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
    }
  });
</script>
      <style>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</style>

<div class="gd40da565f59f38f84f4a402ce9d984dd47532d6e" id="gd40da565f59f38f84f4a402ce9d984dd47532d6e1659884925"><div class="gd40da565f59f38f84f4a402ce9d984dd47532d6e__content"><div class="gd40da565f59f38f84f4a402ce9d984dd47532d6e__wrapper"><p class="gd40da565f59f38f84f4a402ce9d984dd47532d6e__header">
        Wykryliśmy, że nadal blokujesz reklamy...
      </p><p class="gd40da565f59f38f84f4a402ce9d984dd47532d6e__text">
        To dzięki reklamom możemy dostarczyć dla Ciebie wartościowe informacje.
        Jeśli cenisz naszą pracę, prosimy, odblokuj reklamy na naszej stronie.
      </p><p class="gd40da565f59f38f84f4a402ce9d984dd47532d6e__signature">
        Dziękujemy za Twoje wsparcie!
      </p><a class="gd40da565f59f38f84f4a402ce9d984dd47532d6e__addToWhiteList" href="abp:subscribe?location=https%3A%2F%2Fs-nsk.ppstatic.pl%2Flib%2Fadbnsk%2Fv1.3.1%2Fdictionary%2Fwhitelist%2Fadblock%2Fready%2Flist.txt&amp;amp;title=naszemiasto.pl">
        Jasne, chcę odblokować
      </a><div class="gd40da565f59f38f84f4a402ce9d984dd47532d6e__instruction">
        Przycisk nie działa ?
        <button id="gd40da565f59f38f84f4a402ce9d984dd47532d6e1659884925ShowHelp" class="gd40da565f59f38f84f4a402ce9d984dd47532d6e__showHelp">
          Skorzystaj z instrukcji.
        </button></div></div><button id="gd40da565f59f38f84f4a402ce9d984dd47532d6e1659884925Enter" class="gd40da565f59f38f84f4a402ce9d984dd47532d6e__enter">
      Odblokuję następnym razem
    </button><div class="gd40da565f59f38f84f4a402ce9d984dd47532d6e__help gd40da565f59f38f84f4a402ce9d984dd47532d6e__help--hide"><button  class="gd40da565f59f38f84f4a402ce9d984dd47532d6e__closeHelp"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button><div class="gd40da565f59f38f84f4a402ce9d984dd47532d6e__helpCol"><span class="gd40da565f59f38f84f4a402ce9d984dd47532d6e__helpNumber">1.</span><div class="gd40da565f59f38f84f4a402ce9d984dd47532d6e__helpText">
          W prawym górnym rogu przegladarki znajdź i kliknij ikonkę AdBlock. Z otwartego menu wybierz opcję "Wstrzymaj blokowanie na stronach w tej domenie".
        </div></div><div class="gd40da565f59f38f84f4a402ce9d984dd47532d6e__helpCol"><img class="gd40da565f59f38f84f4a402ce9d984dd47532d6e__helpImageOne" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_defaults/tutorials/plachta/loading.svg" alt="krok 1" /></div><div class="gd40da565f59f38f84f4a402ce9d984dd47532d6e__helpCol"><span class="gd40da565f59f38f84f4a402ce9d984dd47532d6e__helpNumber">2.</span><div class="gd40da565f59f38f84f4a402ce9d984dd47532d6e__helpText">
          Pojawi się okienko AdBlock. Przesuń suwak maksymalnie w prawą stronę, a nastepnie kliknij "Wyklucz".
        </div></div><div class="gd40da565f59f38f84f4a402ce9d984dd47532d6e__helpCol"><img class="gd40da565f59f38f84f4a402ce9d984dd47532d6e__helpImageTwo" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_defaults/tutorials/plachta/loading.svg" alt="krok 2" /></div><div class="gd40da565f59f38f84f4a402ce9d984dd47532d6e__helpCol"><span class="gd40da565f59f38f84f4a402ce9d984dd47532d6e__helpNumber">3.</span><div class="gd40da565f59f38f84f4a402ce9d984dd47532d6e__helpText">
          Gotowe! Zielona ikonka informuje, że reklamy na stronie zostały odblokowane.
        </div></div><div class="gd40da565f59f38f84f4a402ce9d984dd47532d6e__helpCol"><img class="gd40da565f59f38f84f4a402ce9d984dd47532d6e__helpImageThree" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_defaults/tutorials/plachta/loading.svg" alt="krok 3" /></div></div></div></div><script defer>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</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:enter');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#gd40da565f59f38f84f4a402ce9d984dd47532d6e1659884925 .gd40da565f59f38f84f4a402ce9d984dd47532d6e__enter');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:enter');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:showHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#gd40da565f59f38f84f4a402ce9d984dd47532d6e1659884925 .gd40da565f59f38f84f4a402ce9d984dd47532d6e__showHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:showHelp');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:addToWhiteList');
    event.setAction(PPEvents.actionType.MOUSEUP);

          var rootElement = document.querySelector('#gd40da565f59f38f84f4a402ce9d984dd47532d6e1659884925 .gd40da565f59f38f84f4a402ce9d984dd47532d6e__addToWhiteList');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:addToWhiteList');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:closeHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#gd40da565f59f38f84f4a402ce9d984dd47532d6e1659884925 .gd40da565f59f38f84f4a402ce9d984dd47532d6e__closeHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:closeHelp');
  });
</script>


        <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.12.2/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Nowy obrońca Widzewa. Ósmy nowy zawodnik w Widzewie. Już grał na starym stadionie w Łodzi');
          event.appendParam('api_id', '20660449');
          event.appendParam('id', '15149978');
          event.appendParam('created_at', '2020-08-28T12:02:00.000000+02:00');
          event.appendParam('edited_at', '2020-08-28T14:59:37.000000+02:00');
          event.appendParam('photo_count', '2');
          event.appendParam('author_id', '0');
          event.appendParam('author_name', 'd.kuczmera');
          event.appendParam('tags', 'Widzew, RTS Widzew, Widzew Łódź, PZPN, UMŁ');
          event.appendParam('prefered_journals', 'dzienniklodzki.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL1061011');
          event.appendParam('simc', '0957650');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('article');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'sport');
          event.appendParam('path', '/sport/');
          event.appendParam('subject', 'sport');
          event.appendParam('special', 'Sport');
    
    PPEvents.listen('category');
  });
</script>

    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

    <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/navigation/navbar,/slots/welcomeScreen,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,topweb,/article/lead,srodek1,middleweb,/article/content,/article/foot,/comments/section,srodek2,middle2web,prawa1,Najnowsze,/slots/triple_flat,/promotions/subject_category_promoted,/promotions/offers,/sport/league_table,prawa2,/ads/sticky_remove,middle3web,overlayweb,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,middle4web,srodek5,/article/banner,/sites/default/pages/srarticle/partials/recommendations/related.twig,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>



      </body>
</html>
