<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js?xns=1" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();

      __tcfapi('addEventListener', 2, (tcData, success) => {
        try {
          if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
            let consentStatus = null;
            let consentMsg = null;
            if (tcData.purpose) {
              consentMsg = 'ConsentObject_Exist';
              consentStatus = tcData.purpose.consents[1] === true;
            } else {
              if (tcData.gdprApplies) {
                consentMsg = 'ConsentObject_Not_Exist';
              } else {
                consentMsg = 'Bot';
              }
            }
            window.PPEvents.queue.push(() => {
              var event = window.PPEvents.getEvent('PurposesConsents');
              event.setAction(PPEvents.actionType.ACTION);
              event.appendParam('consent1', consentStatus);
              event.appendParam('consentMsg', consentMsg);
              window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
            });
            __tcfapi('removeEventListener', 2, null, tcData.listenerId);
          }
        } catch (error) {
          console.error('TCF API Error', error);
          consentMsg = 'TCF_API_Error';
          window.PPEvents.queue.push(() => {
            var event = window.PPEvents.getEvent('PurposesConsents');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('consent1', consentStatus);
            event.appendParam('consentMsg', consentMsg);
            window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
          });
        }
      });
    </script>
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/k/r/1/ce/fb/570ba5f9392ea_o_medium.jpg" media="(max-width: 47.999em)" />
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/k/r/1/ce/fb/570ba5f9392ea_o_large.jpg" media="(min-width: 48em)" />
<meta property="site.name" content="Dziennik Łódzki">
<meta property="fb:pages" content="136562788213">
<meta name="description" content="Nieoklepane życzenia urodzinowe. Mądre życzenia urodzinowe sms. Gotowe życzenia na urodziny. Wzruszające życzenia urodzinowe. Często brakuje nam już pomysłów na nieoklepane życzenia urodzinowe, wierszyki na urodziny, czy po prostu śmieszne lub mądre życzenia. Poniżej prezentujemy Wam zestaw gotowych i oryginalnych pomysłów życzeń na urodziny.">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/ce/fb/570ba5f9392ea_o_small.jpg">
<title>Nieoklepane życzenia urodzinowe! Proste życzenia urodzinowe dla znajomych. Gotowe życzenia urodzinowe dla rodziny 8.10.2021 | Dziennik Łódzki</title>
<link rel="canonical" href="https://dzienniklodzki.pl/nieoklepane-zyczenia-urodzinowe-proste-zyczenia-urodzinowe-dla-znajomych-gotowe-zyczenia-urodzinowe-dla-rodziny-8102021/ar/c1-9861791">
<meta name="keywords" content="wierszyki na urodziny, życzenia urodzinowe śmieszne, śmieszne wierszyki urodzinowe, życzenia na urodziny, urodziny, życzenia urodzinowe">
<meta property="og:title" content="Nieoklepane życzenia urodzinowe! Proste życzenia urodzinowe dla znajomych. Gotowe życzenia urodzinowe dla rodziny 8.10.2021">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Dziennik Łódzki">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/ce/fb/570ba5f9392ea_o_original.jpg">
<meta property="og:image:height" content="1000">
<meta property="og:image:width" content="1500">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:url" content="https://dzienniklodzki.pl/nieoklepane-zyczenia-urodzinowe-proste-zyczenia-urodzinowe-dla-znajomych-gotowe-zyczenia-urodzinowe-dla-rodziny-8102021/ar/c1-9861791">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Nieoklepane życzenia urodzinowe! Proste życzenia urodzinowe dla znajomych. Gotowe życzenia urodzinowe dla rodziny 8.10.2021">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/ce/fb/570ba5f9392ea_o_full.jpg">
<meta property="article:published_time" content="2021-10-08T09:52:23.000000+02:00">
<meta property="article:modified_time" content="2021-10-08T09:52:23.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/DziennikLodzki/">
<meta property="article:author" content="Redakcja">
<meta property="article:tag" content="wierszyki na urodziny">
<meta property="article:tag" content="życzenia urodzinowe śmieszne">
<meta property="article:tag" content="śmieszne wierszyki urodzinowe">
<meta property="article:tag" content="życzenia na urodziny">
<meta property="article:tag" content="urodziny">
<meta property="article:tag" content="życzenia urodzinowe">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:dzienniklodzki,region:lodzkie,typstr:artykul_nowy,kat:strona-kobiet"},"yieldbirdadf":{"mkv":"serwis:dzienniklodzki,region:lodzkie,typstr:artykul_nowy,kat:strona-kobiet"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    (() => {
      window.yb_configuration = window.yb_configuration || {};
      window.yb_configuration.lazyLoad = true;

      const mainScript = document.createElement('script');
      mainScript.async = true;
      mainScript.src = 'https://jscdn.yieldbird.com/39c51c60-e388-4d1e-9abf-ca6fbcbc968e/yb.js';

      const firstScriptOnSite = document.getElementsByTagName('script')[0];
      (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
    })();
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.52.0/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"dzienniklodzki","categoryName":"wiadomosci","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.106.4');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.52.0/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

      
            PPAds.app.passVariants({"nativeprawa":{"firstReplicaWithoutGallery":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}},"replicasOnArticle":{"params":{"loadType":"lazy","loadTypeParam":1},"conditions":{"replicaPositionMoreThan":1}}}});
          });
  })();

  __tcfapi('addEventListener', 2, (tcData, success) => {
    try {
      if (success
              && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
              && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
                      && tcData.purpose.consents[1]))
      ) {
        PPAds.queue.push(() => PPAds.app.finish());
        __tcfapi('removeEventListener', 2, null, tcData.listenerId);
      }
    } catch (error) {
      console.error('TCF API Error', error);
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "dzienniklodzki");
             PPAds.app.getSlotTemplate().appendTargeting('region', "lodzkie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["strona-kobiet"]);
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "9861791");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL1061011"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0957650"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "promotion");
         });
</script>
<style>body{--primary:38,90,255;--primary-dark:0,55,230;--primary-light:114,148,255;--secondary:38,90,255;--secondary-dark:0,55,230;--secondary-light:114,148,255;--_fail:235,0,0;--_success:20,138,0;--_warning:237,119,0;--_black:0,0,0;--_white:255,255,255;--happening-primary:233,0,100;--company-primary:64,57,204;--company-primary-dark:42,36,153;--company-primary-light:86,106,235;--_plus:0,134,116;--_yellow1:255,230,0;--_red1:235,0,0}</style>
<link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/bundles/f08de0b3ed5b7099a2294621bcd6bb55.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/bundles/f08de0b3ed5b7099a2294621bcd6bb55.css"></noscript>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/images/_sites/favicon/png/180/dzienniklodzki.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/images/_sites/favicon/png/32/dzienniklodzki.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/images/_sites/favicon/png/16/dzienniklodzki.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/images/_sites/favicon/ico/dzienniklodzki.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/images/_sites/favicon/ico/dzienniklodzki.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_dzienniklodzki.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NT272Q');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NT272Q"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'd61AfYsNKzjwPESWBlFgu5RpXkduoy_yL6pNclfngtr.D7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/css/modifiers/color-set-concat.css"></noscript>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;270&quot;:&quot;small&quot;,&quot;412&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;},&quot;companies&quot;:{&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/js/compiled/AdsHelper.min.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/js/compiled/apps/jsLazyLoad.js"></script>
<script>
  document.notSupportedRedirectPage = 'https://dzienniklodzki.pl/niewspierana-przegladarka';
</script>
</head>
<body class="nsk">
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://dzienniklodzki.pl/proste-zyczenia-urodzinowe-dla-znajomych-nieoklepane-zyczenia-urodzinowe-gotowe-zyczenia-urodzinowe-dla-rodziny-7102021/ar/c1-9861791",
    "headline": "Proste \u017cyczenia urodzinowe dla znajomych. Nieoklepane \u017cyczenia urodzinowe! Gotowe \u017cyczenia urodzinowe dla rodz",
    "description": "M\u0105dre \u017cyczenia urodzinowe sms. Gotowe \u017cyczenia na urodziny. Nieoklepane \u017cyczenia urodzinowe. Wzruszaj\u0105ce \u017cyczenia urodzinowe. Cz\u0119sto brakuje nam ju\u017c pomys\u0142\u00f3w na nieoklepane \u017cyczenia urodzinowe, wierszyki na urodziny, czy po prostu \u015bmieszne lub m\u0105dre \u017cyczenia. Poni\u017cej prezentujemy Wam zestaw gotowych i oryginalnych pomys\u0142\u00f3w \u017cycze\u0144 na urodziny.",
    "datePublished": "2021-10-07T20:10:05.000000+02:00",
    "dateModified": "2021-10-07T20:10:05.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Redakcja"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Dziennik \u0141\u00f3dzki",
        "url": "https://dzienniklodzki.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/images/_sites/logo/png/dzienniklodzki.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/1/ee/0a/570ba601aac3e_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>
<div class="atomsAdsCellModel atomsAdsCellModel--top component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel851879940"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 211px"><div id="dfp-gora1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1409641800', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel851879940","slotName":"gora1","slotReplica":""});
      }
    });
  }
</script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Strona kobiet" href="https://dzienniklodzki.pl/strona-kobiet/" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="143" height="64" viewBox="0 0 143 64"><defs /><defs><linearGradient id="b" x1="0%" x2="100%" y1="57.624%" y2="57.624%"><stop offset="0%" stop-color="#E9214F" /><stop offset="100%" stop-color="#D10A7F" /></linearGradient><path id="a" d="M52,0.064 L51.68,0.2224 C51.52,0.7024 51.68,1.0224 52.16,1.3424 L52.16,1.3424 C52.48,1.5024 52.8,1.664 52.8,1.9824 L52.8,1.9824 C52.96,2.4624 52.96,3.1024 52.96,3.7424 L52.96,3.7424 C52.96,4.864 52.48,5.664 52.8,6.6224 L52.8,6.6224 L52.8,6.784 C52.64,6.9424 52.48,6.9424 52.48,7.264 L52.48,7.264 C52.3216,7.744 52.48,8.0624 52.3216,8.5424 L52.3216,8.5424 C52.16,9.1824 52.16,9.6624 52,10.464 L52,10.464 C51.84,11.2624 51.68,11.9024 51.52,12.7024 L51.52,12.7024 C51.36,13.5024 51.52,14.464 51.2,15.2624 L51.2,15.2624 L51.2,16.064 C51.04,16.5424 50.88,16.8624 51.2,17.3424 L51.2,17.3424 C51.2,17.3424 51.2,17.664 51.04,17.664 L51.04,17.664 C50.56,18.1424 50.56,18.6224 50.56,18.944 L50.56,18.944 C50.56,20.064 50.4,20.8624 50.24,21.8224 L50.24,21.8224 L50.24,22.784 C50.08,23.4224 50.08,24.0624 49.92,24.5424 L49.92,24.5424 C49.92,25.1824 49.76,25.8224 49.92,26.3024 L49.92,26.3024 C49.92,26.464 49.76,26.6224 49.76,26.7824 L49.76,26.7824 C48.96,27.264 48.16,27.9024 47.52,28.384 L47.52,28.384 C46.8784,29.0224 45.92,29.6624 45.1216,30.3024 L45.1216,30.3024 C43.04,31.7424 40.64,32.5424 38.08,33.184 L38.08,33.184 C38.08,33.184 37.76,33.184 37.76,33.0224 L37.76,33.0224 L37.76,32.7024 C37.9216,32.3824 38.08,31.9024 38.08,31.584 L38.08,31.584 C38.24,31.4224 38.24,31.1024 38.4,30.7824 L38.4,30.7824 C38.4,30.464 38.56,30.464 38.56,30.1424 L38.56,30.1424 C38.4,29.344 38.4,28.384 38.4,27.584 L38.4,27.584 C38.4,27.1024 38.4,26.6224 38.88,26.3024 L38.88,26.3024 C38.88,25.984 38.72,25.8224 38.88,25.6624 L38.88,25.6624 C39.04,24.5424 39.04,23.4224 38.88,22.3024 L38.88,22.3024 C38.56,21.664 38.56,21.0224 38.24,20.384 L38.24,20.384 L37.9216,19.1024 C37.76,18.3024 37.6,17.8224 37.6,17.0224 L37.6,17.0224 L37.28,15.2624 C37.28,15.2624 37.12,15.1024 36.96,14.944 L36.96,14.944 C36.8,14.464 36.48,14.1424 36.32,13.6624 L36.32,13.6624 L36,12.2224 C36,11.744 35.68,11.584 35.36,11.9024 L35.36,11.9024 C35.04,12.064 35.04,11.9024 34.72,11.584 L34.72,11.584 C34.24,10.9424 33.44,10.9424 32.96,10.1424 L32.96,10.1424 C32.3216,9.8224 32,9.1824 31.2,9.1824 L31.2,9.1824 C31.04,9.1824 31.04,8.864 30.88,8.864 L30.88,8.864 C30.56,8.7024 30.4,8.5424 30.08,8.384 L30.08,8.384 C29.76,8.2224 29.6,8.2224 29.28,8.0624 L29.28,8.0624 C28.96,7.744 28.64,7.584 28,7.744 L28,7.744 C27.2,7.744 26.24,7.584 25.44,7.4224 L25.44,7.4224 C24.8,7.264 24.48,7.4224 24,7.744 L24,7.744 L23.2,8.5424 C22.56,8.864 21.76,9.3424 21.28,10.1424 L21.28,10.1424 C20.64,11.1024 19.84,11.9024 19.52,13.184 L19.52,13.184 C19.2,14.1424 18.88,15.1024 18.56,16.064 L18.56,16.064 C18.4,17.184 18.24,18.3024 18.24,19.5824 L18.24,19.5824 C18.24,20.8624 18.0784,22.144 18.72,23.4224 L18.72,23.4224 C18.72,23.7424 18.88,23.7424 18.88,24.0624 L18.88,24.0624 C19.2,25.0224 19.36,25.984 19.6784,26.7824 L19.6784,26.7824 C20.16,27.584 20.48,28.5424 20.96,29.344 L20.96,29.344 C21.44,29.984 21.76,30.6224 22.24,31.2624 L22.24,31.2624 L25.1216,33.664 C26.4,34.6224 27.84,35.2624 29.44,35.584 L29.44,35.584 C30.7216,35.7424 32,35.9024 33.28,36.064 L33.28,36.064 C33.92,36.2224 33.92,36.2224 33.76,36.8624 L33.76,36.8624 C33.44,37.3424 33.28,37.8224 33.12,38.3024 L33.12,38.3024 C32.8,39.7424 32.16,40.864 31.52,42.144 L31.52,42.144 C31.36,42.6224 30.88,42.9424 30.56,43.4224 L30.56,43.4224 C29.44,44.864 28,46.1424 26.24,47.2624 L26.24,47.2624 C25.92,47.584 25.44,47.744 24.96,48.064 L24.96,48.064 C23.84,49.0224 22.72,49.6624 21.6,50.464 L21.6,50.464 C20.32,51.2624 19.04,51.7424 17.44,51.584 L17.44,51.584 C16.3216,51.584 15.36,51.2624 14.56,50.784 L14.56,50.784 C13.76,50.464 12.96,49.984 12.4784,49.184 L12.4784,49.184 C12.32,49.0224 12.16,48.7024 12,48.3824 L12,48.3824 L11.2,46.624 C11.04,45.984 10.8784,45.3424 10.7216,44.864 L10.7216,44.864 L9.92,42.784 C9.76,42.4624 9.92,42.3024 9.92,41.984 L9.92,41.984 C9.76,41.5024 9.6,40.864 9.6,40.2224 L9.6,40.2224 C9.6,39.424 9.28,38.4624 9.44,37.664 L9.44,37.664 C9.6,37.5024 9.44,37.3424 9.28,37.184 L9.28,37.184 C9.28,36.8624 8.96,36.7024 9.1216,36.544 L9.1216,36.544 C9.6,36.064 9.44,35.4224 9.44,34.784 L9.44,34.784 L9.6,33.9824 L9.76,32.8624 C10.08,31.7424 9.76,30.464 10.08,29.184 L10.08,29.184 C10.4,28.864 10.24,28.384 10.4,28.0624 L10.4,28.0624 C10.7216,27.264 10.7216,26.464 10.7216,25.6624 L10.7216,25.6624 L10.7216,25.5024 C11.04,25.1824 10.8784,24.7024 11.2,24.384 L11.2,24.384 L11.2,24.0624 L11.2,23.7424 L11.52,23.1024 C11.84,22.6224 11.68,21.984 12,21.3424 L12,21.3424 C12.32,20.7024 12.4784,19.7424 12.8,18.944 L12.8,18.944 L12.8,18.6224 C12.8,18.3024 12.96,17.9824 12.96,17.664 L12.96,17.664 L13.28,17.3424 C13.28,17.0224 13.28,16.5424 13.6,16.2224 L13.6,16.2224 C14.08,15.7424 13.92,14.944 14.4,14.464 L14.4,14.464 C14.56,14.3024 14.56,13.8224 14.72,13.5024 L14.72,13.5024 C14.72,13.344 14.56,12.864 14.88,12.7024 L14.88,12.7024 C14.72,12.2224 15.2,12.2224 15.36,11.9024 L15.36,11.9024 C15.36,11.744 15.36,11.584 15.68,11.4224 L15.68,11.4224 C16,10.7824 15.68,10.1424 16,9.3424 L16,9.3424 C16,9.1824 16,8.7024 16.3216,8.384 L16.3216,8.384 C16.64,7.9024 16.64,7.4224 16.96,7.1024 L16.96,7.1024 C16.96,6.9424 16.8,6.784 16.8,6.784 L16.8,6.784 C16.8,6.4624 16.64,6.3024 16.48,5.984 L16.48,5.984 C16.48,5.984 16.3216,5.8224 16.16,5.664 L16.16,5.664 L14.72,4.544 C14.4,4.384 13.92,4.2224 13.6,4.0624 L13.6,4.0624 C13.28,3.9024 13.12,3.9024 12.8,3.5824 L12.8,3.5824 C12.32,3.264 11.84,3.264 11.36,3.4224 L11.36,3.4224 C11.2,3.5824 11.04,3.7424 10.7216,3.7424 L10.7216,3.7424 C10.4,3.7424 10.24,3.7424 9.92,4.0624 L9.92,4.0624 C9.6,4.384 9.44,4.544 9.6,4.7024 L9.6,4.7024 C9.6,4.7024 9.6,4.864 9.44,4.864 L9.44,4.864 C9.1216,5.3424 8.96,5.984 8.64,6.4624 L8.64,6.4624 C8.16,7.584 7.52,8.7024 7.04,9.6624 L7.04,9.6624 L5.2784,13.0224 C5.2784,13.0224 5.2784,13.344 5.44,13.344 L5.44,13.344 C5.92,13.5024 5.76,13.6624 5.6,13.984 L5.6,13.984 C4.48,15.7424 3.84,17.664 3.2,19.5824 L3.2,19.5824 C3.2,19.9024 3.04,20.064 2.88,19.9024 L2.88,19.9024 C2.72,20.2224 2.56,20.2224 2.72,20.544 L2.72,20.544 L2.72,20.8624 C2.08,21.3424 2.08,21.664 2.4,22.144 L2.4,22.144 L2.4,22.4624 C2.4,22.9424 2.08,23.5824 2.08,24.0624 L2.08,24.0624 C1.76,25.6624 1.6,27.1024 1.28,28.5424 L1.28,28.5424 C1.12,29.5024 0.96,30.1424 0.8,30.9424 L0.8,30.9424 C0.64,31.584 0.64,32.224 0.64,32.7024 L0.64,32.7024 C0.48,33.5024 0.48,34.1424 0.48,34.944 L0.48,34.944 L0,34.944 L0,35.8016 C0,36.4144 0.0048,36.888 0.16,37.664 L0.16,37.664 L0.16,38.3024 C0.48,39.264 0.48,40.2224 0.8,41.1824 L0.8,41.1824 L1.9216,44.5424 L2.72,46.624 C3.04,47.1024 3.36,47.9024 3.84,48.3824 L3.84,48.3824 C4.16,49.0224 4.48,49.6624 5.2784,49.8224 L5.2784,49.8224 C5.2784,49.984 5.2784,50.1424 5.44,50.1424 L5.44,50.1424 C5.6,50.464 5.6,50.6224 5.92,50.944 L5.92,50.944 C6.4,51.2624 6.72,51.4224 7.2,51.7424 L7.2,51.7424 C8,52.2224 8.8,52.7024 9.6,53.0224 L9.6,53.0224 C10.4,53.5024 11.2,53.5024 12,53.824 L12,53.824 C12.64,53.824 13.28,54.1424 13.92,54.1424 L13.92,54.1424 C14.88,54.3024 16,54.3024 16.96,54.4624 L16.96,54.4624 C17.6,54.6224 18.0784,54.784 18.72,54.6224 L18.72,54.6224 C19.84,54.4624 20.64,54.4624 21.6,54.3024 L21.6,54.3024 C21.92,54.1424 22.08,53.9824 22.4,53.824 L22.4,53.824 C22.88,53.664 23.36,53.3424 23.68,53.0224 L23.68,53.0224 C24.32,52.5424 24.8,51.9024 25.44,51.4224 L25.44,51.4224 C26.08,51.2624 26.56,50.784 26.8784,50.1424 L26.8784,50.1424 L28.8,48.3824 C29.44,47.744 30.08,47.2624 30.7216,46.624 L30.7216,46.624 C31.04,46.464 31.04,46.3024 31.36,45.984 L31.36,45.984 L32.96,44.2224 C33.44,43.584 33.76,42.9424 34.0784,42.3024 L34.0784,42.3024 C34.56,41.5024 35.04,41.0224 35.36,40.2224 L35.36,40.2224 C35.52,39.7424 35.84,39.1024 36.16,38.6224 L36.16,38.6224 C36.64,37.9824 36.96,37.0224 37.28,36.2224 L37.28,36.2224 C37.44,35.9024 37.28,35.584 37.76,35.4224 L37.76,35.4224 C38.88,35.2624 39.6784,34.944 40.64,34.6224 L40.64,34.6224 C41.12,34.6224 41.76,34.1424 42.4,33.8224 L42.4,33.8224 C42.72,33.664 42.72,33.5024 43.04,33.344 L43.04,33.344 L43.36,32.8624 C43.84,32.7024 44.16,32.224 44.64,31.9024 L44.64,31.9024 C45.44,31.584 45.76,30.7824 46.24,30.3024 L46.24,30.3024 C46.56,29.984 46.8784,29.5024 47.2,29.184 L47.2,29.184 L48.96,28.0624 L48.96,28.2224 L49.12,28.384 C49.28,28.5424 49.44,28.5424 49.44,28.5424 L49.44,28.5424 C49.28,29.0224 49.44,29.5024 49.12,29.8224 L49.12,29.8224 C48.96,30.464 48.8,31.1024 48.8,31.9024 L48.8,31.9024 C48.8,32.5424 48.96,33.184 48.96,33.9824 L48.96,33.9824 C48.96,35.1024 48.64,36.2224 49.28,37.184 L49.28,37.184 L49.28,37.5024 C49.12,37.8224 48.96,38.3024 48.96,38.6224 L48.96,38.6224 C49.12,40.0624 49.44,41.5024 49.28,42.9424 L49.28,42.9424 L49.28,43.1024 C49.76,43.264 49.6,43.744 49.44,44.0624 L49.44,44.0624 L49.44,44.5424 C49.6,45.6624 49.6,46.464 49.76,47.4224 L49.76,47.4224 L49.76,48.5424 C49.76,48.5424 49.92,48.7024 50.08,48.864 L50.08,48.864 C50.08,48.864 50.24,48.7024 50.24,48.5424 L50.24,48.5424 C50.08,48.2224 50.08,48.064 49.92,47.744 L49.92,47.744 C49.92,47.584 49.92,47.584 50.08,47.4224 L50.08,47.4224 L50.24,47.584 C50.4,47.9024 50.4,48.064 50.56,48.3824 L50.56,48.3824 C50.56,48.7024 50.56,48.7024 50.88,49.0224 L50.88,49.0224 C51.04,49.184 51.04,49.344 51.04,49.6624 L51.04,49.6624 C51.2,49.8224 51.04,49.984 51.2,50.1424 L51.2,50.1424 C51.36,50.3024 51.36,50.6224 51.68,50.944 L51.68,50.944 C51.84,51.2624 52.16,51.4224 52.3216,51.7424 L52.3216,51.7424 C52.64,52.2224 52.3216,52.5424 52,52.5424 L52,52.5424 C52,52.5424 51.84,52.7024 51.68,52.7024 L51.68,52.7024 C51.84,52.7024 51.84,52.8624 51.84,52.8624 L51.84,52.8624 C52.3216,53.3424 52.64,53.824 53.12,54.1424 L53.12,54.1424 C53.9216,54.784 54.72,54.784 55.52,54.4624 L55.52,54.4624 C56,54.3024 56.48,53.9824 56.8,54.1424 L56.8,54.1424 C56.96,54.1424 57.12,54.1424 57.12,53.9824 L57.12,53.9824 C56.96,53.5024 57.28,53.824 57.44,53.824 L57.44,53.824 C57.6,53.824 57.92,53.824 58.24,53.9824 L58.24,53.9824 C58.56,53.9824 58.56,53.9824 58.88,53.664 L58.88,53.664 C59.04,53.5024 59.2,53.5024 59.36,53.3424 L59.36,53.3424 C59.68,53.3424 60,53.3424 59.68,53.0224 L59.68,53.0224 C59.68,53.0224 59.68,52.8624 59.5216,52.7024 L59.5216,52.7024 L59.84,52.7024 C60,52.8624 60.16,52.7024 60.32,52.3824 L60.32,52.3824 L60.32,51.584 C60.32,51.2624 60.32,51.2624 60.64,50.944 L60.64,50.944 C60.8,50.784 61.44,50.6224 61.1216,49.984 L61.1216,49.984 C60.96,49.8224 60.96,49.344 61.1216,49.344 L61.1216,49.344 C61.6,49.0224 61.2784,48.864 61.2784,48.5424 L61.2784,48.5424 C61.1216,48.2224 61.1216,48.064 60.96,47.744 L60.96,47.744 C60.8,47.4224 61.1216,47.2624 61.1216,46.9424 L61.1216,46.9424 C61.1216,46.1424 61.1216,45.5024 61.2784,44.864 L61.2784,44.864 C61.2784,43.744 61.6,42.6224 61.6,41.3424 L61.6,41.3424 L61.44,40.544 C61.6,39.5824 62.08,38.6224 61.76,37.664 L61.76,37.664 L61.76,37.5024 L62.08,35.4224 L62.08,35.2624 C61.76,34.6224 61.92,33.9824 62.08,33.5024 L62.08,33.5024 C62.24,32.8624 62.08,32.3824 62.08,31.7424 L62.08,31.7424 L62.08,30.464 C62.4,29.344 62.72,28.2224 63.2,27.1024 L63.2,27.1024 C63.36,26.464 63.52,25.984 63.68,25.3424 L63.68,25.3424 L64.32,22.144 C64.64,21.5024 64.64,20.8624 64.96,20.2224 L64.96,20.2224 C65.28,18.784 65.76,17.184 66.4,15.7424 L66.4,15.7424 L66.88,14.784 C67.36,13.344 68.16,12.2224 68.64,10.9424 L68.64,10.9424 C69.28,9.5024 70.0784,8.2224 71.04,6.9424 L71.04,6.9424 C72.16,5.8224 73.12,4.7024 74.4,3.9024 L74.4,3.9024 C74.88,3.5824 75.0416,3.5824 75.2,4.2224 L75.2,4.2224 C75.2,5.0224 75.36,5.984 75.36,6.784 L75.36,6.784 C75.5216,8.864 75.2,10.7824 75.2,12.7024 L75.2,12.7024 L75.2,14.3024 L74.4,17.664 C74.24,19.1024 74.08,20.7024 73.9216,22.144 L73.9216,22.144 L73.6,25.3424 C73.44,26.9424 73.28,28.5424 73.12,30.1424 L73.12,30.1424 C73.12,30.6224 72.96,31.2624 72.96,31.9024 L72.96,31.9024 C72.96,32.064 73.12,32.064 73.12,32.224 L73.12,32.224 C73.12,32.224 73.28,32.064 73.28,31.9024 L73.28,31.9024 C73.28,31.9024 73.44,31.7424 73.6,31.7424 L73.6,31.7424 C73.6,31.7424 73.76,31.7424 73.76,31.9024 L73.76,31.9024 C73.44,31.9024 73.6,32.224 73.44,32.5424 L73.44,32.5424 C73.44,32.5424 73.28,32.5424 73.28,32.3824 L73.28,32.3824 C72.96,32.224 72.96,32.3824 72.96,32.5424 L72.96,32.5424 C72.96,32.8624 72.96,33.344 72.8,33.664 L72.8,33.664 C72.8,34.784 72.64,35.7424 72.64,36.544 L72.64,36.544 L72.64,41.0224 C72.64,43.1024 72.8,45.1824 72.64,47.2624 L72.64,47.2624 C72.64,49.5024 72.96,51.4224 73.28,53.5024 L73.28,53.5024 C73.44,54.784 73.76,55.9024 74.24,57.184 L74.24,57.184 C74.88,58.784 75.36,60.2224 76.6416,61.3424 L76.6416,61.3424 C77.6,62.464 79.04,63.1024 80.48,63.4224 L80.48,63.4224 C82.4,63.744 84.16,63.264 85.76,62.3024 L85.76,62.3024 C87.04,61.5024 87.84,60.5424 88.64,59.264 L88.64,59.264 C89.28,58.6224 89.76,57.664 90.24,56.8624 L90.24,56.8624 L92.8,53.3424 C93.28,52.3824 93.76,51.584 94.24,50.6224 L94.24,50.6224 C95.2,52.2224 96.1584,53.184 97.6,53.9824 L97.6,53.9824 C98.72,54.784 100,55.264 101.44,55.1024 L101.44,55.1024 C101.7584,55.1024 101.92,55.1024 102.24,55.264 L102.24,55.264 C104,55.5824 105.6,55.4224 107.36,54.784 L107.36,54.784 C107.52,54.784 107.52,54.6224 107.84,54.4624 L107.84,54.4624 L109.28,53.5024 C109.6,53.184 110.08,53.3424 110.08,52.8624 L110.08,52.8624 C110.08,52.8624 110.4,52.7024 110.4,52.5424 L110.4,52.5424 L110.5584,52.8624 C110.5584,52.8624 110.5584,52.7024 110.72,52.5424 L110.72,52.5424 C110.88,52.2224 111.0416,51.9024 111.36,51.584 L111.36,51.584 C111.5216,51.2624 111.6784,51.1024 111.84,50.944 L111.84,50.944 C112,50.6224 112.1584,50.6224 112.1584,50.944 L112.1584,50.944 C112.1584,51.1024 112.32,51.1024 112.32,51.2624 L112.32,51.2624 C112.32,51.1024 112.48,50.944 112.48,50.944 L112.48,50.944 C112.32,50.464 112.6416,50.1424 112.6416,49.6624 L112.6416,49.6624 C112.6416,49.6624 112.8,49.5024 112.96,49.5024 L112.96,49.5024 C112.96,49.5024 113.12,49.6624 113.2784,49.6624 L113.2784,49.6624 L113.2784,49.984 C113.2784,50.784 113.2784,51.584 113.6,52.3824 L113.6,52.3824 C113.76,53.664 113.76,54.944 114.4,56.064 L114.4,56.064 C115.04,57.5024 115.52,58.784 116.8,59.9024 L116.8,59.9024 C117.7584,60.864 119.2,61.6624 120.4784,62.144 L120.4784,62.144 C120.8,62.144 121.12,62.144 121.28,62.464 L121.28,62.464 C121.28,62.6224 121.4416,62.6224 121.6,62.6224 L121.6,62.6224 C122.08,62.464 122.56,62.464 123.04,62.3024 L123.04,62.3024 C123.52,62.144 124.16,62.144 124.8,61.984 L124.8,61.984 C125.12,61.8224 125.6,61.6624 125.9216,61.5024 L125.9216,61.5024 C126.24,61.5024 126.5584,61.3424 126.88,61.1824 L126.88,61.1824 C127.36,61.024 127.84,60.5424 128.32,60.2224 L128.32,60.2224 C128.48,59.9024 128.96,59.9024 129.12,59.5824 L129.12,59.5824 C129.44,58.9424 130.08,58.6224 130.4,58.144 L130.4,58.144 C130.88,57.3424 131.84,56.8624 132.1584,56.064 L132.1584,56.064 C132.1584,55.7424 132.32,55.5824 132.48,55.264 L132.48,55.264 L133.7584,53.5024 C134.4,52.5424 135.04,51.7424 135.36,50.784 L135.36,50.784 L138.7216,43.4224 C139.68,41.0224 141.28,38.3024 141.28,35.9024 L141.28,35.9024 C141.28,34.1424 140,36.2224 139.68,37.0224 L139.68,37.0224 C137.7584,41.984 135.52,45.3424 133.2784,49.6624 L133.2784,49.6624 C132,51.9024 130.4,53.664 128.96,55.7424 L128.96,55.7424 C128.32,56.544 127.2,57.984 126.24,58.3024 L126.24,58.3024 C124.16,59.1024 124.3216,56.544 123.3584,55.4224 L123.3584,55.4224 L123.3584,54.944 C123.3584,54.4624 123.3584,53.9824 123.2,53.664 L123.2,53.664 C123.04,52.8624 122.88,52.064 122.88,51.2624 L122.88,51.2624 C123.04,50.6224 122.56,50.1424 122.72,49.5024 L122.72,49.5024 C123.04,48.864 122.88,48.2224 122.88,47.744 L122.88,47.744 C122.88,47.4224 123.04,47.2624 122.72,47.1024 L122.72,47.1024 C122.56,46.624 122.56,46.624 122.88,46.1424 L122.88,46.1424 C123.04,45.984 123.3584,45.8224 123.04,45.6624 L123.04,45.6624 C122.56,45.5024 122.72,45.3424 122.88,45.1824 L122.88,45.1824 C123.04,45.1824 123.04,44.864 123.04,44.864 L123.04,44.864 C122.88,44.7024 123.04,44.7024 123.2,44.384 L123.2,44.384 L123.2,44.0624 L122.72,44.0624 L122.72,43.744 L122.88,43.9024 C123.04,43.9024 123.2,43.744 123.2,43.744 L123.2,43.744 C123.2,43.584 123.2,43.264 123.04,42.9424 L123.04,42.9424 C123.04,42.784 123.3584,42.4624 123.04,42.144 L123.04,42.144 L123.04,41.8224 C123.2,41.8224 123.2,41.664 123.2,41.5024 L123.2,41.5024 C123.52,41.0224 123.04,40.544 123.52,40.2224 L123.52,40.2224 C123.68,40.2224 123.68,40.0624 123.68,39.9024 L123.68,39.9024 C123.84,39.424 123.68,38.9424 124,38.6224 L124,38.6224 C124,38.4624 123.84,38.1424 123.68,37.8224 L123.68,37.8224 C123.68,37.8224 123.68,37.664 123.84,37.5024 L123.84,37.5024 C124.16,37.3424 124.16,37.0224 124,36.7024 L124,36.7024 L124,36.544 L124.3216,36.2224 C124,36.064 124.8,35.7424 124.16,35.4224 L124.16,35.4224 L124.3216,35.2624 C124.48,35.1024 124.48,34.784 124.64,34.464 L124.64,34.464 C124.64,33.8224 125.12,33.5024 125.12,32.8624 L125.12,32.8624 C125.12,32.3824 125.28,31.7424 125.4416,31.1024 L125.4416,31.1024 C125.6,31.1024 125.4416,30.9424 125.4416,30.7824 L125.4416,30.7824 C125.4416,30.6224 125.4416,30.464 125.6,30.464 L125.6,30.464 C125.76,29.984 126.0784,29.5024 125.9216,29.184 L125.9216,29.184 C125.9216,28.7024 126.0784,28.7024 126.24,28.384 L126.24,28.384 C126.24,28.2224 126.4,28.2224 126.4,28.0624 L126.4,28.0624 L126.4,27.584 C126.4,27.584 126.24,27.744 126.24,27.9024 L126.24,27.9024 C126.0784,27.9024 126.0784,27.9024 125.9216,28.0624 L125.9216,28.0624 L125.9216,27.9024 C126.0784,27.584 125.76,27.264 126.24,27.1024 L126.24,27.1024 C126.4,27.1024 126.4,26.9424 126.4,26.7824 L126.4,26.7824 C126.5584,26.7824 126.4,26.6224 126.5584,26.464 L126.5584,26.464 C126.5584,26.144 126.88,25.984 126.72,25.8224 L126.72,25.8224 C126.72,25.3424 126.72,24.864 127.0416,24.5424 L127.0416,24.5424 C127.2,24.384 127.2,24.384 127.36,24.0624 L127.36,24.0624 L127.36,23.7424 C127.6784,23.4224 127.84,22.9424 127.84,22.4624 L127.84,22.4624 L127.84,21.984 C128,21.184 128.16,20.384 128.32,19.5824 L128.32,19.5824 C128.48,19.1024 128.48,18.4624 128.48,17.8224 L128.48,17.8224 C128.48,17.184 128.8,16.2224 128.48,15.4224 L128.48,15.4224 C128.32,14.784 128.16,14.3024 127.52,14.1424 L127.52,14.1424 C126.4,13.8224 125.4416,13.8224 124.3216,14.3024 L124.3216,14.3024 C124.16,14.464 123.84,14.3024 123.68,14.3024 L123.68,14.3024 C123.52,14.3024 123.3584,14.3024 123.2,14.464 L123.2,14.464 C123.04,14.464 123.04,14.6224 122.72,14.784 L122.72,14.784 C122.24,14.784 121.92,14.6224 121.4416,14.6224 L121.4416,14.6224 C121.12,14.6224 120.96,14.6224 120.8,14.3024 L120.8,14.3024 C120.8,14.1424 120.64,14.1424 120.4784,14.464 L120.4784,14.464 C120.32,14.6224 120.16,14.944 120.16,15.2624 L120.16,15.2624 C120,15.7424 119.8416,16.5424 119.2,17.0224 L119.2,17.0224 L119.2,17.3424 C119.2672,17.3424 119.3632,17.4272 119.4736,17.5024 L119.4736,17.5024 L119.04,17.5024 L119.04,17.664 C118.8784,17.8224 118.7216,17.8224 118.7216,17.9824 L118.7216,17.9824 C118.7216,18.1424 118.4,18.1424 118.4,18.3024 L118.4,18.3024 C118.4,18.6224 118.08,19.1024 118.08,19.4224 L118.08,19.4224 C118.08,19.4224 118.08,19.5824 117.7584,19.7424 L117.7584,19.7424 C117.44,19.9024 117.28,20.2224 117.44,20.544 L117.44,20.544 C117.44,20.7024 117.44,20.8624 117.28,20.8624 L117.28,20.8624 C116.96,21.184 116.96,21.184 117.28,21.5024 L117.28,21.5024 C117.28,21.664 117.28,21.8224 116.96,21.984 L116.96,21.984 L115.84,22.784 C115.84,22.784 116,22.9424 116,23.1024 L116,23.1024 C116.1584,23.264 116.32,23.264 116.32,23.4224 L116.32,23.4224 L116.32,23.7424 C116.48,23.7424 116.64,23.5824 116.64,23.4224 L116.64,23.4224 L116.64,23.1024 L116.96,22.784 L117.1216,22.784 L117.1216,23.1024 L116.32,24.864 C116,25.3424 115.84,25.8224 115.68,26.464 L115.68,26.464 C115.36,27.4224 115.04,28.5424 114.72,29.6624 L114.72,29.6624 L114.4,30.7824 C114.2416,31.7424 114.08,32.5424 113.92,33.5024 L113.92,33.5024 L113.6,33.9824 L113.6,34.1424 C113.76,34.6224 113.6,34.944 113.2784,35.2624 L113.2784,35.2624 C113.12,35.4224 113.12,35.584 113.12,35.584 L113.12,35.584 L113.12,35.7424 C113.6,35.7424 113.44,35.9024 113.44,36.064 L113.44,36.064 C113.2784,36.7024 113.12,37.3424 112.96,38.1424 L112.96,38.1424 C112.8,39.1024 112.6416,40.384 112.32,41.5024 L112.32,41.5024 C112.32,41.984 112.32,42.6224 112,43.1024 L112,43.1024 C112,43.1024 112,43.264 112.1584,43.4224 L112.1584,43.4224 C112.1584,43.584 112.1584,44.384 111.84,44.7024 L111.84,44.7024 C111.6784,45.0224 111.36,45.3424 111.0416,45.6624 L111.0416,45.6624 C110.5584,46.464 110.08,47.1024 109.28,47.744 L109.28,47.744 C108.8,48.2224 108.32,49.0224 107.52,49.344 L107.52,49.344 C107.2,49.5024 106.88,49.984 106.56,50.3024 L106.56,50.3024 C105.76,51.2624 104.64,51.7424 103.3584,52.064 L103.3584,52.064 C103.04,52.064 102.7216,52.064 102.56,51.9024 L102.56,51.9024 C101.92,51.2624 101.44,50.6224 101.12,49.8224 L101.12,49.8224 C101.12,49.6624 100.96,49.5024 100.8,49.344 L100.8,49.344 C100.32,49.184 100.16,48.864 100,48.5424 L100,48.5424 C99.8416,48.2224 100,47.744 99.8416,47.744 L99.8416,47.744 C99.36,47.584 99.36,47.2624 99.68,46.9424 L99.68,46.9424 L99.52,46.7824 L99.2,45.5024 C99.04,45.3424 98.8784,44.864 99.2,44.5424 L99.2,44.5424 L99.04,44.2224 C98.8784,44.2224 98.8784,44.384 98.72,44.5424 L98.72,44.5424 C98.72,44.5424 98.56,44.5424 98.4,44.7024 L98.4,44.7024 C98.56,44.5424 98.56,44.384 98.56,44.2224 L98.56,44.2224 C98.56,44.0624 98.72,43.9024 98.72,43.9024 L98.72,43.9024 C98.72,43.584 98.56,43.1024 98.72,42.9424 L98.72,42.9424 C99.04,42.6224 98.8784,42.4624 98.8784,42.144 L98.8784,42.144 C98.72,41.984 98.8784,41.8224 98.8784,41.664 L98.8784,41.664 C98.8784,41.5024 98.8784,41.3424 98.72,41.1824 L98.72,41.1824 C98.72,41.0224 98.72,41.0224 98.56,40.864 L98.56,40.864 L98.56,42.144 C98.4,42.4624 98.4,42.784 98.4,43.1024 L98.4,43.1024 C98.4,43.264 98.2416,43.264 98.08,43.4224 L98.08,43.4224 L98.08,43.1024 C98.08,42.784 98.2416,42.6224 98.2416,42.4624 L98.2416,42.4624 C98.2416,41.984 98.4,41.664 98.4,41.1824 L98.4,41.1824 C98.4,41.0224 98.4,40.7024 98.2416,40.544 L98.2416,40.544 C97.7584,40.2224 97.92,40.0624 98.08,39.7424 L98.08,39.7424 L98.08,39.424 C98.08,39.5824 98.2416,39.5824 98.2416,39.7424 L98.2416,39.7424 C98.4,39.9024 98.56,39.9024 98.56,39.5824 L98.56,39.5824 C98.72,39.424 98.72,39.1024 98.4,39.1024 L98.4,39.1024 C98.2416,39.1024 98.2416,39.1024 98.2416,38.9424 L98.2416,38.9424 C98.56,38.9424 98.72,38.9424 98.56,38.6224 L98.56,38.6224 C98.56,38.6224 98.8784,38.4624 98.8784,38.3024 L98.8784,38.3024 C99.04,38.1424 99.04,37.8224 99.04,37.5024 L99.04,37.5024 C99.04,37.3424 98.8784,37.184 98.8784,37.184 L98.8784,37.184 C98.56,36.8624 98.72,36.7024 98.8784,36.384 L98.8784,36.384 C98.8784,36.2224 99.2,36.064 99.2,35.9024 L99.2,35.9024 C99.04,35.584 99.36,35.4224 99.36,35.1024 L99.36,35.1024 C99.36,34.944 99.36,34.944 99.52,34.784 L99.52,34.784 C99.36,34.784 99.2,34.784 99.2,34.944 L99.2,34.944 C99.04,35.2624 99.04,35.4224 98.8784,35.7424 L98.8784,35.7424 C98.8784,35.7424 98.8784,35.9024 98.72,36.064 L98.72,36.064 L98.72,35.7424 C98.72,34.944 98.8784,34.1424 98.8784,33.344 L98.8784,33.344 L99.2,33.0224 C99.2,33.184 99.2,33.184 99.36,33.184 L99.36,33.184 L99.36,33.5024 C99.36,33.5024 99.52,33.344 99.52,33.184 L99.52,33.184 C99.52,32.8624 99.68,32.5424 99.8416,32.064 L99.8416,32.064 C100,31.584 100.16,31.2624 100.32,30.7824 L100.32,30.7824 C100.48,30.464 100.48,29.984 100.64,29.6624 L100.64,29.6624 L100.64,29.5168 C100.64,29.6624 100.6448,29.6624 100.8,29.6624 L100.8,29.6624 C100.96,29.8224 100.96,29.8224 101.12,29.5024 L101.12,29.5024 C101.28,29.344 101.28,29.184 101.44,29.0224 L101.44,29.0224 C101.7584,29.0224 101.6,28.864 101.6,28.7024 L101.6,28.7024 C101.6,28.384 101.6,27.9024 101.7584,27.584 L101.7584,27.584 C102.08,27.264 102.24,26.9424 102.08,26.6224 L102.08,26.6224 C102.08,26.464 102.08,26.3024 102.24,26.3024 L102.24,26.3024 C102.7216,26.144 102.56,25.6624 102.7216,25.3424 L102.7216,25.3424 C102.7216,25.1824 102.7216,24.864 103.04,24.864 L103.04,24.864 C103.04,24.864 103.3584,24.7024 103.3584,24.5424 L103.3584,24.5424 C103.52,24.2224 103.68,23.9024 103.8416,23.5824 L103.8416,23.5824 C104.16,23.264 104.64,22.9424 103.8416,22.784 L103.8416,22.784 C103.8416,22.784 103.68,22.6224 103.68,22.4624 L103.68,22.4624 C103.8416,22.6224 104,22.6224 104,22.6224 L104,22.6224 C104.4784,22.6224 104.64,22.6224 104.8,22.3024 L104.8,22.3024 C104.8,21.984 104.9584,21.8224 105.28,21.5024 L105.28,21.5024 C105.28,21.3424 105.6,21.3424 105.6,21.184 L105.6,21.184 C106.0784,20.384 106.56,19.7424 107.2,19.1024 L107.2,19.1024 C107.2,18.784 107.52,18.784 107.52,18.4624 L107.52,18.4624 C107.52,18.3024 107.68,18.1424 107.84,18.1424 L107.84,18.1424 C108,17.9824 108.16,17.9824 108.32,17.664 L108.32,17.664 C108.48,17.3424 108.64,16.7024 109.28,16.5424 L109.28,16.5424 C109.44,16.5424 109.44,16.2224 109.6,16.064 L109.6,16.064 C109.76,16.064 110.08,15.9024 110.24,15.7424 L110.24,15.7424 C110.4,15.584 110.88,15.4224 110.5584,15.1024 L110.5584,15.1024 L110.88,14.784 C111.0416,14.944 111.2,14.784 111.36,14.6224 L111.36,14.6224 C111.5216,14.3024 111.6784,13.8224 112.32,13.6624 L112.32,13.6624 C112.32,13.6624 112.48,13.5024 112.48,13.344 L112.48,13.344 C112.6416,13.184 113.12,12.864 113.44,13.0224 L113.44,13.0224 C113.76,13.0224 114.08,12.864 114.2416,12.7024 L114.2416,12.7024 C114.72,12.3824 115.2,12.3824 115.52,12.2224 L115.52,12.2224 C115.68,12.064 115.84,12.064 116,12.2224 L116,12.2224 C116.1584,12.5424 116.48,12.3824 116.8,12.2224 L116.8,12.2224 C116.8,12.2224 116.96,12.064 117.1216,12.064 L117.1216,12.064 L119.2,11.744 L119.3584,11.744 C119.68,11.1024 120.32,10.7824 120.8,10.464 L120.8,10.464 C121.28,9.984 121.28,9.0224 120.96,8.7024 L120.96,8.7024 L120.16,7.9024 C120,7.744 119.68,7.584 119.2,7.4224 L119.2,7.4224 C118.8784,7.1024 118.4,6.9424 118.08,6.6224 L118.08,6.6224 C118.08,6.4624 117.92,6.4624 117.7584,6.4624 L117.7584,6.4624 C117.28,6.4624 116.64,6.4624 116,6.6224 L116,6.6224 C115.52,6.6224 115.2,6.3024 114.72,6.4624 L114.72,6.4624 C114.4,6.4624 114.08,5.984 113.6,6.144 L113.6,6.144 C113.12,6.3024 112.6416,6.144 112.32,6.144 L112.32,6.144 C112.1584,6.144 112,6.144 112.1584,6.4624 L112.1584,6.4624 C112.1584,6.6224 112.1584,6.784 112,6.9424 L112,6.9424 C112,6.9424 111.84,6.9424 111.6784,6.6224 L111.6784,6.6224 C111.2,6.4624 110.72,6.6224 110.4,7.264 L110.4,7.264 C110.4,7.4224 110.08,7.584 110.08,7.584 L110.08,7.584 C109.76,7.264 109.76,7.584 109.6,7.9024 L109.6,7.9024 L109.44,8.0624 C108.9584,7.9024 108.48,8.384 108.16,8.5424 L108.16,8.5424 C107.84,8.7024 107.84,9.5024 107.2,9.3424 L107.2,9.3424 C107.0416,9.6624 106.88,9.6624 106.72,9.984 L106.72,9.984 C106.56,10.1424 106.0784,9.984 106.4,10.3024 L106.4,10.3024 L106.24,10.464 C105.92,10.3024 105.76,10.464 105.6,10.6224 L105.6,10.6224 C105.12,11.1024 104.8,11.584 104.16,11.9024 L104.16,11.9024 C103.68,12.064 103.2,12.5424 102.88,12.864 L102.88,12.864 C102.24,13.344 101.7584,13.984 101.28,14.6224 L101.28,14.6224 C100.96,14.784 100.8,14.944 100.64,15.2624 L100.64,15.2624 C100.16,15.9024 99.52,16.3824 99.2,17.184 L99.2,17.184 L99.04,17.3424 C98.8784,17.5024 98.56,17.9824 98.2416,18.3024 L98.2416,18.3024 C97.92,18.784 97.6,19.1024 97.2784,19.5824 L97.2784,19.5824 C97.1216,20.064 96.48,20.2224 96.32,20.8624 L96.32,20.8624 C96.1584,21.3424 95.84,21.8224 95.5216,22.144 L95.5216,22.144 C95.36,22.784 95.04,23.1024 94.72,23.7424 L94.72,23.7424 L94.72,23.9024 C94.72,23.9024 94.88,24.0624 95.04,23.9024 L95.04,23.9024 C95.2,23.9024 95.2,23.7424 95.36,23.5824 L95.36,23.5824 C95.5216,23.4224 95.5216,23.264 95.68,23.1024 L95.68,23.1024 C95.84,22.9424 95.84,22.9424 96,22.9424 L96,22.9424 L96,23.264 C95.84,23.7424 95.36,24.384 95.04,25.0224 L95.04,25.0224 C95.04,25.0224 95.04,25.1824 94.88,25.1824 L94.88,25.1824 L94.88,25.0224 C94.88,24.7024 95.04,24.5424 95.04,24.2224 L95.04,24.2224 C95.2,24.2224 95.04,24.0624 95.04,24.0624 L95.04,24.0624 C95.04,24.0624 95.04,24.2224 94.88,24.2224 L94.88,24.2224 C94.4,24.7024 94.24,25.3424 94.08,25.984 L94.08,25.984 L94.24,26.144 C94.24,25.8224 94.4,25.6624 94.5584,25.5024 L94.5584,25.5024 C94.5584,25.3424 94.72,25.3424 94.72,25.3424 L94.72,25.3424 L94.72,25.6624 L94.4,26.464 L94.4,26.6224 L94.4,26.7824 L94.4,26.6224 L94.88,25.6624 C95.36,24.7024 95.68,24.0624 96.1584,23.264 L96.1584,23.264 C96.32,22.9424 96.32,22.6224 96.6416,22.3024 L96.6416,22.3024 C96.6416,22.144 96.6416,22.144 96.8,22.144 L96.8,22.144 L96.8,22.3024 L96.1584,23.4224 L95.84,24.5424 C95.36,25.3424 94.88,26.144 94.5584,26.9424 L94.5584,26.9424 L92.96,30.3024 L92.96,29.5024 C92.8,29.8224 92.6416,29.984 92.6416,30.3024 L92.6416,30.3024 C92.48,30.464 92.6416,30.6224 92.8,30.9424 L92.8,30.9424 L92.6416,30.9424 C92.48,31.4224 92.48,32.064 92.16,32.5424 L92.16,32.5424 C92.16,32.7024 92.32,32.8624 92.32,32.8624 L92.32,32.8624 C92.8,32.8624 92.48,33.184 92.48,33.344 L92.48,33.344 C92.48,33.5024 92.32,33.9824 92.16,34.3024 L92.16,34.3024 C92,35.1024 92,35.7424 91.6784,36.544 L91.6784,36.544 L91.6784,36.8624 C91.6784,36.7024 91.52,36.544 91.52,36.544 L91.52,36.544 C91.6784,36.2224 91.6784,35.9024 91.6784,35.584 L91.6784,35.584 C91.84,35.4224 91.6784,35.2624 91.6784,35.2624 L91.6784,35.2624 L91.52,35.4224 L91.52,35.7424 L91.2,40.384 C91.2,41.664 91.52,42.9424 91.84,44.2224 L91.84,44.2224 C92,45.3424 92.48,46.464 92.8,47.4224 L92.8,47.4224 L93.28,49.344 C93.12,49.6624 92.8,50.1424 92.48,50.6224 L92.48,50.6224 C91.6784,51.584 90.88,52.7024 90.0784,53.664 L90.0784,53.664 C89.12,54.944 88.16,56.544 87.04,57.8224 L87.04,57.8224 C86.4,58.9424 85.4416,59.9024 84.16,60.2224 L84.16,60.2224 C83.8416,60.384 83.68,60.384 83.3584,60.2224 L83.3584,60.2224 C82.7216,60.0624 82.08,59.5824 81.7584,58.784 L81.7584,58.784 C81.7584,58.784 81.7584,58.4624 81.6,58.4624 L81.6,58.4624 C81.28,58.144 81.28,57.8224 81.44,57.664 L81.44,57.664 C81.7584,57.0224 81.6,56.544 81.28,56.2224 L81.28,56.2224 C81.1216,56.064 80.96,55.9024 80.96,55.7424 L80.96,55.7424 C81.1216,54.944 80.8,54.3024 80.8,53.5024 L80.8,53.5024 C80.8,53.184 80.8,53.0224 80.96,52.7024 L80.96,52.7024 C81.1216,52.5424 81.1216,52.2224 81.1216,51.9024 L81.1216,51.9024 C80.96,51.584 81.1216,51.584 81.28,51.2624 L81.28,51.2624 L81.44,51.1024 C81.28,50.784 81.6,50.6224 81.6,50.464 L81.6,50.464 C81.7584,49.8224 81.6,49.184 81.7584,48.5424 L81.7584,48.5424 L81.7584,46.9424 C81.7584,46.7824 81.92,46.624 82.08,46.464 L82.08,46.464 C82.08,46.3024 82.2416,46.3024 82.2416,46.1424 L82.2416,46.1424 L82.2416,45.0224 C82.2416,44.7024 82.2416,44.2224 81.92,43.9024 L81.92,43.9024 C81.7584,43.4224 81.92,42.784 81.92,42.144 L81.92,42.144 C82.08,41.8224 82.4,41.3424 82.2416,41.0224 L82.2416,41.0224 C82.2416,40.864 82.2416,40.864 82.08,40.7024 L82.08,40.7024 L82.08,41.0224 L81.92,41.1824 C81.92,41.1824 81.92,41.0224 81.7584,41.0224 L81.7584,41.0224 C81.7584,40.864 81.7584,40.7024 82.08,40.7024 L82.08,40.7024 L82.2416,40.544 C82.2416,40.2224 82.2416,39.7424 82.08,39.424 L82.08,39.424 C81.7584,39.264 81.92,39.264 82.08,39.1024 L82.08,39.1024 L82.08,38.784 C81.7584,38.4624 81.92,38.1424 82.08,37.8224 L82.08,37.8224 C82.2416,37.184 82.2416,36.7024 82.4,36.064 L82.4,36.064 C82.4,35.7424 82.2416,35.2624 82.4,34.944 L82.4,34.944 C82.4,34.6224 82.4,34.464 82.2416,34.1424 L82.2416,34.1424 C82.08,33.8224 82.08,33.664 82.4,33.344 L82.4,33.344 C82.4,33.184 82.56,33.0224 82.56,32.7024 L82.56,32.7024 C82.56,32.3824 82.7216,32.064 82.7216,31.7424 L82.7216,31.7424 L82.7216,31.2624 C82.7216,30.9424 82.2416,30.464 82.7216,29.984 L82.7216,29.984 C82.8784,29.5024 82.8784,29.0224 83.04,28.7024 L83.04,28.7024 C83.04,28.5424 83.04,28.2224 82.8784,27.9024 L82.8784,27.9024 C82.7216,27.4224 82.7216,26.7824 82.56,26.3024 L82.56,26.3024 C82.56,26.3024 82.56,26.144 82.7216,26.144 L82.7216,26.144 C83.2,26.144 83.04,25.984 83.04,25.6624 L83.04,25.6624 C83.04,25.6624 83.04,25.5024 83.2,25.3424 L83.2,25.3424 C83.52,25.3424 83.3584,25.1824 83.3584,24.864 L83.3584,24.864 L83.3584,24.2224 C83.52,23.7424 83.52,23.1024 83.52,22.6224 L83.52,22.6224 C83.52,22.3024 83.68,21.8224 83.68,21.5024 L83.68,21.5024 L83.68,19.9024 C83.68,19.5824 83.8416,19.4224 83.8416,19.1024 L83.8416,19.1024 C83.8416,18.784 83.68,18.4624 83.52,18.3024 L83.52,18.3024 C83.3584,17.9824 83.52,17.9824 83.52,17.664 L83.52,17.664 L83.52,16.3824 C84,15.9024 83.8416,15.4224 83.8416,14.944 L83.8416,14.944 C83.8416,14.7264 83.768,14.512 83.72,14.296 L83.72,14.296 C83.7104,14.3008 83.6976,14.3024 83.68,14.3024 L83.68,14.3024 C83.68,14.464 83.68,14.464 83.52,14.6224 L83.52,14.6224 L83.52,13.5024 L83.6752,13.6576 C83.6608,13.3456 83.6,13.1056 83.3584,12.864 L83.3584,12.864 C83.3584,12.864 83.2,12.7024 83.3584,12.5424 L83.3584,12.5424 C83.3584,12.3824 83.3584,12.064 83.68,11.744 L83.68,11.744 C84,11.1024 83.68,10.464 83.8416,9.8224 L83.8416,9.8224 C83.8416,9.5024 83.68,9.0224 83.52,8.7024 L83.52,8.7024 C83.3584,8.384 83.68,7.9024 83.2,7.744 L83.2,7.744 L83.2,7.584 C83.8416,7.4224 83.8416,7.1024 83.52,6.784 L83.52,6.784 C83.3584,6.6224 83.52,6.4624 83.52,6.4624 L83.52,6.4624 C83.52,5.664 83.52,5.0224 83.3584,4.384 L83.3584,4.384 C83.3584,3.9024 83.2,3.5824 82.8784,3.1024 L82.8784,3.1024 C82.4,2.6224 82.4,1.664 81.6,1.3424 L81.6,1.3424 C81.44,0.8624 80.96,0.8624 80.32,0.7024 L80.32,0.7024 C79.2,0.064 77.76,0.2224 76.48,0.2224 L76.48,0.2224 C75.2,0.064 74.08,0.8624 73.12,1.5024 L73.12,1.5024 C71.84,2.3024 71.04,3.264 70.0784,4.384 L70.0784,4.384 C68.96,5.5024 68.16,6.784 67.52,8.2224 L67.52,8.2224 C66.7216,9.6624 65.92,11.2624 65.12,12.864 L65.12,12.864 C64.48,14.1424 63.84,15.7424 63.36,17.0224 L63.36,17.0224 C62.72,18.784 62.24,20.7024 61.6,22.4624 L61.6,22.4624 C61.1616,23.9264 60.7216,25.3904 60.16,26.8544 L60.16,26.8544 L60.16,24.7024 C60,24.5424 60,24.384 60,24.384 L60,24.384 C60,24.384 59.84,24.5424 59.84,24.7024 L59.84,24.7024 L60,25.5024 C60,26.144 59.84,26.7824 59.68,27.264 L59.68,27.264 C59.68,27.4224 59.68,27.584 59.84,27.584 L59.84,27.584 C59.84,27.4784 59.9072,27.3744 59.9984,27.2704 L59.9984,27.2704 C59.52,29.1872 59.2,30.9456 58.72,32.7024 L58.72,32.7024 C58.72,32.7024 58.72,33.0224 58.56,33.0224 L58.56,33.0224 C58.08,33.184 58.08,33.8224 57.76,34.1424 L57.76,34.1424 L57.76,34.464 C58.24,34.6224 58.24,34.6224 58.08,34.784 L58.08,34.784 C57.76,35.2624 57.12,35.4224 57.44,36.2224 L57.44,36.2224 C57.44,36.7024 57.28,37.0224 57.12,37.5024 L57.12,37.5024 C57.12,37.6336 57.2272,37.6576 57.2656,37.8368 L57.2656,37.8368 C57.2208,37.8816 57.1712,37.9328 57.12,37.9824 L57.12,37.9824 C56.64,38.3024 56.64,38.784 56.8,39.1024 L56.8,39.1024 C56.8,39.5824 56.32,39.9024 56.48,40.2224 L56.48,40.2224 C56.48,40.2224 56.4128,40.2912 56.32,40.3392 L56.32,40.3392 L56.32,41.3424 C56.48,41.664 56.16,42.3024 55.84,42.4624 L55.84,42.4624 C55.84,42.4624 55.84,42.3024 55.6784,42.3024 L55.6784,42.3024 L55.6784,41.8224 L55.52,41.664 C55.36,41.664 55.36,41.664 55.36,41.8224 L55.36,41.8224 C55.2,42.3024 55.04,42.6224 55.04,43.1024 L55.04,43.1024 C55.04,43.4224 55.2,43.584 55.2,43.744 L55.2,43.744 C55.2,43.9024 55.36,43.9024 55.36,43.9024 L55.36,43.9024 C55.2,44.384 55.52,44.7024 55.52,45.1824 L55.52,45.1824 C55.36,45.3424 55.36,45.6624 55.6784,45.984 L55.6784,45.984 C56,46.3024 56,46.464 55.84,46.624 L55.84,46.624 C55.52,46.9424 55.52,47.1024 55.52,47.4224 L55.52,47.4224 C55.6784,47.744 55.6784,47.744 55.6784,48.064 L55.6784,48.064 L55.6784,48.2224 C56.16,48.3824 56,48.7024 55.84,49.0224 L55.84,49.0224 C55.84,49.344 55.84,49.8224 55.52,50.1424 L55.52,50.1424 L55.52,50.6224 C55.52,50.464 55.2,50.464 55.2,50.3024 L55.2,50.3024 C55.04,50.1424 54.56,49.8224 54.88,49.5024 L54.88,49.5024 C55.04,49.344 54.88,49.184 54.88,49.184 L54.88,49.184 C54.72,48.2224 54.56,47.584 54.56,46.7824 L54.56,46.7824 C54.56,46.3024 54.24,45.6624 54.24,45.0224 L54.24,45.0224 C54.24,44.864 54.0784,44.864 53.9216,44.7024 L53.9216,44.7024 L53.9216,44.384 C54.24,44.384 53.9216,44.2224 53.9216,44.0624 L53.9216,44.0624 L53.9216,42.784 C53.9216,42.6224 53.9216,42.6224 53.76,42.4624 L53.76,42.4624 C53.76,42.3024 53.6,42.3024 53.44,42.3024 L53.44,42.3024 L53.44,42.6224 C53.28,42.784 53.28,42.9424 53.12,43.1024 L53.12,43.1024 C52.96,43.584 52.8,43.9024 52.8,44.384 L52.8,44.384 C52.8,44.7024 52.64,45.0224 52.64,45.3424 L52.64,45.3424 C52.64,45.8224 52.48,46.464 52.64,46.9424 L52.64,46.9424 C52.96,47.4224 52.96,47.9024 52.8,48.2224 L52.8,48.2224 L52.8,48.5424 C52.8,48.5568 52.8,48.5696 52.8,48.584 L52.8,48.584 C52.6944,48.5248 52.5856,48.4896 52.48,48.3824 L52.48,48.3824 C52.48,48.2224 52.48,48.064 52.64,47.9024 L52.64,47.9024 C52.96,47.744 52.96,47.4224 52.64,47.1024 L52.64,47.1024 C52.48,46.7824 52.3216,46.3024 52.48,45.984 L52.48,45.984 C52.64,45.5024 52.48,44.864 52.16,44.2224 L52.16,44.2224 C52.16,44.2224 52,44.0624 51.84,43.9024 L51.84,43.9024 L51.84,44.2224 C51.68,44.5424 51.68,44.864 51.68,45.3424 L51.68,45.3424 C51.68,45.8224 51.84,46.3024 52,46.624 L52,46.624 L52,46.9424 C51.84,48.064 52.16,49.184 52.64,50.464 L52.64,50.464 C52.16,49.984 52,49.6624 52,49.0224 L52,49.0224 L51.68,46.1424 C51.68,45.5024 51.52,44.864 51.36,44.384 L51.36,44.384 C51.36,44.2224 51.2,44.2224 51.2,44.0624 L51.2,44.0624 L51.2,43.744 C51.36,43.584 51.36,43.264 51.2,42.9424 L51.2,42.9424 C51.04,42.9424 51.04,42.784 51.04,42.6224 L51.04,42.6224 C51.52,42.4624 51.36,42.3024 51.2,41.984 L51.2,41.984 C51.04,41.984 51.2,41.8224 51.2,41.664 L51.2,41.664 C51.2,41.3424 51.2,41.1824 51.04,40.864 L51.04,40.864 C51.04,40.544 51.04,40.0624 50.88,39.7424 L50.88,39.7424 C50.88,39.7424 51.04,39.424 50.72,39.424 L50.72,39.424 L50.72,39.1024 C51.04,38.9424 51.04,38.9424 50.88,38.6224 L50.88,38.6224 L50.88,36.8624 L50.72,36.7024 C50.56,36.7024 50.4,37.0224 50.4,36.7024 L50.4,36.7024 C50.4,36.544 50.4,36.384 50.56,36.2224 L50.56,36.2224 C50.88,35.9024 50.88,35.7424 50.72,35.4224 L50.72,35.4224 C50.56,35.1024 50.72,34.6224 50.72,34.3024 L50.72,34.3024 L50.72,31.4224 C50.72,31.2624 50.72,31.2624 50.88,31.1024 L50.88,31.1024 L50.88,30.9424 C50.88,30.6224 51.04,30.464 51.2,30.3024 L51.2,30.3024 L51.2,29.984 C51.04,29.5024 51.52,29.0224 51.36,28.384 L51.36,28.384 C51.2,28.2224 51.36,28.0624 51.52,27.744 L51.52,27.744 C51.68,27.1024 51.36,26.464 51.68,25.8224 L51.68,25.8224 C51.36,25.3424 51.84,24.7024 51.68,24.0624 L51.68,24.0624 L51.68,23.7424 C51.84,23.5824 51.84,23.4224 51.84,23.4224 L51.84,23.4224 C51.36,23.1024 52,22.9424 52,22.6224 L52,22.6224 C51.84,22.4624 52,22.3024 52,22.144 L52,22.144 C52.16,21.984 52.16,21.8224 52.3216,21.8224 L52.3216,21.8224 C53.12,21.5024 53.12,20.7024 52.8,20.2224 L52.8,20.2224 C52.64,20.064 52.64,19.9024 52.64,19.9024 L52.64,19.9024 C52.64,19.5824 52.8,19.4224 52.8,19.264 L52.8,19.264 C52.96,19.1024 52.96,18.944 53.12,18.944 L53.12,18.944 L53.12,18.4624 C53.12,18.3856 53.12,18.3072 53.1008,18.248 L53.1008,18.248 C53.1552,18.2784 53.2176,18.3024 53.28,18.3024 L53.28,18.3024 L53.76,18.4624 L54.0784,18.4624 C54.24,17.9824 55.04,17.664 54.72,17.0224 L54.72,17.0224 C54.56,17.0224 54.72,16.8624 54.72,16.7024 L54.72,16.7024 C54.88,16.7024 54.72,16.5424 54.88,16.3824 L54.88,16.3824 C54.88,16.3824 54.88,16.2224 55.04,16.064 L55.04,16.064 C55.04,16.064 55.36,16.2224 55.36,16.3824 L55.36,16.3824 L55.36,17.184 C55.36,17.664 55.2,18.3024 55.2,18.784 L55.2,18.784 C55.2,18.944 54.88,19.264 55.2,19.5824 L55.2,19.5824 L55.2,19.9024 C55.04,20.2224 55.04,20.384 55.04,20.7024 L55.04,20.7024 C55.04,21.5024 54.88,22.144 54.72,22.9424 L54.72,22.9424 C54.56,23.1024 54.56,23.4224 54.56,23.7424 L54.56,23.7424 L54.72,23.9024 C54.72,23.9024 54.88,23.9024 55.04,23.7424 L55.04,23.7424 L55.2,22.784 L55.2,22.6224 C55.36,22.6224 55.36,22.6224 55.36,22.784 L55.36,22.784 C55.52,23.1024 55.52,23.4224 55.6784,23.7424 L55.6784,23.7424 C55.52,24.2224 55.52,24.2224 55.52,24.5424 L55.52,24.5424 C55.52,24.5424 55.6784,24.7024 55.6784,24.864 L55.6784,24.864 C55.84,24.864 55.84,24.7024 56,24.7024 L56,24.7024 L56.8,24.0624 C57.12,23.9024 57.12,24.0624 57.12,24.2224 L57.12,24.2224 L57.12,24.5424 C57.12,25.0224 57.12,25.0224 56.8,24.7024 L56.8,24.7024 C56.64,24.5424 56.64,24.5424 56.64,24.7024 L56.64,24.7024 C56.64,25.1824 56.64,25.1824 56.32,25.0224 L56.32,25.0224 L56,25.0224 L55.6784,26.3024 C55.52,26.6224 55.52,26.7824 55.36,27.1024 L55.36,27.1024 L55.36,27.584 L55.2,28.0624 C54.72,28.0624 54.88,28.2224 55.04,28.384 L55.04,28.384 C55.2,28.384 55.2,28.7024 55.36,28.7024 L55.36,28.7024 C55.36,28.864 55.52,29.0224 55.6784,29.0224 L55.6784,29.0224 C55.2,29.184 55.52,29.5024 55.36,29.6624 L55.36,29.6624 C55.36,29.8224 55.52,29.984 55.52,29.984 L55.52,29.984 C55.6784,29.984 56.16,29.6624 56,29.344 L56,29.344 C56,29.184 55.84,29.0224 55.6784,29.0224 L55.6784,29.0224 C55.84,28.864 56.16,28.864 56.48,28.7024 L56.48,28.7024 C56.64,28.7024 56.64,28.5424 56.64,28.384 L56.64,28.384 L56.96,28.0624 C56.96,28.2224 57.12,28.2224 57.12,28.384 L57.12,28.384 L57.12,28.7024 C57.28,28.864 57.44,29.0224 57.12,29.0224 L57.12,29.0224 C56.96,29.0224 56.96,29.184 56.96,29.344 L56.96,29.344 C56.8688,29.616 56.8288,29.8896 56.784,30.1616 L56.784,30.1616 C56.792,30.1504 56.8,30.1424 56.8,30.1424 L56.8,30.1424 C56.96,29.984 57.12,29.984 57.12,30.1424 L57.12,30.1424 L57.44,30.464 L57.6,29.984 L57.6,29.8224 C57.76,29.5024 57.76,29.184 57.76,28.864 L57.76,28.864 L57.6,28.7024 C57.12,29.0224 57.28,28.5424 57.28,28.384 L57.28,28.384 C57.28,28.0624 57.12,27.9024 57.12,27.744 L57.12,27.744 C57.28,27.4224 57.12,27.264 56.8,27.4224 L56.8,27.4224 C56.64,27.4224 56.48,27.264 56.48,27.264 L56.48,27.264 C56.48,26.7824 56,26.3024 56.64,25.984 L56.64,25.984 C56.64,25.8224 56.64,25.6624 56.8,25.6624 L56.8,25.6624 C56.8,25.5024 56.96,25.5024 57.12,25.1824 L57.12,25.1824 L57.28,25.0224 C57.44,24.5424 57.44,24.0624 57.12,23.264 L57.12,23.264 C57.12,23.1024 57.12,23.1024 57.28,23.1024 L57.28,23.1024 C57.6,22.784 57.44,22.6224 57.28,22.4624 L57.28,22.4624 C57.12,22.144 57.28,21.8224 57.6,21.664 L57.6,21.664 C57.92,21.3424 57.92,20.8624 58.08,20.2224 L58.08,20.2224 L58.08,19.9024 C58.08,19.7424 58.08,19.5824 58.24,19.7424 L58.24,19.7424 C58.24,19.7424 58.4,19.7424 58.4,19.5824 L58.4,19.5824 C58.56,19.1024 58.88,18.6224 58.72,18.1424 L58.72,18.1424 C58.56,17.8224 58.4,17.5024 58.72,17.184 L58.72,17.184 C58.72,17.184 58.88,16.7024 58.56,17.0224 L58.56,17.0224 C58.56,17.0224 58.4,17.0224 58.4,16.8624 L58.4,16.8624 L58.4,16.7024 C58.72,16.5424 58.88,16.3824 58.72,16.064 L58.72,16.064 C58.56,16.064 58.72,15.7424 58.88,15.7424 L58.88,15.7424 C59.2,15.7424 59.2,15.4224 59.2,15.2624 L59.2,15.2624 C58.9184,14.8416 59.008,14.5408 59.144,14.1504 L59.144,14.1504 C59.0048,14.1792 58.88,14.3216 58.88,14.464 L58.88,14.464 C58.72,14.3024 58.72,14.1424 58.56,13.984 L58.56,13.984 L58.56,13.8224 C58.88,12.7024 58.4,11.9024 58.56,10.9424 L58.56,10.9424 L58.4,10.9424 C58.08,10.7824 58.24,10.464 58.08,10.1424 L58.08,10.1424 C57.92,9.8224 57.92,9.6624 58.4,9.3424 L58.4,9.3424 C58.4,9.3424 58.56,9.3424 58.72,8.864 L58.72,8.864 L58.56,8.864 C58.24,8.864 58.24,8.864 58.24,8.5424 L58.24,8.5424 L58.24,7.744 L57.92,4.7024 L57.6,2.784 C57.44,2.4624 57.28,2.1424 56.96,1.9824 L56.96,1.9824 C56.32,1.3424 55.52,0.7024 54.56,0.384 L54.56,0.384 C53.9744,0.1504 53.3024,0 52.672,0 L52.672,0 C52.44,0 52.2144,0.0208 52,0.064 L52,0.064 Z M31.36,33.184 C30.88,33.184 30.24,32.7024 29.6,32.3824 L29.6,32.3824 C28.8,31.7424 27.84,31.1024 27.2,30.1424 L27.2,30.1424 L25.44,27.9024 L24.48,26.144 C24,25.1824 23.5216,24.2224 22.72,23.4224 L22.72,23.4224 C22.56,23.4224 22.56,23.264 22.56,23.1024 L22.56,23.1024 C22.4,21.8224 22.4,20.7024 22.24,19.4224 L22.24,19.4224 C22.24,18.944 21.92,18.6224 22.24,18.1424 L22.24,18.1424 C22.4,17.664 22.56,17.0224 22.72,16.3824 L22.72,16.3824 C22.88,15.584 23.36,14.944 23.68,14.1424 L23.68,14.1424 C24.48,12.7024 25.6,11.584 27.36,11.1024 L27.36,11.1024 C28.16,10.7824 28.96,10.464 29.76,10.3024 L29.76,10.3024 C30.24,10.3024 30.7216,10.464 31.2,10.6224 L31.2,10.6224 C32,10.9424 32.64,11.584 33.28,12.3824 L33.28,12.3824 C33.92,12.864 34.0784,13.5024 34.0784,14.1424 L34.0784,14.1424 C34.24,15.2624 34.4,16.2224 34.72,17.0224 L34.72,17.0224 C35.2,17.9824 35.2,18.944 35.36,19.7424 L35.36,19.7424 C35.36,20.7024 35.52,21.664 35.52,22.4624 L35.52,22.4624 L35.36,22.4624 C35.52,23.5824 35.68,24.5424 35.68,25.6624 L35.68,25.6624 L35.36,28.0624 C35.2,29.6624 34.88,31.2624 34.56,32.8624 L34.56,32.8624 C34.56,33.0224 34.56,33.344 34.24,33.344 L34.24,33.344 C33.44,33.344 32.4784,33.344 31.36,33.184 L31.36,33.184 Z M53.9216,15.584 C53.9216,15.584 53.9216,15.1024 54.24,15.2624 L54.24,15.2624 C54.4,15.2624 54.72,15.2624 54.56,15.7424 L54.56,15.7424 C54.4,15.5824 54.2384,15.6224 54.12,15.664 L54.12,15.664 C54.0656,15.6816 54.0208,15.6992 53.9872,15.6992 L53.9872,15.6992 C53.9456,15.6992 53.9216,15.672 53.9216,15.584 L53.9216,15.584 Z M100.96,15.9024 C101.0416,15.8208 101.1136,15.7376 101.1808,15.6544 L101.1808,15.6544 C101.12,15.8416 101.12,15.9904 101.12,16.2224 L101.12,16.2224 L101.12,16.5424 C100.96,16.5424 100.96,16.3824 100.96,16.3824 L100.96,16.3824 C100.96,16.3824 100.8,16.2224 100.64,16.3824 L100.64,16.3824 C100.6336,16.3824 100.6256,16.3824 100.6192,16.384 L100.6192,16.384 C100.744,16.2176 100.8608,16.0512 100.96,15.9024 L100.96,15.9024 Z M98.8784,18.4624 C99.04,17.9824 99.36,17.664 99.68,17.3424 L99.68,17.3424 C99.8864,17.2032 100.0944,17.0064 100.288,16.7872 L100.288,16.7872 C100.104,17.24 99.6704,17.6912 99.52,18.1424 L99.52,18.1424 C99.4848,18.3136 99.4304,18.4624 99.36,18.5968 L99.36,18.5968 L99.36,18.4624 C99.36,18.6224 99.2,18.6224 99.2,18.6224 L99.2,18.6224 C99.04,18.784 98.8784,18.784 98.8784,18.784 L98.8784,18.784 L98.8784,18.4624 Z M98.8784,18.944 L99.2176,18.8304 C98.9584,19.2016 98.6096,19.4832 98.4,19.9024 L98.4,19.9024 C98.4,20.064 98.2416,20.064 98.08,20.2224 L98.08,20.2224 C98.2416,19.7424 98.56,19.264 98.8784,18.944 L98.8784,18.944 Z M56.32,21.184 C56.48,20.8624 56.48,20.384 56.48,20.064 L56.48,20.064 C56.48,20.064 56.64,20.064 56.64,19.9024 L56.64,19.9024 L56.64,20.064 C56.8,20.2224 56.8,20.544 56.8,20.8624 L56.8,20.8624 L56.8,21.184 C56.8,21.3424 56.64,21.3424 56.64,21.5024 L56.64,21.5024 C56.48,21.5024 56.32,21.3424 56.32,21.184 L56.32,21.184 Z M51.52,20.7024 C51.36,20.544 51.36,20.544 51.36,20.2224 L51.36,20.2224 C51.36,20.2224 51.52,20.064 51.68,20.064 L51.68,20.064 L51.536,20.7856 C51.528,20.8048 51.52,20.8304 51.52,20.8624 L51.52,20.8624 L51.52,20.7024 Z M98.08,20.2224 C98.08,20.7024 97.7584,20.8624 97.44,21.0224 L97.44,21.0224 C97.44,20.7024 97.7584,20.544 98.08,20.2224 L98.08,20.2224 Z M98.2416,21.5024 C98.56,21.184 98.8784,20.8624 99.36,21.0224 L99.36,21.0224 C99.36,21.0224 99.52,21.184 99.52,21.3424 L99.52,21.3424 L98.8784,22.4624 C98.72,22.784 98.4,22.9424 98.56,23.264 L98.56,23.264 C98.56,23.4224 98.2416,23.4224 98.2416,23.5824 L98.2416,23.5824 C98.08,23.7424 98.08,23.9024 98.08,24.2224 L98.08,24.2224 C98.08,24.384 98.08,24.864 97.7584,24.5424 L97.7584,24.5424 C97.7584,24.384 97.6,24.5424 97.6,24.5424 L97.6,24.5424 C97.2784,25.1824 97.1216,25.8224 96.96,26.3024 L96.96,26.3024 C96.96,26.6224 97.1216,26.9424 96.6416,26.9424 L96.6416,26.9424 C96.96,27.584 96.6416,28.0624 96.32,28.5424 L96.32,28.5424 C96.1584,28.5424 96.32,28.7024 96.32,28.864 L96.32,28.864 C96.32,29.344 96.1584,29.5024 95.68,29.6624 L95.68,29.6624 L95.36,29.984 C95.2,30.1424 95.04,30.464 94.88,30.7824 L94.88,30.7824 L94.5584,31.584 L94.5584,30.7824 C94.4,30.7824 94.24,30.9424 94.24,31.1024 L94.24,31.1024 C94.08,31.1024 94.08,31.2624 94.08,31.4224 L94.08,31.4224 L94.08,31.7424 C94.08,31.584 94.24,31.4224 94.4,31.4224 L94.4,31.4224 C94.24,31.7424 94.08,31.7424 94.08,32.064 L94.08,32.064 C94.24,32.224 94.5584,32.3824 94.4,32.5424 L94.4,32.5424 L94.08,32.8624 C94.08,32.8624 93.92,32.8624 93.92,33.0224 L93.92,33.0224 L93.92,33.344 C93.92,33.344 93.92,33.184 93.76,33.0224 L93.76,33.0224 L93.76,32.7024 C93.76,32.8624 93.6,32.8624 93.6,32.8624 L93.6,32.8624 C93.44,33.0224 93.44,33.184 93.44,33.344 L93.44,33.344 L93.12,35.1024 C92.96,35.4224 92.8,35.9024 93.12,36.2224 L93.12,36.2224 C93.28,36.2224 93.28,36.384 93.28,36.384 L93.28,36.384 C93.6,36.2224 93.6,36.384 93.6,36.7024 L93.6,36.7024 C93.6,36.8624 93.6,37.0224 93.44,37.184 L93.44,37.184 C93.28,37.3424 93.28,37.5024 93.6,37.664 L93.6,37.664 C93.92,37.664 94.08,37.664 93.76,37.9824 L93.76,37.9824 C93.6,38.1424 93.76,38.6224 93.28,38.6224 L93.28,38.6224 L93.6,38.9424 C93.6,38.9424 93.76,38.9424 93.92,39.1024 L93.92,39.1024 C93.92,39.264 93.92,39.264 93.76,39.5824 L93.76,39.5824 L93.6,39.7424 C93.44,39.7424 93.28,39.5824 93.28,39.424 L93.28,39.424 C93.28,39.264 93.28,39.1024 92.96,39.1024 L92.96,39.1024 C92.8,39.1024 92.6416,38.9424 92.96,38.6224 L92.96,38.6224 C93.28,38.4624 93.12,38.1424 93.12,37.8224 L93.12,37.8224 C92.96,37.5024 93.12,37.3424 93.12,37.0224 L93.12,37.0224 L93.12,36.7024 C92.96,36.7024 92.96,36.7024 92.8,36.8624 L92.8,36.8624 C92.8,36.8624 92.8,37.3424 92.48,37.184 L92.48,37.184 C92.48,37.5024 92.32,37.5024 92.32,37.8224 L92.32,37.8224 C92.16,38.9424 92.16,40.0624 92,41.1824 L92,41.1824 L92,41.5024 C91.84,41.3424 91.84,41.3424 91.84,41.1824 L91.84,41.1824 C91.84,40.384 91.84,39.5824 92,38.784 L92,38.784 C92.16,37.9824 92.16,37.184 92,36.8624 L92,36.8624 C92,36.7024 92.16,36.544 92.16,36.544 L92.16,36.544 C92.32,36.064 92.6416,35.7424 92.6416,35.2624 L92.6416,35.2624 C92.48,34.944 92.48,34.784 92.8,34.464 L92.8,34.464 L92.8,34.1424 C92.6416,33.9824 92.6416,33.8224 92.96,33.8224 L92.96,33.8224 C92.96,33.8224 93.12,33.664 93.12,33.5024 L93.12,33.5024 C93.28,33.0224 93.28,32.7024 93.28,32.224 L93.28,32.224 C93.28,32.224 93.28,32.064 93.44,31.9024 L93.44,31.9024 C93.76,31.584 93.76,30.9424 93.92,30.3024 L93.92,30.3024 C93.92,30.3024 93.92,30.1424 94.08,30.1424 L94.08,30.1424 C94.5584,29.8224 94.5584,29.0224 94.88,28.7024 L94.88,28.7024 C95.04,28.5424 95.04,28.384 95.04,28.0624 L95.04,28.0624 C95.04,27.584 95.04,27.1024 95.36,26.7824 L95.36,26.7824 C95.68,26.144 96,25.5024 96.32,25.0224 L96.32,25.0224 C96.32,24.864 96.48,24.5424 96.6416,24.864 L96.6416,24.864 L96.48,24.864 L96.48,25.1824 C96.6416,25.1824 96.8,25.0224 96.8,24.864 L96.8,24.864 L96.8048,24.856 C96.8928,24.8432 96.96,24.8064 96.96,24.7024 L96.96,24.7024 C96.9808,24.6144 97.0064,24.528 97.0336,24.44 L97.0336,24.44 L97.6,23.4224 L97.5248,23.4224 C97.5424,23.3952 97.5616,23.3696 97.5808,23.344 L97.5808,23.344 C97.584,23.3696 97.592,23.3952 97.6,23.4224 L97.6,23.4224 L97.8048,23.064 C97.8416,23.0224 97.8816,22.9808 97.92,22.9424 L97.92,22.9424 C98.2416,22.6224 98.4,22.4624 98.56,22.144 L98.56,22.144 C98.72,22.144 98.72,21.984 98.72,21.984 L98.72,21.984 L98.4,21.984 C98.4,21.984 98.2416,21.984 98.2416,22.144 L98.2416,22.144 L98.2416,21.5024 Z M56.16,22.3024 C56.32,22.144 56.32,21.984 56.16,21.8224 L56.16,21.8224 C56.16,21.664 56.32,21.664 56.48,21.5024 L56.48,21.5024 C56.48,21.5024 56.64,21.5024 56.8,21.664 L56.8,21.664 C56.64,21.664 56.64,21.8224 56.64,21.8224 L56.64,21.8224 C56.48,21.984 56.48,22.144 56.32,22.3024 L56.32,22.3024 C56.32,22.3024 56.32,22.4624 56.16,22.6224 L56.16,22.6224 L56.16,22.3024 Z M56.16,23.5824 C56,23.4224 56,23.264 56.16,23.1024 L56.16,23.1024 C56.16,23.1024 56.32,22.9424 56.48,22.784 L56.48,22.784 L56.8,23.1024 L56.48,23.7424 C56.48,23.7424 56.32,23.9024 56.16,23.9024 L56.16,23.9024 L56.16,23.5824 Z M74.88,24.864 C74.72,24.7024 74.72,24.7024 74.72,24.5424 L74.72,24.5424 L74.72,24.2224 L75.0416,24.2224 C75.2,24.2224 75.2,24.384 75.2,24.5424 L75.2,24.5424 L75.2,24.864 L74.88,25.1824 C74.88,25.0224 74.72,24.864 74.88,24.864 L74.88,24.864 Z M79.36,25.5024 L79.52,25.3424 C79.52,25.5024 79.68,25.5024 79.68,25.6624 L79.68,25.6624 C79.68,25.6624 79.68,25.984 79.36,25.984 L79.36,25.984 C79.04,25.984 78.88,25.984 79.2,26.3024 L79.2,26.3024 L79.2,26.6224 L78.88,26.6224 C78.72,26.6224 78.56,26.464 78.4,26.464 L78.4,26.464 C78.88,26.3024 78.72,26.144 78.4,25.984 L78.4,25.984 L78.4,25.8224 C78.56,25.8224 78.72,25.6624 78.72,25.6624 L78.72,25.6624 C78.8384,25.84 78.9328,25.9072 79.016,25.9072 L79.016,25.9072 C79.1584,25.9072 79.2592,25.704 79.36,25.5024 L79.36,25.5024 Z M74.5584,25.984 C74.5584,25.8224 74.72,25.6624 74.88,25.5024 L74.88,25.5024 L75.2,25.8224 L74.88,26.144 C74.88,26.144 74.72,26.144 74.5584,25.984 L74.5584,25.984 Z M96.1584,38.6224 C96.1584,38.4624 96,38.3024 96,37.9824 L96,37.9824 C96,37.664 96,37.5024 96.32,37.184 L96.32,37.184 C96.6416,36.8624 96.96,36.2224 96.8,35.584 L96.8,35.584 C96.6416,35.1024 96.6416,35.1024 97.2784,34.784 L97.2784,34.784 C97.44,34.784 97.44,34.6224 97.44,34.464 L97.44,34.464 C97.6,34.1424 97.44,33.8224 97.2784,33.5024 L97.2784,33.5024 C97.1216,33.184 97.1216,32.7024 97.44,32.3824 L97.44,32.3824 C97.6,32.3824 97.6,32.224 97.6,32.064 L97.6,32.064 C97.6,31.4224 98.08,30.9424 98.4,30.464 L98.4,30.464 C98.56,30.464 98.56,30.3024 98.72,30.1424 L98.72,30.1424 C99.04,29.5024 99.2,28.864 99.36,28.2224 L99.36,28.2224 C99.52,27.9024 99.8416,27.744 100.16,27.4224 L100.16,27.4224 C100.32,27.264 100.32,26.9424 100.48,26.6224 L100.48,26.6224 C100.64,26.6224 100.64,26.6224 100.64,26.464 L100.64,26.464 C100.64,26.6224 100.8,26.6224 100.8,26.6224 L100.8,26.6224 C100.8,26.6224 100.64,26.7824 100.64,26.9424 L100.64,26.9424 C100.32,28.0624 100,29.0224 99.52,29.984 L99.52,29.984 C99.04,31.1024 99.04,32.224 98.72,33.5024 L98.72,33.5024 C98.72,33.9824 98.56,34.464 98.4,34.944 L98.4,34.944 L98.08,35.2624 L97.92,35.584 C98.2416,35.9024 98.08,35.9024 98.08,36.2224 L98.08,36.2224 C97.92,36.384 97.7584,36.7024 97.7584,37.0224 L97.7584,37.0224 L97.6,37.8224 C97.44,37.9824 97.7584,38.3024 97.7584,38.4624 L97.7584,38.4624 L97.7584,38.6224 C97.6,38.784 97.44,39.1024 97.44,39.424 L97.44,39.424 C97.2784,39.424 97.44,39.5824 97.44,39.7424 L97.44,39.7424 L97.6,39.7424 L97.6,40.0624 C97.2784,40.2224 97.2784,40.2224 97.2784,40.544 L97.2784,40.544 L96.6416,41.984 C96.48,42.6224 96.1584,43.264 96,43.9024 L96,43.9024 C95.8464,43.9024 95.84,43.7536 95.84,43.744 L95.84,43.744 L95.84,44.2224 L95.84,44.384 L95.84,44.5424 C95.68,44.384 95.68,44.384 95.68,44.2224 L95.68,44.2224 C95.68,43.9024 95.68,43.744 95.04,44.2224 L95.04,44.2224 C95.04,43.9024 95.2,43.584 95.36,43.264 L95.36,43.264 L95.36,43.1024 C94.88,42.784 95.36,42.3024 95.36,41.984 L95.36,41.984 C95.36,41.984 95.5216,41.8224 95.5216,41.664 L95.5216,41.664 C95.2,41.3424 95.5216,41.0224 95.5216,40.7024 L95.5216,40.7024 C95.68,40.384 95.68,40.2224 95.68,40.0624 L95.68,40.0624 C95.68,39.9024 95.68,39.7424 95.84,39.5824 L95.84,39.5824 C96.1584,39.5824 96.1584,39.424 95.84,39.264 L95.84,39.264 C95.68,39.1024 95.68,38.9424 95.68,38.9424 L95.68,38.9424 C95.68,38.784 95.84,38.784 96,38.784 L96,38.784 C96,38.784 96,38.9424 96.1584,38.9424 L96.1584,38.9424 C96.1584,38.9424 96.32,38.784 96.1584,38.6224 L96.1584,38.6224 Z M74.88,27.584 C74.88,27.4224 75.0416,27.264 75.0416,27.264 L75.0416,27.264 L75.0416,27.584 C75.0416,28.0624 75.0416,28.384 74.72,29.0224 L74.72,29.0224 C74.72,28.992 74.72,28.9728 74.72,28.9632 L74.72,28.9632 C74.72,28.9824 74.72,29.0224 74.72,29.0224 L74.72,29.0224 C74.72,29.0016 74.72,28.9824 74.72,28.9632 L74.72,28.9632 C74.72,28.3536 74.7248,27.8912 74.88,27.584 L74.88,27.584 Z M74.4,32.7024 C74.5584,32.8624 74.72,32.8624 74.5584,33.184 L74.5584,33.184 C74.5584,33.344 74.5584,33.5024 74.4,33.8224 L74.4,33.8224 L74.4,33.0224 L74.24,33.0224 C74.4,33.0224 74.4,32.8624 74.4,32.7024 L74.4,32.7024 Z M57.6,36.2224 C57.76,36.064 57.6,36.064 57.6,35.7424 L57.6,35.7424 C57.6,35.7424 57.76,35.584 57.76,35.4224 L57.76,35.4224 L58.08,35.7424 C57.92,36.064 58.08,36.2224 57.76,36.544 L57.76,36.544 C57.44,36.544 57.44,36.544 57.76,36.8624 L57.76,36.8624 C57.92,37.184 57.76,37.3424 57.44,37.664 L57.44,37.664 C57.44,37.664 57.3728,37.7312 57.28,37.8224 L57.28,37.8224 C57.2832,37.2592 57.3072,36.808 57.6,36.2224 L57.6,36.2224 Z M74.08,37.184 L74.08,36.8624 C74.08,36.544 74.08,36.384 74.24,36.064 L74.24,36.064 L74.24,35.9024 L74.4,36.064 L74.24,37.3424 C74.24,37.184 74.24,37.184 74.08,37.184 L74.08,37.184 Z M94.5584,36.384 C94.5584,36.2224 94.72,36.064 94.88,36.064 L94.88,36.064 C94.88,36.064 94.88,36.2224 95.04,36.384 L95.04,36.384 C94.88,36.384 94.88,36.384 94.88,36.544 L94.88,36.544 L95.2,36.7024 C95.2,36.7024 95.36,36.8624 95.36,37.0224 L95.36,37.0224 C94.88,37.3424 94.88,37.3424 94.5584,37.8224 L94.5584,37.8224 L94.4,38.1424 C94.4,37.5024 94.5584,37.0224 94.5584,36.384 L94.5584,36.384 Z M93.76,42.784 L93.76,40.0624 C93.76,39.9024 93.76,39.7424 93.92,39.7424 L93.92,39.7424 C94.08,39.424 94.08,39.424 93.92,39.1024 L93.92,39.1024 C93.92,38.9424 94.08,38.9424 94.08,38.784 L94.08,38.784 C94.08,38.9424 94.24,38.9424 94.24,38.9424 L94.24,38.9424 L94.24,39.9024 C94.08,40.384 93.76,41.0224 94.08,41.5024 L94.08,41.5024 L94.4,41.8224 L94.4,41.984 C93.76,41.984 94.08,42.4624 94.08,42.784 L94.08,42.784 C93.92,42.9424 93.92,43.1024 93.92,43.264 L93.92,43.264 L93.76,42.784 Z M73.9216,40.7024 C73.9216,40.544 74.08,40.384 74.08,40.384 L74.08,40.384 L74.08,39.5824 C74.24,39.7424 74.24,39.9024 74.24,39.9024 L74.24,39.9024 L74.24,40.7024 C74.24,40.864 74.08,40.864 73.9216,40.864 L73.9216,40.864 C73.9216,40.864 73.76,40.7024 73.9216,40.7024 L73.9216,40.7024 Z M57.76,39.9024 C57.76,39.7424 57.92,39.7424 57.92,39.5824 L57.92,39.5824 C57.92,39.7424 58.08,39.7424 57.92,39.9024 L57.92,39.9024 C57.92,40.0624 57.76,40.544 57.6,40.864 L57.6,40.864 C57.6,41.0224 57.44,41.0224 57.44,41.1824 L57.44,41.1824 L57.6,41.3424 C57.44,41.3424 57.44,41.5024 57.44,41.5024 L57.44,41.5024 L56.96,41.5024 C56.96,41.1824 56.8,41.0224 56.96,40.7024 L56.96,40.7024 C56.96,40.544 56.96,40.2224 57.44,40.384 L57.44,40.384 C57.76,40.384 57.92,40.2224 57.76,39.9024 L57.76,39.9024 Z M56.32,42.9424 C56.32,43.1024 56.32,43.1024 56.16,43.264 L56.16,43.264 L56.16,43.4224 C56.64,43.4224 56.48,43.584 56.32,43.744 L56.32,43.744 C56.16,44.0624 56,43.9024 55.6784,43.744 L55.6784,43.744 C55.6784,43.744 55.6784,43.584 55.6784,43.744 L55.6784,43.744 C56,43.4224 55.6784,42.9424 56.32,42.9424 L56.32,42.9424 Z M55.6784,45.1824 C55.6784,45.0224 55.6784,44.864 55.84,44.864 L55.84,44.864 C55.84,44.864 56,44.7024 56.16,44.7024 L56.16,44.7024 C56.16,44.7024 56.32,44.5424 56.32,44.384 L56.32,44.384 L56.32,44.7024 C56.32,45.1824 56.48,45.5024 56.64,45.984 L56.64,45.984 C56.64,45.984 56.64,46.1424 56.48,46.3024 L56.48,46.3024 C56.48,46.464 56.32,46.464 56.32,46.624 L56.32,46.624 C56.16,46.464 56.16,46.3024 56,46.464 L56,46.464 L55.6784,45.1824 Z M97.7584,45.984 C97.7584,45.8224 97.6,45.6624 97.6,45.5024 L97.6,45.5024 L97.6,45.1824 L97.92,45.1824 C98.08,45.3424 98.2416,45.5024 98.2416,45.6624 L98.2416,45.6624 C98.08,46.3024 98.2416,46.7824 98.56,47.4224 L98.56,47.4224 C98.72,47.9024 98.8784,48.3824 99.04,48.7024 L99.04,48.7024 L99.04,48.864 L98.72,48.864 C98.4,48.3824 98.08,47.744 97.6,47.2624 L97.6,47.2624 C97.6,47.2624 97.44,47.1024 97.6,47.1024 L97.6,47.1024 C98.08,46.624 97.6,46.624 97.2784,46.464 L97.2784,46.464 C97.1216,46.464 96.96,46.3024 97.1216,46.1424 L97.1216,46.1424 L97.44,46.1424 C97.6,46.1424 97.6,46.1424 97.7584,46.3024 L97.7584,46.3024 L97.7584,45.984 Z M97.2784,48.7024 C96.96,48.2224 96.96,47.744 96.6416,47.4224 L96.6416,47.4224 L96.32,46.624 L96.8,45.1824 L96.8,45.8224 L96.8,46.3024 C96.96,46.7824 97.1216,47.2624 97.1216,47.744 L97.1216,47.744 C97.2784,48.064 97.44,48.2224 97.44,48.5424 L97.44,48.5424 L97.44,48.864 L97.2784,48.7024 Z M78.56,45.6624 L78.56,45.3424 L78.72,45.3424 L79.04,45.6624 L78.72,46.3024 C78.72,46.1424 78.72,45.984 78.56,45.6624 L78.56,45.6624 Z M7.36,46.464 C7.2,46.464 7.36,46.3024 7.36,46.1424 L7.36,46.1424 C7.52,46.1424 7.52,46.3024 7.52,46.3024 L7.52,46.3024 L7.9152,47.3904 C7.7552,47.056 7.5568,46.76 7.36,46.464 L7.36,46.464 Z M8.96,49.0224 C8.64,48.7024 8.48,48.2224 8.32,47.9024 L8.32,47.9024 C8.32,47.744 8.32,47.584 8.64,47.9024 L8.64,47.9024 C9.28,48.5424 9.6,49.344 10.24,49.984 L10.24,49.984 C10.24,49.984 10.24,50.1424 10.4,50.1424 L10.4,50.1424 L10.24,50.1424 L8.96,49.0224 Z M106.24,9.3424 C105.4416,9.8224 104.64,10.464 103.8416,11.1024 L103.8416,11.1024 C103.68,11.4224 103.3584,11.584 103.04,11.744 L103.04,11.744 L103.04,12.064 C103.04,12.2224 103.04,12.064 103.04,12.064 L103.04,12.064 L104,11.4224 C104.16,11.2624 104.16,11.1024 104.4784,10.9424 L104.4784,10.9424 C104.9584,10.6224 105.4416,10.464 105.76,10.1424 L105.76,10.1424 C106.0784,9.984 106.4,9.6624 106.72,9.3424 L106.72,9.3424 C106.56,9.1824 106.56,9.0224 106.56,9.0224 L106.56,9.0224 L106.24,9.3424 Z M83.68,13.984 C83.68,13.9872 83.68,13.9888 83.68,13.992 L83.68,13.992 C83.68,13.9888 83.68,13.9872 83.68,13.984 L83.68,13.984 L83.8416,13.984 L83.8416,13.8224 L83.6752,13.6576 C83.68,13.7584 83.68,13.8656 83.68,13.984 L83.68,13.984 Z M59.2,13.984 C59.1808,14.0416 59.1632,14.096 59.144,14.1504 L59.144,14.1504 C59.1632,14.1456 59.1808,14.1424 59.2,14.1424 L59.2,14.1424 L59.2,13.984 L59.2,13.8224 L59.2,13.984 Z M83.72,14.296 C83.808,14.2688 83.6848,14.1312 83.68,13.992 L83.68,13.992 C83.6816,14.0928 83.6976,14.1952 83.72,14.296 L83.72,14.296 Z M54.56,20.8624 C54.4,20.8624 54.24,20.8624 54.24,21.0224 L54.24,21.0224 C54.24,21.3424 53.44,21.5024 53.9216,21.984 L53.9216,21.984 C53.9216,21.984 53.9216,22.144 53.76,22.3024 L53.76,22.3024 C53.6,22.4624 53.6,22.4624 53.76,22.784 L53.76,22.784 L53.76,23.1024 C53.44,23.5824 53.6,24.2224 53.28,24.864 L53.28,24.864 C53.12,25.0224 53.12,25.3424 53.28,25.5024 L53.28,25.5024 C53.28,25.6624 53.44,25.6624 53.44,25.8224 L53.44,25.8224 C53.6,25.8224 53.76,25.984 53.76,25.984 L53.76,25.984 L53.76,26.3024 C53.6,26.7824 53.44,26.7824 52.96,26.6224 L52.96,26.6224 C52.96,26.6224 52.48,26.6224 52.64,26.9424 L52.64,26.9424 L52.64,27.264 C52.64,27.584 52.48,28.0624 52.64,28.384 L52.64,28.384 C52.8,28.7024 52.8,28.864 52.48,29.184 L52.48,29.184 C52.48,29.184 52.48,29.344 52.3216,29.5024 L52.3216,29.5024 C52.3216,29.6624 52.48,29.8224 52.48,29.8224 L52.48,29.8224 C52.8,29.6624 53.12,29.6624 53.28,29.6624 L53.28,29.6624 C53.44,29.6624 53.44,29.5024 53.44,29.5024 L53.44,29.5024 C53.44,29.344 53.44,29.344 53.28,29.184 L53.28,29.184 C53.28,29.184 53.28,29.344 53.12,29.344 L53.12,29.344 C53.12,29.344 52.96,29.344 52.8,29.5024 L52.8,29.5024 C52.8,29.344 52.8,29.184 52.96,29.0224 L52.96,29.0224 C52.96,29.0224 53.12,28.864 53.28,28.864 L53.28,28.864 C53.76,28.384 54.0784,27.9024 53.76,27.1024 L53.76,27.1024 L53.76,26.464 C54.24,26.144 53.9216,25.8224 54.0784,25.5024 L54.0784,25.5024 C54.0784,24.7024 54.4,23.7424 54.0784,22.9424 L54.0784,22.9424 C54.0784,22.784 54.0784,22.6224 54.24,22.6224 L54.24,22.6224 C54.72,22.6224 54.56,22.4624 54.4,22.144 L54.4,22.144 L54.4,21.984 C54.72,21.8224 54.56,21.664 54.4,21.5024 L54.4,21.5024 C54.24,21.3424 54.24,21.184 54.56,21.0224 L54.56,21.0224 C54.72,21.0224 54.72,20.8624 54.72,20.8624 L54.72,20.8624 C54.72,20.8624 54.6496,20.7904 54.6016,20.7904 L54.6016,20.7904 C54.5776,20.7904 54.56,20.8096 54.56,20.8624 L54.56,20.8624 Z M52.96,27.9024 C52.8,27.584 53.12,27.1024 53.28,27.264 L53.28,27.264 C53.28,27.264 53.44,27.4224 53.6,27.584 L53.6,27.584 C53.6,27.9024 53.44,28.0624 53.12,28.0624 L53.12,28.0624 L52.96,27.9024 Z M58.4,22.9424 L58.4,23.264 C58.56,23.264 58.56,23.4224 58.4,23.5824 L58.4,23.5824 C57.92,23.7424 57.92,24.384 57.76,24.864 L57.76,24.864 L57.76,25.1824 C57.92,25.0224 58.08,25.0224 58.08,25.0224 L58.08,25.0224 C58.08,24.864 58.08,24.7024 58.4,24.5424 L58.4,24.5424 C58.56,24.384 58.72,24.2224 58.72,24.0624 L58.72,24.0624 C58.88,23.7424 58.72,23.5824 58.72,23.264 L58.72,23.264 L58.72,22.9424 C58.72,22.784 58.56,22.784 58.56,22.6224 L58.56,22.6224 C58.56,22.784 58.4,22.784 58.4,22.9424 L58.4,22.9424 Z M53.28,30.1424 C53.12,30.3024 53.12,30.464 52.96,30.6224 L52.96,30.6224 C52.96,30.7824 52.8,30.9424 52.8,30.9424 L52.8,30.9424 C52.16,31.1024 52.3216,31.4224 52.48,31.7424 L52.48,31.7424 C52.64,32.064 52.48,32.3824 52.16,32.3824 L52.16,32.3824 C52,32.3824 52,32.3824 51.84,32.5424 L51.84,32.5424 C52,32.5424 52,32.7024 52.16,32.7024 L52.16,32.7024 C52.48,32.7024 52.48,32.7024 52.48,33.0224 L52.48,33.0224 L52.16,33.344 C52,33.344 51.84,33.5024 51.84,33.5024 L51.84,33.5024 C51.84,33.8224 52,34.1424 52.3216,33.9824 L52.3216,33.9824 C52.48,33.9824 52.48,33.664 52.48,33.344 L52.48,33.344 C52.48,33.184 52.48,33.0224 52.8,33.0224 L52.8,33.0224 C52.96,33.0224 53.12,32.8624 53.12,32.8624 L53.12,32.8624 C52.8,32.5424 53.28,32.3824 53.44,32.064 L53.44,32.064 L53.44,31.7424 C53.28,31.7424 53.12,31.584 53.12,31.9024 L53.12,31.9024 C53.12,32.064 52.96,32.064 52.8,32.064 L52.8,32.064 L52.8,31.7424 C53.12,31.584 53.12,31.2624 53.28,30.9424 L53.28,30.9424 C53.44,30.7824 53.44,30.6224 53.44,30.3024 L53.44,30.3024 C53.44,30.3024 53.44,30.1424 53.6,29.984 L53.6,29.984 C53.6,29.984 53.28,29.984 53.28,30.1424 L53.28,30.1424 Z M56.744,30.3808 C56.7152,30.5152 56.6848,30.6496 56.64,30.7824 L56.64,30.7824 C56.64,31.1024 56.48,31.2624 56.32,31.584 L56.32,31.584 L56.16,31.4224 C56,31.1024 56,30.7824 56,30.464 L56,30.464 C55.84,30.464 55.84,30.3024 55.84,30.3024 L55.84,30.3024 L55.6784,30.464 C55.6784,30.9424 55.84,31.2624 56,31.7424 L56,31.7424 L56.16,31.584 C56.16,31.7424 56.16,32.224 55.84,31.9024 L55.84,31.9024 C55.84,31.7424 55.52,31.7424 55.52,32.064 L55.52,32.064 C55.52,32.3824 55.36,32.5424 55.36,32.7024 L55.36,32.7024 C55.36,32.8624 55.2,33.0224 55.2,33.184 L55.2,33.184 C55.36,34.3024 55.52,35.4224 55.6784,36.544 L55.6784,36.544 L55.6784,36.8624 L55.52,36.8624 L55.52,36.544 L55.2,36.2224 C55.2,36.2224 55.36,36.384 55.36,36.544 L55.36,36.544 L55.04,37.3424 C54.88,37.8224 54.56,38.1424 54.56,38.784 L54.56,38.784 C54.56,38.9424 54.72,39.1024 54.88,39.1024 L54.88,39.1024 C55.04,39.1024 55.36,39.1024 55.04,39.424 L55.04,39.424 C54.88,39.7424 54.88,39.9024 54.72,40.2224 L54.72,40.2224 C54.72,40.384 54.88,40.544 55.04,40.544 L55.04,40.544 C55.04,40.7024 55.2,40.7024 55.2,40.864 L55.2,40.864 L55.2,41.1824 C55.2,41.0224 55.36,40.864 55.36,40.864 L55.36,40.864 C55.36,40.544 55.36,40.2224 55.6784,40.0624 L55.6784,40.0624 C55.84,39.9024 55.84,39.7424 55.84,39.5824 L55.84,39.5824 C55.84,39.5824 56,39.424 56,39.264 L56,39.264 C56.1472,39.4096 56.1584,39.5568 56.2848,39.5808 L56.2848,39.5808 C56.2848,39.6512 56.304,39.72 56.32,39.7856 L56.32,39.7856 L56.32,39.5824 C56.3072,39.5824 56.296,39.5824 56.2848,39.5808 L56.2848,39.5808 C56.2848,39.528 56.2944,39.4752 56.32,39.424 L56.32,39.424 C56.48,39.264 56.48,39.1024 56.16,38.9424 L56.16,38.9424 C56.0864,38.8688 56.0224,38.8048 55.9696,38.7456 L55.9696,38.7456 C55.9472,38.7776 55.9088,38.76 55.84,38.6224 L55.84,38.6224 C55.6784,38.4624 55.6784,38.6224 55.52,38.6224 L55.52,38.6224 L55.2,38.6224 C55.2,38.6224 55.36,38.6224 55.36,38.3024 L55.36,38.3024 C55.36,37.9824 55.52,37.8224 55.52,37.664 L55.52,37.664 C55.6784,37.5024 55.6784,37.5024 55.6784,37.3424 L55.6784,37.3424 L55.84,37.5024 C56,37.8224 56,37.9824 56,38.1424 L56,38.1424 C55.752,38.3888 55.792,38.5424 55.9696,38.7456 L55.9696,38.7456 C56,38.6992 56,38.5552 56,38.4624 L56,38.4624 L56,38.1424 L56,37.8224 C55.84,37.5024 56,37.3424 56.16,37.0224 L56.16,37.0224 C56.32,36.7024 56.64,36.544 56.32,36.2224 L56.32,36.2224 C56.32,36.064 56.48,35.9024 56.64,35.9024 L56.64,35.9024 C56.64,35.9024 56.64,35.7424 56.8,35.584 L56.8,35.584 L56.48,35.584 C56.48,35.584 56.32,35.9024 56.16,35.584 L56.16,35.584 C56.16,35.584 55.84,35.4224 56.16,35.2624 L56.16,35.2624 C56.64,35.1024 56.64,34.6224 56.32,34.464 L56.32,34.464 C56,34.464 56,34.3024 56.16,34.1424 L56.16,34.1424 C56.16,33.88 56.2672,33.7248 56.3072,33.5024 L56.3072,33.5024 C56.2464,33.5024 56.1968,33.5024 56.1584,33.4992 L56.1584,33.4992 C56.16,33.544 56.16,33.5968 56.16,33.664 L56.16,33.664 C56,33.5024 55.84,33.344 55.6784,33.344 L55.6784,33.344 C55.6784,33.344 55.7984,33.2256 55.9344,33.0896 L55.9344,33.0896 C55.8496,32.9184 55.8944,32.6752 56.16,32.5424 L56.16,32.5424 C56.48,32.5424 56.32,32.3824 56.32,32.224 L56.32,32.224 C56.32,32.224 56.16,32.064 56.32,31.9024 L56.32,31.9024 C56.48,31.4224 56.8,30.9424 56.8,30.464 L56.8,30.464 C56.7712,30.4368 56.7536,30.4096 56.744,30.3808 L56.744,30.3808 C56.7568,30.3088 56.7712,30.2352 56.784,30.1616 L56.784,30.1616 C56.7552,30.1984 56.7024,30.2848 56.744,30.3808 L56.744,30.3808 Z M50.88,32.064 C51.0544,31.8896 51.1328,31.8096 51.1712,31.7984 L51.1712,31.7984 C51.1232,31.7296 51.04,31.6976 51.04,31.584 L51.04,31.584 L51.04,31.4224 C51.04,31.2624 50.88,31.2624 50.88,31.1024 L50.88,31.1024 L50.88,32.064 Z M51.1712,31.7984 C51.1872,31.8256 51.2,31.8576 51.2,31.9024 L51.2,31.9024 C51.2,31.8352 51.2,31.7968 51.1776,31.7968 L51.1776,31.7968 C51.176,31.7968 51.1728,31.7984 51.1712,31.7984 L51.1712,31.7984 Z M51.04,32.3824 C50.88,33.344 51.04,34.1424 51.36,35.1024 L51.36,35.1024 L51.52,34.464 C51.36,33.8224 51.36,33.184 51.2,32.5424 L51.2,32.5424 L51.36,32.3824 C51.2,32.224 51.2,32.064 51.2,32.064 L51.2,32.064 C51.04,32.064 51.04,32.224 51.04,32.3824 L51.04,32.3824 Z M55.9344,33.0896 C55.9504,33.1248 55.9728,33.1568 56,33.184 L56,33.184 C56,33.4352 56,33.488 56.1584,33.4992 L56.1584,33.4992 C56.1536,33.3296 56.1264,33.2752 56,33.0224 L56,33.0224 C55.9776,33.0448 55.9552,33.0672 55.9344,33.0896 L55.9344,33.0896 Z M56.3072,33.5024 C56.312,33.5024 56.3152,33.5024 56.32,33.5024 L56.32,33.5024 L56.32,33.344 C56.32,33.4016 56.3136,33.4528 56.3072,33.5024 L56.3072,33.5024 Z M52.96,34.464 C53.12,34.944 52.64,35.4224 53.12,35.7424 L53.12,35.7424 C53.28,35.7424 53.28,35.9024 53.28,36.064 L53.28,36.064 C52.96,36.384 52.64,36.8624 52.96,37.184 L52.96,37.184 C53.12,37.184 53.12,37.3424 53.12,37.5024 L53.12,37.5024 C53.12,37.3424 53.28,37.3424 53.44,37.3424 L53.44,37.3424 L53.44,36.2224 L53.76,35.584 C53.6,35.2624 53.44,34.784 53.44,34.464 L53.44,34.464 C53.44,34.464 53.28,34.3024 53.12,34.3024 L53.12,34.3024 L52.96,34.464 Z M90.88,36.544 C90.88,36.544 90.88,36.7024 91.0416,36.8624 L91.0416,36.8624 L91.36,35.1024 C91.36,34.944 91.36,34.944 91.2,34.944 L91.2,34.944 L90.88,36.544 Z M51.36,35.1024 C51.3072,35.0496 51.272,35.032 51.2544,35.032 L51.2544,35.032 C51.2176,35.032 51.2544,35.1024 51.36,35.1024 L51.36,35.1024 Z M51.84,35.584 C51.776,35.7744 51.7376,35.9392 51.7152,36.1008 L51.7152,36.1008 C51.6976,35.9712 51.68,35.8496 51.68,35.7424 L51.68,35.7424 C51.68,35.7424 51.52,35.584 51.36,35.584 L51.36,35.584 L51.2,35.7424 L51.2,36.544 C51.2,37.0224 51.2,37.5024 51.36,37.664 L51.36,37.664 L51.36,37.9824 C51.36,37.9824 51.52,37.9824 51.36,37.9824 L51.36,37.9824 C51.52,37.5024 51.52,37.184 51.68,36.8624 L51.68,36.8624 C51.68,36.8624 51.84,37.0224 52,37.0224 L52,37.0224 C52.16,37.0224 52.3216,36.8624 52.16,36.544 L52.16,36.544 L52.16,35.584 C52.16,35.4224 52,35.2624 52,35.2624 L52,35.2624 C51.84,35.2624 51.84,35.4224 51.84,35.584 L51.84,35.584 Z M51.36,38.9424 L51.36,39.264 C51.36,39.5824 51.36,40.0624 51.52,40.7024 L51.52,40.7024 C51.52,40.544 51.52,40.544 51.68,40.384 L51.68,40.384 C51.68,39.9024 51.68,39.424 51.84,38.9424 L51.84,38.9424 L51.52,38.6224 C51.36,38.784 51.36,38.784 51.36,38.9424 L51.36,38.9424 Z M56.32,40.0432 C56.2816,40.1136 56.1904,40.1744 56,40.2224 L56,40.2224 L56.16,40.384 C56.216,40.384 56.2704,40.3632 56.32,40.3392 L56.32,40.3392 L56.32,40.0432 C56.36,39.9664 56.3424,39.88 56.32,39.7856 L56.32,39.7856 L56.32,40.0432 Z M53.12,40.384 L53.12,41.664 C53.28,41.664 53.28,41.984 53.44,41.984 L53.44,41.984 C53.6,41.984 53.6,41.8224 53.9216,41.984 L53.9216,41.984 C54.0784,41.8224 53.9216,41.8224 53.76,41.664 L53.76,41.664 L53.6,41.3424 C54.0784,41.0224 53.6,40.7024 53.6,40.384 L53.6,40.384 L53.44,40.2224 C53.28,40.384 53.12,40.384 53.12,40.384 L53.12,40.384 Z" /></defs><g fill="none" fill-rule="evenodd"><mask id="c" fill="#fff"><use xlink:href="#a" /></mask><path fill="url(#b)" mask="url(#c)" d="M0 64.48L141.6 64.48 141.6 0 0 0z" /></g></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Dziennik Łódzki" href="https://dzienniklodzki.pl/" class="atomsNavigationBreadcrumbs__link">Dziennik Łódzki</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Strona kobiet" href="https://dzienniklodzki.pl/strona-kobiet/" class="atomsNavigationBreadcrumbs__link">Strona kobiet</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Proste życzenia&hellip;</span></li></ul></div></nav>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["strona-kobiet","proste-zyczenia-urodzinowe-dla-znajomych-nieoklepane-zyczenia-urodzinowe-gotowe-zyczenia-urodzinowe-dla-rodziny-7-10-2021"]);
         });
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Dziennik \u0141\u00f3dzki",
            "item": "https://dzienniklodzki.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Strona kobiet",
            "item": "https://dzienniklodzki.pl/strona-kobiet/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Proste \u017cyczenia urodzinowe dla znajomych. Nieoklepane \u017cyczenia urodzinowe! Gotowe \u017cyczenia urodzinowe dla rodziny 7.10.2021"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead1664421089"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Nieoklepane życzenia urodzinowe! Proste życzenia urodzinowe dla znajomych. Gotowe życzenia urodzinowe dla rodziny 8.10.2021</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><span class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor"><span class="atomsArticleAuthor__name ">Aleks Ched</span></span><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2021-10-08T09:52:23+02:00" title="2021-10-08 09:52:23">
8 października 2021, 9:52
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1364333289"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/ce/fb/570ba5f9392ea_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://dzienniklodzki.pl/nieoklepane-zyczenia-urodzinowe-proste-zyczenia-urodzinowe-dla-znajomych-gotowe-zyczenia-urodzinowe-dla-rodziny-8102021/ga/c1-9861791/zd/18055973" title="Nieoklepane życzenia na urodziny! Gotowe życzenia sms na urodziny! MĄDRE KRÓTKIE ŻYCZENIA URODZINOWE. Krótkie ŻYCZENIA URODZINOWE!" data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/ce/fb/570ba5f9392ea_o_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/ce/fb/570ba5f9392ea_o_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/k/r/1/ce/fb/570ba5f9392ea_o_medium.jpg" alt="Nieoklepane życzenia na urodziny! Gotowe życzenia sms na urodziny! MĄDRE KRÓTKIE ŻYCZENIA URODZINOWE. Krótkie ŻYCZENIA URODZINOWE!" width="1500" height="1000" /></picture></a></div><figcaption class="componentsArticleGallery__caption "><span class="componentsArticleGallery__captionDescription">
Nieoklepane życzenia na urodziny! Gotowe życzenia sms na urodziny! MĄDRE KRÓTKIE ŻYCZENIA URODZINOWE. Krótkie ŻYCZENIA URODZINOWE!
</span><span class="componentsArticleGallery__author">pixabay.com</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://dzienniklodzki.pl/nieoklepane-zyczenia-urodzinowe-proste-zyczenia-urodzinowe-dla-znajomych-gotowe-zyczenia-urodzinowe-dla-rodziny-8102021/ga/c1-9861791/zd/18055983" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ee/0a/570ba601aac3e_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--2" href="https://dzienniklodzki.pl/nieoklepane-zyczenia-urodzinowe-proste-zyczenia-urodzinowe-dla-znajomych-gotowe-zyczenia-urodzinowe-dla-rodziny-8102021/ga/c1-9861791/zd/18055981" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/fc/0d/570ba5ffbecdc_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--3" href="https://dzienniklodzki.pl/nieoklepane-zyczenia-urodzinowe-proste-zyczenia-urodzinowe-dla-znajomych-gotowe-zyczenia-urodzinowe-dla-rodziny-8102021/ga/c1-9861791/zd/18055989" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/be/ad/570ba6054095b_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--4" href="https://dzienniklodzki.pl/nieoklepane-zyczenia-urodzinowe-proste-zyczenia-urodzinowe-dla-znajomych-gotowe-zyczenia-urodzinowe-dla-rodziny-8102021/ga/c1-9861791/zd/18055973" title=""><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(12 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/0d/6d/608a563befcdb_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div></div></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">Nieoklepane życzenia urodzinowe. Mądre życzenia urodzinowe sms. Gotowe życzenia na urodziny. Wzruszające życzenia urodzinowe. Często brakuje nam już pomysłów na nieoklepane życzenia urodzinowe, wierszyki na urodziny, czy po prostu śmieszne lub mądre życzenia. Poniżej prezentujemy Wam zestaw gotowych i oryginalnych pomysłów życzeń na urodziny.</div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1776004221"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1398905779', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1776004221","slotName":"srodek1","slotReplica":""});
      }
    });
  }
</script></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent1948430468"><section class="componentsListsSubheading component" data-event-position-context="componentsListsSubheading"><h2 class="componentsListsSubheading__header" data-event-position-attr="componentsListsSubheading__header">Wzruszające życzenia urodzinowe dla znajomych</h2></section><div class="md"><p>Uważnych oczu, które dostrzegą sprawy życia codziennego,<br>takich uszu, które wyłowią wszelkie przemilczenia,<br>takich rąk, które będą zawsze chętne do pomocy,<br>mądrych słów wypowiedzianych we właściwym momencie,<br>kochającego serca, któremu pozwolisz poprowadzić się przez życie,<br>aby tam, gdzie Ty, była miłość.</p></div><section class="componentsListsSubheading component" data-event-position-context="componentsListsSubheading"><h2 class="componentsListsSubheading__header" data-event-position-attr="componentsListsSubheading__header">Mądre życzenia urodzinowe dla przyjaciół! </h2></section><div class="md"><blockquote><p>Aby wszystkie fajne dni w żółwim tempie upływały,<br>by co dzień uśmiechał się do Ciebie świat cały,<br>by nigdy nie było porannej pobudki<br>i wiał wiatr co rozwiewa smutki.</p></blockquote><p>***</p></div><section class="componentsListsSubheading component" data-event-position-context="componentsListsSubheading"><h2 class="componentsListsSubheading__header" data-event-position-attr="componentsListsSubheading__header">Proste życzenia na urodziny!</h2></section><div class="md"><blockquote><p>Gdy świat ogłosi Twoje urodziny,<br>spójrz wstecz, wspomnij minione dni i godziny.<br>Pomyśl, czy masz to, co chciałaś,<br>czy zdobyłaś tego, którego kochałaś.<br>A jeśli nie, to niech dni wolniej biegną<br>i wszystkie życzenia się spełnią!</p></blockquote><p>***</p></div><section class="componentsListsSubheading component" data-event-position-context="componentsListsSubheading"><h2 class="componentsListsSubheading__header" data-event-position-attr="componentsListsSubheading__header">GOTOWE ŻYCZENIA URODZINOWE</h2></section><div class="md"><blockquote><p>Takie to szczere, proste życzenia składam w dniu Twego urodzenia:<br>Wiele uśmiechów, a mało żałości,<br>Długich lat życia w szczęśliwości,<br>Dobrego zdrowia i pomyślności,<br>Jak najmniej smutków, dużo radości,<br>Dużo przygód, morza wrażeń<br>Moc słodyczy, nic goryczy,<br>Tego Tobie .................… życzy!</p></blockquote><p>***</p><p>Jest w roku taki dzień,<br>W którym smutki idą w cień,<br>Wiec z okazji tego dnia<br>Posłuchaj czego Ci życzę ja:<br>Dużo zdrowia i radości,<br>Szczęścia w życiu i miłości,<br>Moc najpiękniejszych wrażeń<br>I spełnienia wszystkich marzeń.</p><blockquote><p><strong>ŚMIESZNE WIERSZYKI URODZINOWE, GOTOWE ŻYCZENIA NA URODZINY</strong></p></blockquote><p>Wszystko, co piękne i wymarzone,<br>niech w Twym życiu będzie spełnione.<br>Niech życie słodko płynie,<br>a wszystko, co złe, niech szybko minie.</p><p>***</p><p>Dziś są Twoje urodzinki,<br>Choć już nie ma tu choinki,<br>Niech się spełnią Twe życzenia,<br>Zdrowia szczęścia powodzenia.<br>Te życzenia, choć z daleka,<br>płyną niby wielka rzeka.<br>I choć skromnie ułożone,<br>Są dla Ciebie przeznaczone.</p><p>***</p><blockquote><p>Dzwoni, śpiewa serce moje,<br>że dziś urodziny Twoje.<br>Więc przesyłam Ci życzenia,<br>szczęścia, zdrowia i powodzenia.</p></blockquote><p>***</p><p>Życzę Ci prawdziwych przyjaciół, niewyczerpanych pokładów energii,<br>uśmiechu na co dzień, niskich podatków, pomyślnych wiatrów,<br>błyskotliwych ripost, pozycji lidera, samych pozytywnych wibracji,<br> niezmiennie zielonego światła, wygranych przetargów,<br>sumiennych dłużników, miejsca w Księdze Rekordów Guinessa,<br>nie wieszającego się komputera, zasięgu w każdym miejscu,<br>miejsca w historii, pakietu kontrolnego, zdobycia Mount Everestu,<br>ostatniego słowa, anielskiej cierpliwości przy czytaniu tych życzeń<br>i wszystkiego o czym tylko marzysz...</p><p>***</p><p>Mało zmartwień i agresji,<br>żadnych stresów i depresji,<br>dużo śmiechu i radości,<br>wiele szczęścia i miłości.</p><p><strong>MĄDRE ŻYCZENIA URODZINOWE, KRÓTKIE ŻYCZENIA URODZINOWE SMS</strong></p><p>Zdrowia, szczęścia, powodzenia<br>wszystkich marzeń spełnienia!<br>Tortu wielkiego,<br>prezentu drogiego,<br>auta bez kredytu ,<br>picia bez limitu,<br>meczu wygranego,<br>pucharu zdobytego,<br>wymarzonej pracy,<br>wysokiej płacy,<br>ocen bardzo dobrych,<br>przyjaciół pogodnych,<br>dokumentów polskich,<br>podróży zamorskich,<br>pięknej dziewczyny,<br>nowej pierzyny,<br>ciuchów modnych,<br>podatków drobnych,<br>psa z rodowodem,<br>domu z ogrodem,<br>samych słodkości,<br>i dużo radości.</p><p>***</p><p>Gdy świat ogłosi Twoje urodziny,<br>spójrz wstecz, wspomnij minione dni i godziny.<br>Pomyśl, czy masz to, co chciałaś,<br>czy zdobyłaś tego, którego kochałaś.<br>A jeśli nie, to niech dni wolniej biegną<br>i wszystkie życzenia się spełnią!</p><p>***</p><p>Długo czekałem owej godziny,<br>aż wreszcie nadeszły Twoje urodziny.<br>Więc chcę przed Tobą serce otworzyć<br>i najlepsze życzenia Ci złożyć.<br>Żyj długo w szczęściu i radości,<br>nigdy nie zaznaj przykrości.</p><p>***</p><p><strong>W dniu Twych urodzin, w dniu Twego święta, </strong><br>serce me bije, serce pamięta.<br>Niech więc życzenia lecą listownie,<br>bo nie mam szansy przekazać słownie.<br>Niech lecą prędko do swego celu,<br>niech będą pierwsze wśród życzeń wielu.</p><p><strong>KRÓTKIE ŻYCZENIA URODZINOWE</strong></p><p>***</p><p><strong>Urodziny</strong> - dzień radosny,<br>Pełen kwiatów zapach wiosny.<br>Dziś chcę złożyć Ci życzenia,<br>Szczęścia, zdrowia, powodzenia.<br>Niech Ci słońce jasno świeci,<br>I w radości dzień przeleci.<br>Niech odejdą smutki troski,<br>By nastąpił dzień radości.<br>Te życzenia choć z daleka,<br>Płyną niby wielka rzeka.<br>I choć skromnie ułożone,<br>Są dla Ciebie przeznaczone.</p><p><strong>WZRUSZAJĄCE ŻYCZENIA URODZINOWE</strong></p><p>Wiary w siebie samego i w marzenia.<br>Odwagi, byś pewnie kroczył przez życie.<br>Nadziei na lepsze jutro.<br>Cierpliwości, abyś wytrwale dążył<br>do wyznaczonych celów.<br>Miłości, która dodaje skrzydeł.<br>Zdrowia, bo dziś jest na wagę złota.<br>Przyjaciela, aby podzielił twoja radość,<br>a współczuł w trudnych chwilach.<br>Życzę Ci również szczęścia,<br>niech towarzyszy Ci każdego dnia!</p></div><section class="componentsListsSubheading component" data-event-position-context="componentsListsSubheading"><h2 class="componentsListsSubheading__header" data-event-position-attr="componentsListsSubheading__header">Oryginalne życzenia na urodziny</h2></section><div class="md"></div><div class="componentsPromotionsVideo component" data-event-position-context="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480" data-url="https://get.x-link.pl/20878ae1-f0ab-091d-3d0d-0eff7d98f1e2,86864eee-700d-d7c2-4dfa-f2c54c7689fc,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
RPP podniosła stopy procentowe
</p></div></div>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "xlink");
         });
</script><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo1618767622" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo1618767622Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo1618767622Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo1618767622Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo1618767622', 'atomsArticleStickyVideo'))
          .init({"content_id":"componentsArticleContent1948430468","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
      }
    });
  }
</script></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleContent1948430468',
    'componentsArticleContent',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/js/compiled/',
    'components/article/content', 
    {"internal_domains":[]}
)
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot" id="componentsArticleFoot233421385" }}><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot233421385Toggle" type="checkbox"><label for="componentsArticleFoot233421385Toggle"><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z" /></g></svg></span><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z" /></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="https://dzienniklodzki.pl/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="https://dzienniklodzki.pl/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="componentsArticleFoot__tags" data-event-position-attr="componentsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/wierszyki-na-urodziny" title="wierszyki na urodziny" data-event-position-el="link" data-event-params="link_label=wierszyki_na_urodziny,index=1">wierszyki na urodziny</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/zyczenia-urodzinowe-smieszne" title="życzenia urodzinowe śmieszne" data-event-position-el="link" data-event-params="link_label=zyczenia_urodzinowe_smieszne,index=2">życzenia urodzinowe śmieszne</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/smieszne-wierszyki-urodzinowe" title="śmieszne wierszyki urodzinowe" data-event-position-el="link" data-event-params="link_label=smieszne_wierszyki_urodzinowe,index=3">śmieszne wierszyki urodzinowe</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/zyczenia-na-urodziny" title="życzenia na urodziny" data-event-position-el="link" data-event-params="link_label=zyczenia_na_urodziny,index=4">życzenia na urodziny</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/urodziny" title="urodziny" data-event-position-el="link" data-event-params="link_label=urodziny,index=5">urodziny</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/zyczenia-urodzinowe" title="życzenia urodzinowe" data-event-position-el="link" data-event-params="link_label=zyczenia_urodzinowe,index=6">życzenia urodzinowe</a></li></ul></section></div><div class="componentsArticleFoot__tools"><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--share" data-event-position-attr="componentsArticleFoot__button" id="componentsArticleFoot233421385Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="componentsArticleFoot__icon componentsArticleFoot__icon--facebook" data-event-position-attr="componentsArticleFoot__icon" id="componentsArticleFoot233421385Facebook" title="Udostępnij!"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="componentsArticleFoot__icon componentsArticleFoot__icon--twitter" data-event-position-attr="componentsArticleFoot__icon" id="componentsArticleFoot233421385Twitter" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="componentsArticleFoot__icon componentsArticleFoot__icon--mail" data-event-position-attr="componentsArticleFoot__icon" id="componentsArticleFoot233421385Mail" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleFoot233421385',
    'componentsArticleFoot',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/js/compiled/',
    'components/article/foot', 
    []
)
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["wierszyki-na-urodziny","zyczenia-urodzinowe-smieszne","smieszne-wierszyki-urodzinowe","zyczenia-na-urodziny","urodziny","zyczenia-urodzinowe"]);
         });
</script></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div style="height: 900px; padding-bottom: 20px;"><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel333050577"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1781293213', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel333050577","slotName":"prawa1","slotReplica":""});
      }
    });
  }
</script></div></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa1');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script><section><div id="atomsHeader277695500" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader277695500title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing302626292"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fsandra-kubicka-zdjela-ubrania-seksowne-zdjecia-lodzianki-sandry-rozpalaja-zmysly-jest-piekna-8102021%2Far%2Fc13-15293565" data-article-id="20957765" data-native-id="20957765"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/sandra-kubicka-zdjela-ubrania-seksowne-zdjecia-lodzianki-sandry-rozpalaja-zmysly-jest-piekna-8102021/ar/c13-15293565" title="Sandra Kubicka śle gorące zdjęcia z Dubaju. Naprawdą jest kogo i co oglądać! ZDJĘCIA"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/91/6f/5fb238dab3cc3_o_xsmall.jpg" data-image-type="articles" alt="Sandra Kubicka śle gorące zdjęcia z Dubaju. Naprawdą jest kogo i co oglądać! ZDJĘCIA" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/sandra-kubicka-zdjela-ubrania-seksowne-zdjecia-lodzianki-sandry-rozpalaja-zmysly-jest-piekna-8102021/ar/c13-15293565" title="Sandra Kubicka śle gorące zdjęcia z Dubaju. Naprawdą jest kogo i co oglądać! ZDJĘCIA"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Sandra Kubicka śle gorące zdjęcia z Dubaju. Naprawdą jest kogo i co oglądać! ZDJĘCIA
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fhoroskop-na-piatek-horoskop-dzienny-8-pazdziernika-2021-twoj-znak-zodiaku-mowi-jaki-bedziesz-miec-dzien-horoskop-na-dzis-8102021%2Far%2Fc6-15840925" data-article-id="22077795" data-native-id="22077795"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/horoskop-na-piatek-horoskop-dzienny-8-pazdziernika-2021-twoj-znak-zodiaku-mowi-jaki-bedziesz-miec-dzien-horoskop-na-dzis-8102021/ar/c6-15840925" title="Horoskop dzienny na piątek. Sprawdź!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/58/54/615ee746636ae_o_xsmall.jpg" data-image-type="articles" alt="Horoskop dzienny na piątek. Sprawdź!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/horoskop-na-piatek-horoskop-dzienny-8-pazdziernika-2021-twoj-znak-zodiaku-mowi-jaki-bedziesz-miec-dzien-horoskop-na-dzis-8102021/ar/c6-15840925" title="Horoskop dzienny na piątek. Sprawdź!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Horoskop dzienny na piątek. Sprawdź!
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmadre-zyczenia-na-dzien-nauczyciela-14-pazdziernika-2021-oryginalne-zyczenia-z-okazji-dnia-nauczyciela-14102021%2Far%2Fc1-15816626" data-article-id="22028861" data-native-id="22028861"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/madre-zyczenia-na-dzien-nauczyciela-14-pazdziernika-2021-oryginalne-zyczenia-z-okazji-dnia-nauczyciela-14102021/ar/c1-15816626" title="Nieoklepane życzenia z okazji Dnia Nauczyciela"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/84/67/614b53b29b712_o_xsmall.jpg" data-image-type="articles" alt="Nieoklepane życzenia z okazji Dnia Nauczyciela" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/madre-zyczenia-na-dzien-nauczyciela-14-pazdziernika-2021-oryginalne-zyczenia-z-okazji-dnia-nauczyciela-14102021/ar/c1-15816626" title="Nieoklepane życzenia z okazji Dnia Nauczyciela"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Nieoklepane życzenia z okazji Dnia Nauczyciela
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"22028861"}],"esra":false,"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '1', '1'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwzruszajace-zyczenia-urodzinowe-dla-bliskich-i-znajomych-proste-zyczenia-urodzinowe-dla-przyjaciol-8102021%2Far%2Fc1-15684489" data-article-id="21757683" data-native-id="21757683"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/wzruszajace-zyczenia-urodzinowe-dla-bliskich-i-znajomych-proste-zyczenia-urodzinowe-dla-przyjaciol-8102021/ar/c1-15684489" title="Wzruszające życzenia urodzinowe dla bliskich"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/3e/bc/60d962e3e1adf_o_xsmall.jpg" data-image-type="articles" alt="Wzruszające życzenia urodzinowe dla bliskich" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wzruszajace-zyczenia-urodzinowe-dla-bliskich-i-znajomych-proste-zyczenia-urodzinowe-dla-przyjaciol-8102021/ar/c1-15684489" title="Wzruszające życzenia urodzinowe dla bliskich"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wzruszające życzenia urodzinowe dla bliskich
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fhoroskop-na-jesien-2021-sprawdz-swoj-znak-zodiaku-w-horoskopie-na-jesien-zdrowie-milosc-i-pieniadze-w-horoskopie-jesiennym%2Far%2Fc1-15371094" data-article-id="21118087" data-native-id="21118087"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/horoskop-na-jesien-2021-sprawdz-swoj-znak-zodiaku-w-horoskopie-na-jesien-zdrowie-milosc-i-pieniadze-w-horoskopie-jesiennym/ar/c1-15371094" title="Horoskop na jesień. Zobacz, co przyniesie los"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/a7/63/600e7d801d261_o_xsmall.jpg" data-image-type="articles" alt="Horoskop na jesień. Zobacz, co przyniesie los" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/horoskop-na-jesien-2021-sprawdz-swoj-znak-zodiaku-w-horoskopie-na-jesien-zdrowie-milosc-i-pieniadze-w-horoskopie-jesiennym/ar/c1-15371094" title="Horoskop na jesień. Zobacz, co przyniesie los"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Horoskop na jesień. Zobacz, co przyniesie los
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21118087"}],"esra":false,"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '2', '2'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fo-tytul-miss-polonia-2021-powalczy-20-pieknych-kobiet-zobacz-zdjecia-kandydatek%2Far%2Fc6-15835103" data-article-id="22066373" data-native-id="22066373"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/o-tytul-miss-polonia-2021-powalczy-20-pieknych-kobiet-zobacz-zdjecia-kandydatek/ar/c6-15835103" title="Te 20 pięknych kobiet powalczy o tytuł Miss Polonia 2021 [zdjęcia]"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/13/07/615c1dde4cfe3_o_xsmall.jpg" data-image-type="articles" alt="Te 20 pięknych kobiet powalczy o tytuł Miss Polonia 2021 [zdjęcia]" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/o-tytul-miss-polonia-2021-powalczy-20-pieknych-kobiet-zobacz-zdjecia-kandydatek/ar/c6-15835103" title="Te 20 pięknych kobiet powalczy o tytuł Miss Polonia 2021 [zdjęcia]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Te 20 pięknych kobiet powalczy o tytuł Miss Polonia 2021 [zdjęcia]
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnagrobek-krzysztofa-krawczyka-na-cmentarzu-w-grotnikach-kolo-lodzi-zobacz-pomnik-piosenkarza-przed-wszystkimi-swietymi%2Far%2Fc1-15836817" data-article-id="22069743" data-native-id="22069743"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/nagrobek-krzysztofa-krawczyka-na-cmentarzu-w-grotnikach-kolo-lodzi-zobacz-pomnik-piosenkarza-przed-wszystkimi-swietymi/ar/c1-15836817" title="Pomnik na grobie Krzysztofa Krawczyka "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b5/c3/615c2bea32bff_o_xsmall.jpg" data-image-type="articles" alt="Pomnik na grobie Krzysztofa Krawczyka " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/nagrobek-krzysztofa-krawczyka-na-cmentarzu-w-grotnikach-kolo-lodzi-zobacz-pomnik-piosenkarza-przed-wszystkimi-swietymi/ar/c1-15836817" title="Pomnik na grobie Krzysztofa Krawczyka "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Pomnik na grobie Krzysztofa Krawczyka
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"22069743"}],"esra":false,"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '3', '3'));</script></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/mixed/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/mixed/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsMixedListing302626292', 'componentsRecommendationsMixedListing'))
          .init([]);
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1186857867"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1768495145', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1186857867","slotName":"prawa2","slotReplica":""});
      }
    });
  }
</script></div><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/5142,czy_rozpoznasz_z_ktorego_kraju_pochodza_te_banknoty_quiz,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Czy rozpoznasz, z którego kraju pochodzą te banknoty? QUIZ" data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/5142czy_rozpoznasz_z_ktorego_kraju_pochodza_te_banknoty_quizqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/f8/b3/il20200713_583657376_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/f8/b3/il20200713_583657376_small.jpg" alt="Czy rozpoznasz, z którego kraju pochodzą te banknoty? QUIZ" class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/5142,czy_rozpoznasz_z_ktorego_kraju_pochodza_te_banknoty_quiz,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/quiz/5142czy_rozpoznasz_z_ktorego_kraju_pochodza_te_banknoty_quizqt.html,link_label=Czy_rozpoznasz_z_ktorego_kraju_pochodza_te_banknoty?_QUIZ"><span class="atomsPromotionsQuiz__label">quiz</span>
Czy rozpoznasz, z którego kraju pochodzą te banknoty? QUIZ
</a><a href="/quiz/5142,czy_rozpoznasz_z_ktorego_kraju_pochodza_te_banknoty_quiz,q,t.html" class="atomsPromotionsQuiz__button" data-event-position-el="button" data-event-params="link_url=/quiz/5142czy_rozpoznasz_z_ktorego_kraju_pochodza_te_banknoty_quizqt.html,link_label=Sprawdz_sie!">
Sprawdź się!
</a></div></div></div><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1063684892"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa3" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa3","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1167946000', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1063684892","slotName":"prawa3","slotReplica":""});
      }
    });
  }
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa3');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><section class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1414459143"><div id="atomsHeader1413415057" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1413415057title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnajlepsze-oferty-pracy-w-wojewodztwie-lodzkim-kogo-chca-zatrudnic-wymagania-i-zarobki%2Far%2Fc10-15840397" id=componentsRecommendationsSimpleListing1414459143--22076759 data-article-id="22076759" data-native-id="22076759"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/najlepsze-oferty-pracy-w-wojewodztwie-lodzkim-kogo-chca-zatrudnic-wymagania-i-zarobki/ar/c10-15840397" title="Najlepsze oferty pracy z urzędów pracy w województwie łódzkim. Płacą nawet 12 tys. zł"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f7/e5/615ec67420f1d_o_xsmall.jpg" data-image-type="articles" alt="Najlepsze oferty pracy z urzędów pracy w województwie łódzkim. Płacą nawet 12 tys. zł" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/najlepsze-oferty-pracy-w-wojewodztwie-lodzkim-kogo-chca-zatrudnic-wymagania-i-zarobki/ar/c10-15840397" title="Najlepsze oferty pracy z urzędów pracy w województwie łódzkim. Płacą nawet 12 tys. zł"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Najlepsze oferty pracy z urzędów pracy w województwie łódzkim. Płacą nawet 12 tys. zł
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Femerytura-plus-takie-pieniadze-maja-trafic-do-emerytow-oto-wyliczenia-czternastych-emerytur-81021-r%2Far%2Fc3-15841489" id=componentsRecommendationsSimpleListing1414459143--22078757 data-article-id="22078757" data-native-id="22078757"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/emerytura-plus-takie-pieniadze-maja-trafic-do-emerytow-oto-wyliczenia-czternastych-emerytur-81021-r/ar/c3-15841489" title="Emerytura Plus - takie pieniądze mają trafić do emerytów. Oto wyliczenia czternastek"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/40/fc/615f19362c2b6_o_xsmall.jpg" data-image-type="articles" alt="Emerytura Plus - takie pieniądze mają trafić do emerytów. Oto wyliczenia czternastek" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/emerytura-plus-takie-pieniadze-maja-trafic-do-emerytow-oto-wyliczenia-czternastych-emerytur-81021-r/ar/c3-15841489" title="Emerytura Plus - takie pieniądze mają trafić do emerytów. Oto wyliczenia czternastek"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Emerytura Plus - takie pieniądze mają trafić do emerytów. Oto wyliczenia czternastek
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"22078757"}],"esra":false,"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing1414459143--22078757'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fsmiertelny-wypadek-w-pawlowie-dolnym-gm-wola-krzysztoporska-nie-zyje-23letni-mieszkaniec-powiatu-piotrkowskiego%2Far%2Fc1-15841539" id=componentsRecommendationsSimpleListing1414459143--22078863 data-article-id="22078863" data-native-id="22078863"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/smiertelny-wypadek-w-pawlowie-dolnym-gm-wola-krzysztoporska-nie-zyje-23letni-mieszkaniec-powiatu-piotrkowskiego/ar/c1-15841539" title="Śmiertelny wypadek w Pawłowie Dolnym "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d4/44/615f213b526fa_o_xsmall.jpg" data-image-type="articles" alt="Śmiertelny wypadek w Pawłowie Dolnym " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/smiertelny-wypadek-w-pawlowie-dolnym-gm-wola-krzysztoporska-nie-zyje-23letni-mieszkaniec-powiatu-piotrkowskiego/ar/c1-15841539" title="Śmiertelny wypadek w Pawłowie Dolnym "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Śmiertelny wypadek w Pawłowie Dolnym
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzaczail-sie-na-klatce-schodowej-i-klepnal-kobiete-w-posladek-trwa-sledztwo-prokuratury%2Far%2Fc1-15838581" id=componentsRecommendationsSimpleListing1414459143--22073263 data-article-id="22073263" data-native-id="22073263"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/zaczail-sie-na-klatce-schodowej-i-klepnal-kobiete-w-posladek-trwa-sledztwo-prokuratury/ar/c1-15838581" title="Zaczaił się na klatce schodowej i klepnął kobietę w pośladek. Trwa śledztwo"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/e9/26/615da337d3f54_o_xsmall.jpg" data-image-type="articles" alt="Zaczaił się na klatce schodowej i klepnął kobietę w pośladek. Trwa śledztwo" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/zaczail-sie-na-klatce-schodowej-i-klepnal-kobiete-w-posladek-trwa-sledztwo-prokuratury/ar/c1-15838581" title="Zaczaił się na klatce schodowej i klepnął kobietę w pośladek. Trwa śledztwo"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Zaczaił się na klatce schodowej i klepnął kobietę w pośladek. Trwa śledztwo
 </h3></a></div><div class="adsSlotContainer "><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"22073263"}],"esra":false,"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing1414459143--22073263'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnagrobek-krzysztofa-krawczyka-na-cmentarzu-w-grotnikach-kolo-lodzi-zobacz-pomnik-piosenkarza-przed-wszystkimi-swietymi%2Far%2Fc1-15836817" id=componentsRecommendationsSimpleListing1414459143--22069743 data-article-id="22069743" data-native-id="22069743"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/nagrobek-krzysztofa-krawczyka-na-cmentarzu-w-grotnikach-kolo-lodzi-zobacz-pomnik-piosenkarza-przed-wszystkimi-swietymi/ar/c1-15836817" title="Pomnik na grobie Krzysztofa Krawczyka "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b5/c3/615c2bea32bff_o_xsmall.jpg" data-image-type="articles" alt="Pomnik na grobie Krzysztofa Krawczyka " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/nagrobek-krzysztofa-krawczyka-na-cmentarzu-w-grotnikach-kolo-lodzi-zobacz-pomnik-piosenkarza-przed-wszystkimi-swietymi/ar/c1-15836817" title="Pomnik na grobie Krzysztofa Krawczyka "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Pomnik na grobie Krzysztofa Krawczyka
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkomiks-paneuropa-vs-covid19-lekarz-tomasz-karauda-z-lodzi-zostal-bohaterem-komiksu-o-walce-z-pandemia%2Far%2Fc14-15840935" id=componentsRecommendationsSimpleListing1414459143--22077807 data-article-id="22077807" data-native-id="22077807"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/komiks-paneuropa-vs-covid19-lekarz-tomasz-karauda-z-lodzi-zostal-bohaterem-komiksu-o-walce-z-pandemia/ar/c14-15840935" title="Lekarz Tomasz Karauda bohaterem komiksu o walce z pandemią"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/5b/e9/615ee88a1c25b_o_xsmall.jpg" data-image-type="articles" alt="Lekarz Tomasz Karauda bohaterem komiksu o walce z pandemią" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/komiks-paneuropa-vs-covid19-lekarz-tomasz-karauda-z-lodzi-zostal-bohaterem-komiksu-o-walce-z-pandemia/ar/c14-15840935" title="Lekarz Tomasz Karauda bohaterem komiksu o walce z pandemią"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Lekarz Tomasz Karauda bohaterem komiksu o walce z pandemią
</h3></a></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing1414459143', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsAdsCellModel atomsAdsCellModel--megaboard component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1481439020"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek5" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"before","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1276592409', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1481439020","slotName":"srodek5","slotReplica":""});
      }
    });
  }
</script></div></div><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow801955112"><div id="atomsHeader343525547" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader343525547title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow801955112ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fszczepionka-przeciwko-koronawirusowi-w-polsce-ile-osob-jest-juz-zaszczepionych-najnowsze-dane-na-8102021%2Far%2Fc14p1-21175039" id="atomsListingArticleTileWithSeparatedLink1673812222" data-admin="art:21175039" data-article-id="21175039"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/szczepionka-przeciwko-koronawirusowi-w-polsce-ile-osob-jest-juz-zaszczepionych-najnowsze-dane-na-8102021/ar/c14p1-21175039" title="Szczepionka przeciwko koronawirusowi w Polsce. Ile osób jest już zaszczepionych? Najnowsze dane na 8.10.2021" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/41/b2/21175039_681387775_xsmall.jpg" data-image-type="articles" alt="Szczepionka przeciwko koronawirusowi w Polsce. Ile osób jest już zaszczepionych? Najnowsze dane na 8.10.2021" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/szczepionka-przeciwko-koronawirusowi-w-polsce-ile-osob-jest-juz-zaszczepionych-najnowsze-dane-na-8102021/ar/c14p1-21175039" title="Szczepionka przeciwko koronawirusowi w Polsce. Ile osób jest już zaszczepionych? Najnowsze dane na 8.10.2021" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Szczepionka przeciwko koronawirusowi w Polsce. Ile osób jest już zaszczepionych? Najnowsze dane na 8.10.2021
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">W Polsce przeciwko koronawirusowi zaszczepiło się 19 885 124 osób. Liczba szczepień wykonanych 4.10.21 to 72 517 (o 40 405 więcej, niż poprzedniego dnia)....</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-10-08 10:10:39" title="2021-10-08 10:10:39">
8 października 2021, 10:10
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/szczepienia" title="szczepienia" data-event-position-el="link" data-event-params="link_label=szczepienia,index=3">szczepienia</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fnogi-jak-z-zakopanego-do-gdanska-izabella-krzan-w-kusym-stroju-zachwycila-fanow-zdjecia-8102021%2Far%2Fc13-15086377" id="atomsListingArticleTileWithSeparatedLink1002184418" data-admin="art:20508761" data-article-id="20508761"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/nogi-jak-z-zakopanego-do-gdanska-izabella-krzan-w-kusym-stroju-zachwycila-fanow-zdjecia-8102021/ar/c13-15086377" title="Nogi jak z Zakopanego do Gdańska! Izabella Krzan w kusym stroju! Zachwyciła fanów ZDJĘCIA 8.10.2021" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/66/a4/5f13ffc671325_o_xsmall.jpg" data-image-type="articles" alt="Nogi jak z Zakopanego do Gdańska! Izabella Krzan w kusym stroju! Zachwyciła fanów ZDJĘCIA 8.10.2021" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/nogi-jak-z-zakopanego-do-gdanska-izabella-krzan-w-kusym-stroju-zachwycila-fanow-zdjecia-8102021/ar/c13-15086377" title="Nogi jak z Zakopanego do Gdańska! Izabella Krzan w kusym stroju! Zachwyciła fanów ZDJĘCIA 8.10.2021" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Nogi jak z Zakopanego do Gdańska! Izabella Krzan w kusym stroju! Zachwyciła fanów ZDJĘCIA 8.10.2021
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Jest bardzo zmysłowa, pociągająca i ma niesamowicie dłuuuuugie nogi. Fani są zachwyceni zdjęciami Izabelli Krzan, które prezenterka regularnie umieszcza w...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-10-08 10:10:02" title="2021-10-08 10:10:02">
8 października 2021, 10:10
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/kolo-fortuny" title="koło fortuny" data-event-position-el="link" data-event-params="link_label=kolo_fortuny,index=1">koło fortuny</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/krzan-fani" title="krzan fani" data-event-position-el="link" data-event-params="link_label=krzan_fani,index=2">krzan fani</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/krzan-debki" title="krzan dębki" data-event-position-el="link" data-event-params="link_label=krzan_debki,index=3">krzan dębki</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/krzan-wakacje" title="krzan wakacje" data-event-position-el="link" data-event-params="link_label=krzan_wakacje,index=4">krzan wakacje</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/krzan-zdjecia" title="krzan zdjęcia" data-event-position-el="link" data-event-params="link_label=krzan_zdjecia,index=5">krzan zdjęcia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/izabella-krzan" title="izabella krzan" data-event-position-el="link" data-event-params="link_label=izabella_krzan,index=6">izabella krzan</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkoronawirus-w-polsce-najnowsze-statystyki-na-8102021-ile-osob-jest-zarazonych-ile-zmarlo-sprawdz-najnowsze-dane%2Far%2Fc14p1-19908361" id="atomsListingArticleTileWithSeparatedLink1179945146" data-admin="art:19908361" data-article-id="19908361"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/koronawirus-w-polsce-najnowsze-statystyki-na-8102021-ile-osob-jest-zarazonych-ile-zmarlo-sprawdz-najnowsze-dane/ar/c14p1-19908361" title="Koronawirus w Polsce. Najnowsze statystyki na 8.10.2021. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/a1/c1/19908361_681387737_xsmall.jpg" data-image-type="articles" alt="Koronawirus w Polsce. Najnowsze statystyki na 8.10.2021. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/koronawirus-w-polsce-najnowsze-statystyki-na-8102021-ile-osob-jest-zarazonych-ile-zmarlo-sprawdz-najnowsze-dane/ar/c14p1-19908361" title="Koronawirus w Polsce. Najnowsze statystyki na 8.10.2021. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Koronawirus w Polsce. Najnowsze statystyki na 8.10.2021. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Koronawirus w Polsce w statystykach. Sprawdź, ile osób jest zakażonych i ile zmarło. Prezentujemy raporty dzienne– mamy najnowsze, sprawdzone dane dotyczące...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-10-08 10:09:50" title="2021-10-08 10:09:50">
8 października 2021, 10:09
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkoronawirus-na-swiecie-statystyki-na-8102021-dla-wybranych-krajow-spoza-europy-liczba-zgonow-i-potwierdzonych-zachorowan%2Far%2Fc14p1-19934811" id="atomsListingArticleTileWithSeparatedLink757162645" data-admin="art:19934811" data-article-id="19934811"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/koronawirus-na-swiecie-statystyki-na-8102021-dla-wybranych-krajow-spoza-europy-liczba-zgonow-i-potwierdzonych-zachorowan/ar/c14p1-19934811" title="Koronawirus na świecie. Statystyki na 8.10.2021 dla wybranych krajów spoza Europy. Liczba zgonów i potwierdzonych zachorowań" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/16/cc/19934811_681387633_xsmall.jpg" data-image-type="articles" alt="Koronawirus na świecie. Statystyki na 8.10.2021 dla wybranych krajów spoza Europy. Liczba zgonów i potwierdzonych zachorowań" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/koronawirus-na-swiecie-statystyki-na-8102021-dla-wybranych-krajow-spoza-europy-liczba-zgonow-i-potwierdzonych-zachorowan/ar/c14p1-19934811" title="Koronawirus na świecie. Statystyki na 8.10.2021 dla wybranych krajów spoza Europy. Liczba zgonów i potwierdzonych zachorowań" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Koronawirus na świecie. Statystyki na 8.10.2021 dla wybranych krajów spoza Europy. Liczba zgonów i potwierdzonych zachorowań
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Statystyki koronawirusa na świecie. Prezentujemy najnowsze dane WHO i poszczególnych ministerstw zdrowia, bądź innych organów odpowiedzialnych za zdrowie bądź...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-10-08 10:09:35" title="2021-10-08 10:09:35">
8 października 2021, 10:09
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkoronawirus-w-europie-statystyki-na-8102021-dla-poszczegolnych-krajow-ile-osob-zmarlo-ile-zachorowan-potwierdzono-najnowsze-dane%2Far%2Fc14p1-19913953" id="atomsListingArticleTileWithSeparatedLink1693634466" data-admin="art:19913953" data-article-id="19913953"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/koronawirus-w-europie-statystyki-na-8102021-dla-poszczegolnych-krajow-ile-osob-zmarlo-ile-zachorowan-potwierdzono-najnowsze-dane/ar/c14p1-19913953" title="Koronawirus w Europie. Statystyki na 8.10.2021 dla poszczególnych krajów. Ile osób zmarło? Ile zachorowań potwierdzono? Najnowsze dane" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/99/a4/19913953_681387379_xsmall.jpg" data-image-type="articles" alt="Koronawirus w Europie. Statystyki na 8.10.2021 dla poszczególnych krajów. Ile osób zmarło? Ile zachorowań potwierdzono? Najnowsze dane" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/koronawirus-w-europie-statystyki-na-8102021-dla-poszczegolnych-krajow-ile-osob-zmarlo-ile-zachorowan-potwierdzono-najnowsze-dane/ar/c14p1-19913953" title="Koronawirus w Europie. Statystyki na 8.10.2021 dla poszczególnych krajów. Ile osób zmarło? Ile zachorowań potwierdzono? Najnowsze dane" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Koronawirus w Europie. Statystyki na 8.10.2021 dla poszczególnych krajów. Ile osób zmarło? Ile zachorowań potwierdzono? Najnowsze dane
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Statystyki koronawirusa w Europie. Przedstawiamy najnowsze dane WHO i poszczególnych ministerstw zdrowia. Sprawdź, ile osób zmarło i ilu jest zakażonych...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-10-08 10:08:07" title="2021-10-08 10:08:07">
8 października 2021, 10:08
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Femeryci-duzo-zyskaja-w-2022-roku-niektorzy-nawet-4200-zl-co-zmieni-polski-lad-jaka-bedzie-waloryzacja-zobacz-nowe-wyliczenia%2Far%2Fc3-15796598" id="atomsListingArticleTileWithSeparatedLink1025244971" data-admin="art:21989341" data-article-id="21989341"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/emeryci-duzo-zyskaja-w-2022-roku-niektorzy-nawet-4200-zl-co-zmieni-polski-lad-jaka-bedzie-waloryzacja-zobacz-nowe-wyliczenia/ar/c3-15796598" title="Emeryci dużo zyskają w 2022 roku. Niektórzy nawet 4200 zł! Co zmieni Polski Ład? Jaka będzie waloryzacja? Zobacz nowe WYLICZENIA" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/0e/eb/613b329cdeae3_o_xsmall.jpg" data-image-type="articles" alt="Emeryci dużo zyskają w 2022 roku. Niektórzy nawet 4200 zł! Co zmieni Polski Ład? Jaka będzie waloryzacja? Zobacz nowe WYLICZENIA" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/emeryci-duzo-zyskaja-w-2022-roku-niektorzy-nawet-4200-zl-co-zmieni-polski-lad-jaka-bedzie-waloryzacja-zobacz-nowe-wyliczenia/ar/c3-15796598" title="Emeryci dużo zyskają w 2022 roku. Niektórzy nawet 4200 zł! Co zmieni Polski Ład? Jaka będzie waloryzacja? Zobacz nowe WYLICZENIA" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Emeryci dużo zyskają w 2022 roku. Niektórzy nawet 4200 zł! Co zmieni Polski Ład? Jaka będzie waloryzacja? Zobacz nowe WYLICZENIA
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Polski Ład sporo namiesza w emeryturach i rentach. Od 2022 roku wielu seniorów może liczyć na dodatkowe pieniądze. Do tego dochodzi kwestia dużej inflacji,...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-10-08 10:07:19" title="2021-10-08 10:07:19">
8 października 2021, 10:07
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/emerytury" title="emerytury" data-event-position-el="link" data-event-params="link_label=emerytury,index=1">emerytury</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/waloryzacja-emerytur" title="waloryzacja emerytur" data-event-position-el="link" data-event-params="link_label=waloryzacja_emerytur,index=2">waloryzacja emerytur</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/polski-lad" title="polski ład" data-event-position-el="link" data-event-params="link_label=polski_lad,index=3">polski ład</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/zus" title="zus" data-event-position-el="link" data-event-params="link_label=zus,index=4">zus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/inflacja" title="inflacja" data-event-position-el="link" data-event-params="link_label=inflacja,index=5">inflacja</a></li></ul></section></div></div></div></div></section></div><div class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1223276941"><div class="adsSlotContainer "><div id="dfp-prawa4"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa4","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1322103903', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1223276941","slotName":"prawa4","slotReplica":""});
      }
    });
  }
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa4');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1086590080"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1086590080MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl/msze-swiete" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/msze-swiete">Msze Święte online</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl/likwidacja-otwartych-funduszy-emerytalnych-w-2020-roku-w-2020-roku-koniec-ofe-co-sie-stanie-pieniedzmi-z-kont-ofe-po-likwidacji/ar/c3-14067355" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/likwidacja-otwartych-funduszy-emerytalnych-w-2020-roku-w-2020-roku-koniec-ofe-co-sie-stanie-pieniedzmi-z-kont-ofe-po-likwidacji/ar/c3-14067355">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl/koronawirus-w-polsce-raport-nowe-przypadki-w-lodzi-stan-epidemii-w-polsce-najnowsze-informacje-26032020/ar/c1-14846928" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/koronawirus-w-polsce-raport-nowe-przypadki-w-lodzi-stan-epidemii-w-polsce-najnowsze-informacje-26032020/ar/c1-14846928">Koronawirus łódzkie</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840">Koronawirus w Polsce</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1086590080',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion628649070"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion628649070MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl/wiadomosci/" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/wiadomosci/">Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl/na-sygnale/" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/na-sygnale/">Na sygnale</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/sport/">Sport Łódź</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl/strefa-biznesu/" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/strefa-biznesu/">Strefa Biznesu Łódź</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl/strefa-agro/" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/strefa-agro/">Strefa Agro Łódź</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://plus.dzienniklodzki.pl">Dziennik Łódzki Plus</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion628649070',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion579185346"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion579185346MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://lodz.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://lodz.naszemiasto.pl">Wiadomości Łódź</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pabianice.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://pabianice.naszemiasto.pl">Wiadomości Pabianice</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://zgierz.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://zgierz.naszemiasto.pl">Wiadomości Zgierz</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://lowicz.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://lowicz.naszemiasto.pl">Wiadomości Łowicz</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://tomaszowmazowiecki.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://tomaszowmazowiecki.naszemiasto.pl">Wiadomości Tomaszów Mazowiecki</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion579185346',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1719873200"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1719873200MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/lodz" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/lodz">Samochody Łódź</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/lodz" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/lodz">Domy Łódź</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/lodz" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/lodz">Mieszkania Łódź</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1719873200',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion198585758"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion198585758MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion198585758Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion198585758',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion954929808"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion954929808MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion954929808Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion954929808',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/DziennikLodzki/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,3 L4,3 C3.44771525,3 3,3.44771525 3,4 L3,20 C3,20.5522847 3.44771525,21 4,21 L12.615,21 L12.615,14.04 L10.277,14.04 L10.277,11.315 L12.615,11.315 L12.615,9.315 C12.615,6.99 14.035,5.723 16.115,5.723 C16.814,5.721 17.514,5.757 18.21,5.83 L18.21,8.25 L16.775,8.25 C15.647,8.25 15.427,8.788 15.427,9.575 L15.427,11.31 L18.124,11.31 L17.774,14.035 L15.426,14.035 L15.426,21 L20,21 C20.5522847,21 21,20.5522847 21,20 L21,4 C21,3.44771525 20.5522847,3 20,3 Z" /></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/dziennik-%C5%82%C3%B3dzki/id374492951?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/dziennik-%C5%82%C3%B3dzki/id374492951?mt=8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.dzienniklodzki" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.dzienniklodzki">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://dzienniklodzki.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://dzienniklodzki.pl/rss/dzienniklodzki.xml" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/rss/dzienniklodzki.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.dzienniklodzki.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.dzienniklodzki.pl/wykup-dostep">Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Dziennik Łódzki
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2021 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.51.3/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/bundles/2e59bc97f0a9971b6721eafc8e9c66c4.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/bundles/2e59bc97f0a9971b6721eafc8e9c66c4.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Nieoklepane życzenia urodzinowe! Proste życzenia urodzinowe dla znajomych. Gotowe życzenia urodzinowe dla rodziny 8.10.2021');
          event.appendParam('api_id', '6381837');
          event.appendParam('id', '9861791');
          event.appendParam('created_at', '2021-10-08T09:52:23.000000+02:00');
          event.appendParam('edited_at', '2021-10-08T09:52:23.000000+02:00');
          event.appendParam('photo_count', '12');
          event.appendParam('author_id', '2294283');
          event.appendParam('author_name', 'dariusz.matyjaszczyk');
          event.appendParam('tags', 'wierszyki na urodziny, życzenia urodzinowe śmieszne, śmieszne wierszyki urodzinowe, życzenia na urodziny, urodziny, życzenia urodzinowe');
          event.appendParam('prefered_journals', 'dzienniklodzki.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL1061011');
          event.appendParam('simc', '0957650');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'strona-kobiet');
          event.appendParam('path', '/strona-kobiet/');
          event.appendParam('subject', 'wiadomości');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/assets/favicon,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,,/article/lead,srodek1,,/article/content,/article/foot,prawa1,Najnowsze,,prawa2,/promotions/subject_category_promoted,prawa3,,,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,,srodek5,/sites/default/pages/srarticle/partials/recommendations/related.twig,prawa4,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div class="adsSlotContainer ">
<div id="dfp-sponsoring">
</div>
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"before","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar809113498" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://dzienniklodzki.pl" aria-label="Strona główna Dziennik Łódzki" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" width="258" height="64" viewBox="0 0 258 64"><defs /><g fill="none"><path fill="#000" d="M206.431373,50.1960784 C210.321569,50.1960784 212.956863,53.0823529 212.831373,57.0980392 C212.831373,61.2392157 210.196078,64 206.180392,64 C202.290196,64 199.654902,61.2392157 199.654902,57.2235294 C199.654902,54.9647059 200.282353,53.2078431 201.662745,51.9529412 C202.917647,50.6980392 204.54902,50.1960784 206.431373,50.1960784 Z M217.223529,50.4470588 C221.490196,50.4470588 222.619608,50.6980392 223.87451,51.5764706 C225.380392,52.8313725 226.258824,54.7137255 226.258824,57.2235294 C226.258824,59.6078431 225.505882,61.4901961 224,62.6196078 C222.996078,63.4980392 221.866667,63.7490196 220.109804,63.7490196 L220.109804,63.7490196 L213.584314,63.7490196 L213.584314,61.4901961 L214.964706,61.4901961 L214.964706,52.7058824 L213.584314,52.7058824 L213.584314,50.4470588 Z M236.047059,50.4470588 L236.047059,52.454902 L230.27451,61.4901961 L233.913725,61.4901961 L233.788235,58.9803922 L235.921569,58.9803922 L235.921569,63.7490196 L235.921569,63.7490196 L226.384314,63.7490196 L226.384314,63.7490196 L226.384314,61.6156863 L232.031373,52.7058824 L228.894118,52.7058824 L229.019608,55.2156863 L226.886275,55.2156863 L226.886275,50.4470588 L236.047059,50.4470588 L236.047059,50.4470588 Z M242.94902,50.4470588 L242.94902,52.7058824 L241.568627,52.7058824 L241.568627,61.4901961 L242.94902,61.4901961 L242.94902,63.7490196 L237.05098,63.7490196 L237.05098,61.4901961 L238.556863,61.4901961 L238.556863,52.7058824 L236.92549,52.7058824 L236.92549,50.4470588 L242.94902,50.4470588 Z M249.85098,50.4470588 L249.85098,52.7058824 L248.219608,52.7058824 L244.956863,56.345098 L248.847059,61.4901961 L249.85098,61.4901961 L249.85098,63.7490196 L249.85098,63.7490196 L243.701961,63.7490196 L243.701961,61.4901961 L245.082353,61.4901961 L241.694118,56.8470588 L245.458824,52.7058824 L244.078431,52.7058824 L244.078431,50.4470588 L244.078431,50.4470588 L249.85098,50.4470588 Z M257.003922,50.4470588 L257.003922,52.7058824 L255.623529,52.7058824 L255.623529,61.4901961 L257.003922,61.4901961 L257.003922,63.7490196 L250.980392,63.7490196 L250.980392,61.4901961 L252.360784,61.4901961 L252.360784,52.7058824 L250.980392,52.7058824 L250.980392,50.4470588 L257.003922,50.4470588 Z M194.509804,50.4470588 L194.509804,52.7058824 L193.129412,52.7058824 L193.129412,55.2156863 L195.764706,53.5843137 L195.764706,55.5921569 L193.129412,57.3490196 L193.129412,61.4901961 L196.768627,61.4901961 L196.768627,57.3490196 L199.027451,57.3490196 C199.027451,58.6039216 198.901961,60.9882353 198.901961,61.8666667 L198.901961,63.4980392 L198.901961,63.4980392 L188.360784,63.4980392 L188.360784,61.4901961 L189.866667,61.4901961 L189.866667,58.9803922 L188.486275,59.9843137 L188.486275,57.9764706 L189.992157,56.972549 L189.992157,52.7058824 L188.486275,52.7058824 L188.486275,50.4470588 L194.509804,50.4470588 Z M206.305882,52.5803922 C204.298039,52.5803922 203.043137,54.3372549 203.043137,57.0980392 C203.043137,59.8588235 204.298039,61.4901961 206.305882,61.4901961 C208.313725,61.4901961 209.443137,59.8588235 209.443137,57.0980392 C209.443137,54.3372549 208.313725,52.5803922 206.305882,52.5803922 Z M218.603922,52.7058824 L218.101961,52.7058824 L218.101961,61.4901961 L218.980392,61.4901961 C220.109804,61.4901961 220.862745,61.3647059 221.364706,60.9882353 C222.243137,60.2352941 222.745098,58.854902 222.745098,57.2235294 C222.745098,54.9647059 221.992157,53.4588235 220.611765,52.9568627 C220.109804,52.8313725 219.607843,52.7058824 218.603922,52.7058824 L218.603922,52.7058824 Z M210.823529,45.9294118 L207.811765,49.4431373 L205.176471,49.4431373 L207.184314,45.9294118 L210.823529,45.9294118 Z" /><path fill="#000" d="M2.91157705,2.13410661 C2.9903756,2.13417691 3.07133072,2.13425359 3.15432157,2.13433725 L3.67572869,2.13492752 C3.76637908,2.13504139 3.85882353,2.1351634 3.95294118,2.13529412 L4.53675875,2.13618765 C8.85082353,2.14340741 15.8117647,2.16888889 15.8117647,2.25882353 C33.7568627,2.25882353 37.3960784,3.01176471 42.6666667,6.5254902 C49.3176471,11.0431373 52.9568627,18.8235294 52.9568627,28.3607843 C52.9568627,37.8980392 49.5686275,45.3019608 43.1686275,49.5686275 C38.7764706,52.5803922 33.8823529,53.8352941 26.4784314,53.8352941 L26.4784314,53.8352941 L1.25490196,53.8352941 L1.25490196,53.8352941 L1.25490196,45.8039216 C2.13333333,45.8039216 7.40392157,45.9294118 7.40392157,45.9294118 L7.40392157,45.9294118 L7.40392157,9.91372549 L7.40392157,9.91372549 L1.25490196,9.91372549 L1.25490196,9.91372549 L1.25490196,2.13333333 L1.25490196,2.13333333 Z M117.458824,15.3098039 C126.243137,15.3098039 132.266667,21.9607843 132.266667,31.8745098 L132.266667,34.0078431 L111.446902,34.0072739 L111.463178,34.1803662 C111.912962,38.5047921 114.157037,40.7843137 117.960784,40.7843137 C120.972549,40.7843137 122.478431,39.7803922 124.235294,36.8941176 L132.141176,39.5294118 C129.003922,45.427451 124.486275,48.0627451 117.458824,48.0627451 C108.172549,48.0627451 102.27451,41.7882353 102.27451,32.1254902 C102.27451,22.0862745 108.423529,15.3098039 117.458824,15.3098039 Z M82.9490196,15.9372549 L82.9490196,22.5882353 L65.8823529,40.7843137 L76.4235294,40.7843137 L76.4235294,36.0156863 L82.9490196,36.0156863 L82.9490196,47.4352941 C80.012549,47.3265359 79.3382484,47.3120349 78.2303651,47.3101014 L54.3372549,47.3098039 L54.3372549,47.3098039 L54.5882353,40.9098039 L71.2784314,22.4627451 L62.2431373,22.4627451 L62.2431373,26.854902 L55.9686275,26.854902 L55.7176471,18.6980392 L55.7176471,15.9372549 L82.9490196,15.9372549 L82.9490196,15.9372549 Z M98.8862745,15.8117647 L98.8862745,40.2823529 L103.152941,40.2823529 L103.152941,47.3098039 C99.9435294,47.2062745 99.3818824,47.1881569 99.0722,47.1849863 L89.2650912,47.1849459 C88.8767667,47.1880016 88.1192157,47.2058263 85.2078431,47.3098039 L85.2078431,40.2823529 L89.4745098,40.2823529 L89.4745098,22.8392157 L85.2078431,22.9647059 L85.2078431,15.8117647 L98.8862745,15.8117647 Z M155.105882,15.1843137 C160.376471,15.1843137 163.639216,18.8235294 163.639216,25.0980392 L163.639216,40.2823529 L167.780392,40.2823529 L166.901961,47.3098039 L154.227451,47.3098039 L154.227451,47.3098039 L154.227451,27.6078431 C154.227451,25.0980392 153.34902,23.9686275 151.341176,23.9686275 C149.709804,23.9686275 148.078431,24.7215686 146.572549,26.227451 L146.572549,40.2823529 L150.964706,40.2823529 L150.964706,47.3098039 L132.894118,47.3098039 L132.894118,47.3098039 L132.894118,40.2823529 L137.160784,40.2823529 L137.160784,22.8392157 L132.894118,22.9647059 L132.894118,15.8117647 C135.403922,15.9163399 135.996514,15.9337691 136.705301,15.9366739 L146.698039,15.9372549 L146.698039,15.9372549 L146.697902,18.7152739 L146.891748,18.5503302 C149.645596,16.2316146 152.084822,15.1843137 155.105882,15.1843137 Z M190.368627,15.1843137 C195.639216,15.1843137 198.901961,18.8235294 198.901961,25.0980392 L198.901961,40.2823529 L201.913725,40.2823529 L201.913725,47.3098039 L189.490196,47.3098039 L189.490196,47.3098039 L189.490196,27.6078431 C189.490196,25.0980392 188.611765,23.9686275 186.603922,23.9686275 C184.972549,23.9686275 183.341176,24.7215686 181.835294,26.227451 L181.835294,40.2823529 L186.101961,40.2823529 L186.101961,47.3098039 L167.905882,47.3098039 L167.905882,47.3098039 L168.784314,40.2823529 L172.423529,40.2823529 L172.423529,22.8392157 L168.156863,22.9647059 L168.156863,15.8117647 C170.484503,15.9048703 171.154263,15.9288976 171.754945,15.9350982 L171.911122,15.936345 L171.911122,15.936345 L181.960784,15.9372549 L181.960784,15.9372549 L181.959902,18.7162739 L182.14268,18.5598925 C184.892997,16.2344938 187.222409,15.1843137 190.368627,15.1843137 Z M233.913725,2.76078431 L233.913725,30.745098 L241.819608,22.0862745 L236.298039,22.2117647 L236.298039,15.8117647 L239.184314,15.8117647 C240.380654,15.9205229 241.294222,15.935024 241.761641,15.9369574 L247.851271,15.9366739 C248.397386,15.9337691 249.495425,15.9163399 250.854902,15.8117647 L255.121569,15.8117647 L255.121569,22.2117647 L251.607843,22.0862745 L244.203922,30.3686275 L252.360784,40.2823529 L257.254902,40.2823529 L257.254902,47.3098039 C253.373461,47.2076607 252.401913,47.1886574 251.633381,47.1851218 L250.423362,47.1850034 C249.420666,47.1882217 248.618224,47.2064591 246.964706,47.3098039 L233.913725,31.6235294 L233.913725,40.1568627 L237.803922,40.1568627 L237.803922,47.0588235 L220.737255,47.0588235 L220.737255,47.0588235 L220.737255,40.1568627 L224.501961,40.1568627 L224.501961,9.78823529 L220.235294,9.91372549 L220.235294,2.76078431 L233.913725,2.76078431 L233.913725,2.76078431 Z M215.843137,15.8117647 L215.843137,40.2823529 L219.482353,40.2823529 L219.482353,47.3098039 L203.043137,47.3098039 L203.043137,47.3098039 L203.043137,40.2823529 L206.431373,40.2823529 L206.431373,22.8392157 L202.164706,22.9647059 L202.164706,15.8117647 L215.843137,15.8117647 Z M22.3372549,9.91372549 L19.5764706,10.0392157 L19.5764706,46.054902 L20.0784314,46.054902 C20.0784314,46.054902 23.5921569,46.1803922 23.8431373,46.054902 C28.9882353,46.054902 30.9960784,45.427451 33.3803922,43.7960784 C37.145098,41.1607843 39.9058824,35.3882353 39.9058824,28.4862745 C39.9058824,19.5764706 36.0156863,13.427451 29.9921569,11.1686275 C27.7333333,10.2901961 26.4784314,9.91372549 22.3372549,9.91372549 L22.3372549,9.91372549 Z M116.454902,22.3372549 C113.192157,22.3372549 111.435294,24.2196078 110.933333,28.2352941 L122.101961,28.2352941 C121.6,24.345098 119.717647,22.3372549 116.454902,22.3372549 Z M215.341176,7.15294118 C215.341176,10.4156863 212.831373,13.0509804 209.694118,13.0509804 C206.556863,13.0509804 204.047059,10.4156863 204.047059,7.15294118 C204.047059,3.89019608 206.556863,1.38039216 209.819608,1.38039216 C212.705882,1.25490196 215.341176,4.01568627 215.341176,7.15294118 Z M98.7607843,7.15294118 C98.7607843,10.4156863 96.2509804,13.0509804 93.1137255,13.0509804 C89.9764706,13.0509804 87.4666667,10.4156863 87.4666667,7.15294118 C87.4666667,3.89019608 89.9764706,1.38039216 93.2392157,1.38039216 C96.2509804,1.25490196 98.7607843,4.01568627 98.7607843,7.15294118 Z" /><path fill="#EE7D00" d="M15.1247407,0.878731733 C32.5795755,0.897419647 36.1972466,1.7942428 41.4117647,5.27058824 C48.0627451,9.78823529 51.7019608,17.5686275 51.7019608,27.1058824 C51.7019608,36.6431373 48.3137255,44.0470588 41.9137255,48.3137255 C37.5215686,51.3254902 32.627451,52.5803922 25.2235294,52.5803922 L25.2235294,52.5803922 L0,52.5803922 L0,52.5803922 L0,44.5490196 C0.749250288,44.6560554 4.69383269,44.6717959 5.83780047,44.6741107 L6.14901961,44.6745098 L6.14901961,8.65882353 L6.14901961,8.65882353 L0,8.65882353 L0,8.65882353 L0,0.878431373 L0,0.878431373 Z M116.329412,13.9294118 C125.113725,13.9294118 131.137255,20.5803922 131.137255,30.4941176 L131.137255,32.627451 L110.192,32.627 L110.208276,32.799974 C110.658061,37.1243999 112.902135,39.4039216 116.705882,39.4039216 C119.717647,39.4039216 121.223529,38.4 122.980392,35.5137255 L130.886275,38.1490196 C127.87451,44.0470588 123.231373,46.6823529 116.329412,46.6823529 C107.043137,46.6823529 101.145098,40.5333333 101.145098,30.745098 C101.145098,20.7058824 107.294118,13.9294118 116.329412,13.9294118 Z M81.6941176,14.6823529 L81.6941176,21.3333333 L64.627451,39.5294118 L75.1686275,39.5294118 L75.0431373,34.7607843 L81.5686275,34.7607843 L81.5686275,40.1568627 L81.6941176,46.054902 C78.8705882,45.9503268 78.1385621,45.9328976 77.1015251,45.9299927 L52.9568627,45.9294118 L52.9568627,45.9294118 L53.2078431,39.5294118 L69.8980392,21.0823529 L60.9882353,21.0823529 L60.9882353,25.6 L54.7137255,25.6 L54.4627451,17.4431373 L54.4627451,14.6823529 C57.2615567,14.7698158 58.3535173,14.7963197 59.3106293,14.8043512 L59.5582854,14.8060553 C59.6405068,14.8065022 59.7227422,14.8068375 59.8060253,14.8070889 L76.9294424,14.8070159 C77.9343137,14.8034314 78.7372549,14.7843137 81.6941176,14.6823529 Z M97.6313725,14.4313725 L97.6313725,38.9019608 L101.898039,38.9019608 L101.898039,46.054902 C98.8831373,45.9576471 98.2047843,45.9357647 97.8769137,45.9308412 L97.817298,45.9300843 C97.8079137,45.9299882 97.7987608,45.9299059 97.7897725,45.9298353 L88.0491168,45.9297776 C88.0365312,45.9298508 88.0235797,45.9299386 88.0101892,45.930044 L87.9239925,45.9309103 C87.5071309,45.935968 86.6635294,45.9580952 83.9529412,46.054902 L83.9529412,38.9019608 L88.2196078,38.9019608 L88.2196078,21.5843137 L83.9529412,21.5843137 L83.9529412,14.4313725 C87.1623529,14.534902 87.724,14.5530196 88.0336824,14.5561902 L93.1214966,14.5565653 C93.4801569,14.5546318 94.2849673,14.5401307 95.372549,14.4313725 L97.6313725,14.4313725 Z M232.533333,1.38039216 L232.533333,29.3647059 L240.564706,20.7058824 L234.917647,20.8313725 L234.917647,14.4313725 L237.803922,14.4313725 C239.000261,14.5401307 239.91383,14.5546318 240.381249,14.5565653 L246.470879,14.5562818 C247.016993,14.5533769 248.115033,14.5359477 249.47451,14.4313725 L253.741176,14.4313725 L253.741176,20.8313725 L250.227451,20.8313725 L242.823529,29.1137255 L250.980392,39.027451 L255.87451,39.027451 L255.87451,46.054902 L245.584314,46.054902 L245.584314,46.054902 L232.533333,30.3686275 L232.533333,38.9019608 L236.423529,38.9019608 L236.423529,45.8039216 L219.356863,45.8039216 L219.356863,45.8039216 L219.356863,38.9019608 L223.121569,38.9019608 L223.121569,8.53333333 L218.854902,8.53333333 L218.854902,1.38039216 C222.064314,1.48392157 222.625961,1.50203922 222.935643,1.5052098 L226.883503,1.50509792 C227.91844,1.50162403 228.847884,1.48276574 232.533333,1.38039216 Z M153.72549,13.9294118 C158.996078,13.9294118 162.258824,17.5686275 162.258824,23.8431373 L162.258824,38.9019608 L166.4,38.9019608 L165.521569,45.9294118 L152.847059,45.9294118 L152.847059,45.9294118 L152.847059,26.227451 C152.847059,23.7176471 151.968627,22.5882353 150.086275,22.5882353 C148.454902,22.5882353 146.823529,23.3411765 145.317647,24.8470588 L145.317647,38.9019608 L149.709804,38.9019608 L149.709804,45.9294118 L131.639216,45.9294118 L131.639216,45.9294118 L131.639216,38.9019608 L135.905882,38.9019608 L135.905882,21.5843137 L131.639216,21.5843137 L131.639216,14.4313725 C134.270462,14.5366224 134.78313,14.5535982 135.472347,14.5563362 L140.158407,14.5561085 L140.158407,14.5561085 L140.640002,14.5543171 C141.925263,14.5475288 143.252763,14.5226381 145.443137,14.4313725 L145.443,17.456 L145.623413,17.2954282 C148.265203,14.9767127 150.70443,13.9294118 153.72549,13.9294118 Z M189.113725,13.9294118 C194.384314,13.9294118 197.647059,17.5686275 197.647059,23.8431373 L197.647059,38.9019608 L200.658824,38.9019608 L200.658824,45.9294118 L188.235294,45.9294118 L188.235294,45.9294118 L188.235294,26.227451 C188.235294,23.7176471 187.356863,22.5882353 185.47451,22.5882353 C183.843137,22.5882353 182.211765,23.3411765 180.705882,24.8470588 L180.705882,38.9019608 L184.972549,38.9019608 L184.972549,45.9294118 L166.65098,45.9294118 L166.65098,45.9294118 L167.529412,38.9019608 L171.168627,38.9019608 L171.168627,21.5843137 L166.901961,21.5843137 L166.901961,14.4313725 C169.533207,14.5366224 170.045875,14.5535982 170.735092,14.5563362 L175.421152,14.5561085 C176.869616,14.5527143 178.241711,14.5340463 180.705882,14.4313725 L180.705,17.461 L180.887778,17.3049906 C183.638095,14.9795918 185.967507,13.9294118 189.113725,13.9294118 Z M214.462745,14.4313725 L214.462745,38.9019608 L218.101961,38.9019608 L218.101961,45.9294118 L201.662745,45.9294118 L201.662745,45.9294118 L201.662745,38.9019608 L205.05098,38.9019608 L205.05098,21.5843137 L200.784314,21.5843137 L200.784314,14.4313725 C203.993725,14.534902 204.555373,14.5530196 204.865055,14.5561902 L209.964664,14.5561731 C210.307239,14.5529547 211.170473,14.5347174 212.203922,14.4313725 L214.462745,14.4313725 Z M21.0823529,8.65882353 L18.3215686,8.78431373 L18.3215686,44.8 L19.1642793,44.8008925 C20.0496577,44.8046409 22.3613876,44.8241327 22.4627451,44.9254902 C27.6078431,44.9254902 29.6156863,44.2980392 32,42.6666667 C35.8901961,40.0313725 38.6509804,34.2588235 38.6509804,27.3568627 C38.6509804,18.3215686 34.7607843,12.172549 28.7372549,9.91372549 C26.3529412,9.03529412 25.2235294,8.65882353 21.0823529,8.65882353 L21.0823529,8.65882353 Z M115.2,21.0823529 C111.937255,21.0823529 110.180392,22.9647059 109.678431,26.9803922 L120.847059,26.9803922 C120.345098,23.0901961 118.462745,21.0823529 115.2,21.0823529 Z M208.439216,0 C211.45098,0 213.960784,2.76078431 213.960784,5.77254902 C213.960784,9.03529412 211.45098,11.6705882 208.313725,11.6705882 C205.176471,11.6705882 202.666667,9.03529412 202.666667,5.77254902 C202.666667,2.50980392 205.176471,0 208.439216,0 Z M91.9843137,0 C94.9960784,0 97.5058824,2.76078431 97.5058824,5.77254902 C97.5058824,9.03529412 94.9960784,11.6705882 91.8588235,11.6705882 C88.7215686,11.6705882 86.2117647,9.03529412 86.2117647,5.77254902 C86.2117647,2.50980392 88.7215686,0 91.9843137,0 Z" /></g></svg></a></div></div><div id="componentsNavigationNavbar809113498Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://dzienniklodzki.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="16" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown456136291"><div id="atomsNavigationIconsDropdownUser1320113013" class="atomsNavigationIconsDropdownUser"><a href="https://dzienniklodzki.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://dzienniklodzki.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdownUser1320113013',
    'atomsNavigationIconsDropdownUser',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/js/compiled/',
    'atoms/navigation/icons/dropdown-user', 
    
)
</script></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdown456136291',
    'atomsNavigationIconsDropdown',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/js/compiled/',
    'atoms/navigation/icons/dropdown', 
    
)
</script><a href="https://dzienniklodzki.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="15" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://dzienniklodzki.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="14" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="13" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="12" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks1417851143" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks1417851143Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks1417851143More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></button><ul id="atomsNavigationResponsiveLinks1417851143Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/wiadomosci/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/wiadomosci/">
Wiadomości
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/lodz/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/lodz/">Łódź
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/koronawirus/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/koronawirus/">
Koronawirus
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/na-sygnale/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/na-sygnale/">
Na sygnale
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/strona-kobiet/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/strona-kobiet/">
Strona kobiet
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/sport/">
Sport
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/strefa-biznesu/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/strefa-biznesu/">
Biznes
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/motofakty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/motofakty/">
Motoryzacja
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/kultura/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/kultura/">
Kultura
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/strefa-agro/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/strefa-agro/">
Strefa agro
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-lodzkie" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="11" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-lodzkie">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=EI&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=EI&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo">Zamów ogłoszenie w prasie
</a></li></ul></li></ul></div></div></div><div id="componentsNavigationNavbar809113498Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
window.jsLazyLoad.register(
    'componentsNavigationNavbar809113498',
    'componentsNavigationNavbar',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/js/compiled/',
    'components/navigation/navbar', 
    []
)
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen518513216">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://dzienniklodzki.pl">
<svg xmlns="http://www.w3.org/2000/svg" width="258" height="64" viewBox="0 0 258 64"><defs /><g fill="none"><path fill="#000" d="M206.431373,50.1960784 C210.321569,50.1960784 212.956863,53.0823529 212.831373,57.0980392 C212.831373,61.2392157 210.196078,64 206.180392,64 C202.290196,64 199.654902,61.2392157 199.654902,57.2235294 C199.654902,54.9647059 200.282353,53.2078431 201.662745,51.9529412 C202.917647,50.6980392 204.54902,50.1960784 206.431373,50.1960784 Z M217.223529,50.4470588 C221.490196,50.4470588 222.619608,50.6980392 223.87451,51.5764706 C225.380392,52.8313725 226.258824,54.7137255 226.258824,57.2235294 C226.258824,59.6078431 225.505882,61.4901961 224,62.6196078 C222.996078,63.4980392 221.866667,63.7490196 220.109804,63.7490196 L220.109804,63.7490196 L213.584314,63.7490196 L213.584314,61.4901961 L214.964706,61.4901961 L214.964706,52.7058824 L213.584314,52.7058824 L213.584314,50.4470588 Z M236.047059,50.4470588 L236.047059,52.454902 L230.27451,61.4901961 L233.913725,61.4901961 L233.788235,58.9803922 L235.921569,58.9803922 L235.921569,63.7490196 L235.921569,63.7490196 L226.384314,63.7490196 L226.384314,63.7490196 L226.384314,61.6156863 L232.031373,52.7058824 L228.894118,52.7058824 L229.019608,55.2156863 L226.886275,55.2156863 L226.886275,50.4470588 L236.047059,50.4470588 L236.047059,50.4470588 Z M242.94902,50.4470588 L242.94902,52.7058824 L241.568627,52.7058824 L241.568627,61.4901961 L242.94902,61.4901961 L242.94902,63.7490196 L237.05098,63.7490196 L237.05098,61.4901961 L238.556863,61.4901961 L238.556863,52.7058824 L236.92549,52.7058824 L236.92549,50.4470588 L242.94902,50.4470588 Z M249.85098,50.4470588 L249.85098,52.7058824 L248.219608,52.7058824 L244.956863,56.345098 L248.847059,61.4901961 L249.85098,61.4901961 L249.85098,63.7490196 L249.85098,63.7490196 L243.701961,63.7490196 L243.701961,61.4901961 L245.082353,61.4901961 L241.694118,56.8470588 L245.458824,52.7058824 L244.078431,52.7058824 L244.078431,50.4470588 L244.078431,50.4470588 L249.85098,50.4470588 Z M257.003922,50.4470588 L257.003922,52.7058824 L255.623529,52.7058824 L255.623529,61.4901961 L257.003922,61.4901961 L257.003922,63.7490196 L250.980392,63.7490196 L250.980392,61.4901961 L252.360784,61.4901961 L252.360784,52.7058824 L250.980392,52.7058824 L250.980392,50.4470588 L257.003922,50.4470588 Z M194.509804,50.4470588 L194.509804,52.7058824 L193.129412,52.7058824 L193.129412,55.2156863 L195.764706,53.5843137 L195.764706,55.5921569 L193.129412,57.3490196 L193.129412,61.4901961 L196.768627,61.4901961 L196.768627,57.3490196 L199.027451,57.3490196 C199.027451,58.6039216 198.901961,60.9882353 198.901961,61.8666667 L198.901961,63.4980392 L198.901961,63.4980392 L188.360784,63.4980392 L188.360784,61.4901961 L189.866667,61.4901961 L189.866667,58.9803922 L188.486275,59.9843137 L188.486275,57.9764706 L189.992157,56.972549 L189.992157,52.7058824 L188.486275,52.7058824 L188.486275,50.4470588 L194.509804,50.4470588 Z M206.305882,52.5803922 C204.298039,52.5803922 203.043137,54.3372549 203.043137,57.0980392 C203.043137,59.8588235 204.298039,61.4901961 206.305882,61.4901961 C208.313725,61.4901961 209.443137,59.8588235 209.443137,57.0980392 C209.443137,54.3372549 208.313725,52.5803922 206.305882,52.5803922 Z M218.603922,52.7058824 L218.101961,52.7058824 L218.101961,61.4901961 L218.980392,61.4901961 C220.109804,61.4901961 220.862745,61.3647059 221.364706,60.9882353 C222.243137,60.2352941 222.745098,58.854902 222.745098,57.2235294 C222.745098,54.9647059 221.992157,53.4588235 220.611765,52.9568627 C220.109804,52.8313725 219.607843,52.7058824 218.603922,52.7058824 L218.603922,52.7058824 Z M210.823529,45.9294118 L207.811765,49.4431373 L205.176471,49.4431373 L207.184314,45.9294118 L210.823529,45.9294118 Z" /><path fill="#000" d="M2.91157705,2.13410661 C2.9903756,2.13417691 3.07133072,2.13425359 3.15432157,2.13433725 L3.67572869,2.13492752 C3.76637908,2.13504139 3.85882353,2.1351634 3.95294118,2.13529412 L4.53675875,2.13618765 C8.85082353,2.14340741 15.8117647,2.16888889 15.8117647,2.25882353 C33.7568627,2.25882353 37.3960784,3.01176471 42.6666667,6.5254902 C49.3176471,11.0431373 52.9568627,18.8235294 52.9568627,28.3607843 C52.9568627,37.8980392 49.5686275,45.3019608 43.1686275,49.5686275 C38.7764706,52.5803922 33.8823529,53.8352941 26.4784314,53.8352941 L26.4784314,53.8352941 L1.25490196,53.8352941 L1.25490196,53.8352941 L1.25490196,45.8039216 C2.13333333,45.8039216 7.40392157,45.9294118 7.40392157,45.9294118 L7.40392157,45.9294118 L7.40392157,9.91372549 L7.40392157,9.91372549 L1.25490196,9.91372549 L1.25490196,9.91372549 L1.25490196,2.13333333 L1.25490196,2.13333333 Z M117.458824,15.3098039 C126.243137,15.3098039 132.266667,21.9607843 132.266667,31.8745098 L132.266667,34.0078431 L111.446902,34.0072739 L111.463178,34.1803662 C111.912962,38.5047921 114.157037,40.7843137 117.960784,40.7843137 C120.972549,40.7843137 122.478431,39.7803922 124.235294,36.8941176 L132.141176,39.5294118 C129.003922,45.427451 124.486275,48.0627451 117.458824,48.0627451 C108.172549,48.0627451 102.27451,41.7882353 102.27451,32.1254902 C102.27451,22.0862745 108.423529,15.3098039 117.458824,15.3098039 Z M82.9490196,15.9372549 L82.9490196,22.5882353 L65.8823529,40.7843137 L76.4235294,40.7843137 L76.4235294,36.0156863 L82.9490196,36.0156863 L82.9490196,47.4352941 C80.012549,47.3265359 79.3382484,47.3120349 78.2303651,47.3101014 L54.3372549,47.3098039 L54.3372549,47.3098039 L54.5882353,40.9098039 L71.2784314,22.4627451 L62.2431373,22.4627451 L62.2431373,26.854902 L55.9686275,26.854902 L55.7176471,18.6980392 L55.7176471,15.9372549 L82.9490196,15.9372549 L82.9490196,15.9372549 Z M98.8862745,15.8117647 L98.8862745,40.2823529 L103.152941,40.2823529 L103.152941,47.3098039 C99.9435294,47.2062745 99.3818824,47.1881569 99.0722,47.1849863 L89.2650912,47.1849459 C88.8767667,47.1880016 88.1192157,47.2058263 85.2078431,47.3098039 L85.2078431,40.2823529 L89.4745098,40.2823529 L89.4745098,22.8392157 L85.2078431,22.9647059 L85.2078431,15.8117647 L98.8862745,15.8117647 Z M155.105882,15.1843137 C160.376471,15.1843137 163.639216,18.8235294 163.639216,25.0980392 L163.639216,40.2823529 L167.780392,40.2823529 L166.901961,47.3098039 L154.227451,47.3098039 L154.227451,47.3098039 L154.227451,27.6078431 C154.227451,25.0980392 153.34902,23.9686275 151.341176,23.9686275 C149.709804,23.9686275 148.078431,24.7215686 146.572549,26.227451 L146.572549,40.2823529 L150.964706,40.2823529 L150.964706,47.3098039 L132.894118,47.3098039 L132.894118,47.3098039 L132.894118,40.2823529 L137.160784,40.2823529 L137.160784,22.8392157 L132.894118,22.9647059 L132.894118,15.8117647 C135.403922,15.9163399 135.996514,15.9337691 136.705301,15.9366739 L146.698039,15.9372549 L146.698039,15.9372549 L146.697902,18.7152739 L146.891748,18.5503302 C149.645596,16.2316146 152.084822,15.1843137 155.105882,15.1843137 Z M190.368627,15.1843137 C195.639216,15.1843137 198.901961,18.8235294 198.901961,25.0980392 L198.901961,40.2823529 L201.913725,40.2823529 L201.913725,47.3098039 L189.490196,47.3098039 L189.490196,47.3098039 L189.490196,27.6078431 C189.490196,25.0980392 188.611765,23.9686275 186.603922,23.9686275 C184.972549,23.9686275 183.341176,24.7215686 181.835294,26.227451 L181.835294,40.2823529 L186.101961,40.2823529 L186.101961,47.3098039 L167.905882,47.3098039 L167.905882,47.3098039 L168.784314,40.2823529 L172.423529,40.2823529 L172.423529,22.8392157 L168.156863,22.9647059 L168.156863,15.8117647 C170.484503,15.9048703 171.154263,15.9288976 171.754945,15.9350982 L171.911122,15.936345 L171.911122,15.936345 L181.960784,15.9372549 L181.960784,15.9372549 L181.959902,18.7162739 L182.14268,18.5598925 C184.892997,16.2344938 187.222409,15.1843137 190.368627,15.1843137 Z M233.913725,2.76078431 L233.913725,30.745098 L241.819608,22.0862745 L236.298039,22.2117647 L236.298039,15.8117647 L239.184314,15.8117647 C240.380654,15.9205229 241.294222,15.935024 241.761641,15.9369574 L247.851271,15.9366739 C248.397386,15.9337691 249.495425,15.9163399 250.854902,15.8117647 L255.121569,15.8117647 L255.121569,22.2117647 L251.607843,22.0862745 L244.203922,30.3686275 L252.360784,40.2823529 L257.254902,40.2823529 L257.254902,47.3098039 C253.373461,47.2076607 252.401913,47.1886574 251.633381,47.1851218 L250.423362,47.1850034 C249.420666,47.1882217 248.618224,47.2064591 246.964706,47.3098039 L233.913725,31.6235294 L233.913725,40.1568627 L237.803922,40.1568627 L237.803922,47.0588235 L220.737255,47.0588235 L220.737255,47.0588235 L220.737255,40.1568627 L224.501961,40.1568627 L224.501961,9.78823529 L220.235294,9.91372549 L220.235294,2.76078431 L233.913725,2.76078431 L233.913725,2.76078431 Z M215.843137,15.8117647 L215.843137,40.2823529 L219.482353,40.2823529 L219.482353,47.3098039 L203.043137,47.3098039 L203.043137,47.3098039 L203.043137,40.2823529 L206.431373,40.2823529 L206.431373,22.8392157 L202.164706,22.9647059 L202.164706,15.8117647 L215.843137,15.8117647 Z M22.3372549,9.91372549 L19.5764706,10.0392157 L19.5764706,46.054902 L20.0784314,46.054902 C20.0784314,46.054902 23.5921569,46.1803922 23.8431373,46.054902 C28.9882353,46.054902 30.9960784,45.427451 33.3803922,43.7960784 C37.145098,41.1607843 39.9058824,35.3882353 39.9058824,28.4862745 C39.9058824,19.5764706 36.0156863,13.427451 29.9921569,11.1686275 C27.7333333,10.2901961 26.4784314,9.91372549 22.3372549,9.91372549 L22.3372549,9.91372549 Z M116.454902,22.3372549 C113.192157,22.3372549 111.435294,24.2196078 110.933333,28.2352941 L122.101961,28.2352941 C121.6,24.345098 119.717647,22.3372549 116.454902,22.3372549 Z M215.341176,7.15294118 C215.341176,10.4156863 212.831373,13.0509804 209.694118,13.0509804 C206.556863,13.0509804 204.047059,10.4156863 204.047059,7.15294118 C204.047059,3.89019608 206.556863,1.38039216 209.819608,1.38039216 C212.705882,1.25490196 215.341176,4.01568627 215.341176,7.15294118 Z M98.7607843,7.15294118 C98.7607843,10.4156863 96.2509804,13.0509804 93.1137255,13.0509804 C89.9764706,13.0509804 87.4666667,10.4156863 87.4666667,7.15294118 C87.4666667,3.89019608 89.9764706,1.38039216 93.2392157,1.38039216 C96.2509804,1.25490196 98.7607843,4.01568627 98.7607843,7.15294118 Z" /><path fill="#EE7D00" d="M15.1247407,0.878731733 C32.5795755,0.897419647 36.1972466,1.7942428 41.4117647,5.27058824 C48.0627451,9.78823529 51.7019608,17.5686275 51.7019608,27.1058824 C51.7019608,36.6431373 48.3137255,44.0470588 41.9137255,48.3137255 C37.5215686,51.3254902 32.627451,52.5803922 25.2235294,52.5803922 L25.2235294,52.5803922 L0,52.5803922 L0,52.5803922 L0,44.5490196 C0.749250288,44.6560554 4.69383269,44.6717959 5.83780047,44.6741107 L6.14901961,44.6745098 L6.14901961,8.65882353 L6.14901961,8.65882353 L0,8.65882353 L0,8.65882353 L0,0.878431373 L0,0.878431373 Z M116.329412,13.9294118 C125.113725,13.9294118 131.137255,20.5803922 131.137255,30.4941176 L131.137255,32.627451 L110.192,32.627 L110.208276,32.799974 C110.658061,37.1243999 112.902135,39.4039216 116.705882,39.4039216 C119.717647,39.4039216 121.223529,38.4 122.980392,35.5137255 L130.886275,38.1490196 C127.87451,44.0470588 123.231373,46.6823529 116.329412,46.6823529 C107.043137,46.6823529 101.145098,40.5333333 101.145098,30.745098 C101.145098,20.7058824 107.294118,13.9294118 116.329412,13.9294118 Z M81.6941176,14.6823529 L81.6941176,21.3333333 L64.627451,39.5294118 L75.1686275,39.5294118 L75.0431373,34.7607843 L81.5686275,34.7607843 L81.5686275,40.1568627 L81.6941176,46.054902 C78.8705882,45.9503268 78.1385621,45.9328976 77.1015251,45.9299927 L52.9568627,45.9294118 L52.9568627,45.9294118 L53.2078431,39.5294118 L69.8980392,21.0823529 L60.9882353,21.0823529 L60.9882353,25.6 L54.7137255,25.6 L54.4627451,17.4431373 L54.4627451,14.6823529 C57.2615567,14.7698158 58.3535173,14.7963197 59.3106293,14.8043512 L59.5582854,14.8060553 C59.6405068,14.8065022 59.7227422,14.8068375 59.8060253,14.8070889 L76.9294424,14.8070159 C77.9343137,14.8034314 78.7372549,14.7843137 81.6941176,14.6823529 Z M97.6313725,14.4313725 L97.6313725,38.9019608 L101.898039,38.9019608 L101.898039,46.054902 C98.8831373,45.9576471 98.2047843,45.9357647 97.8769137,45.9308412 L97.817298,45.9300843 C97.8079137,45.9299882 97.7987608,45.9299059 97.7897725,45.9298353 L88.0491168,45.9297776 C88.0365312,45.9298508 88.0235797,45.9299386 88.0101892,45.930044 L87.9239925,45.9309103 C87.5071309,45.935968 86.6635294,45.9580952 83.9529412,46.054902 L83.9529412,38.9019608 L88.2196078,38.9019608 L88.2196078,21.5843137 L83.9529412,21.5843137 L83.9529412,14.4313725 C87.1623529,14.534902 87.724,14.5530196 88.0336824,14.5561902 L93.1214966,14.5565653 C93.4801569,14.5546318 94.2849673,14.5401307 95.372549,14.4313725 L97.6313725,14.4313725 Z M232.533333,1.38039216 L232.533333,29.3647059 L240.564706,20.7058824 L234.917647,20.8313725 L234.917647,14.4313725 L237.803922,14.4313725 C239.000261,14.5401307 239.91383,14.5546318 240.381249,14.5565653 L246.470879,14.5562818 C247.016993,14.5533769 248.115033,14.5359477 249.47451,14.4313725 L253.741176,14.4313725 L253.741176,20.8313725 L250.227451,20.8313725 L242.823529,29.1137255 L250.980392,39.027451 L255.87451,39.027451 L255.87451,46.054902 L245.584314,46.054902 L245.584314,46.054902 L232.533333,30.3686275 L232.533333,38.9019608 L236.423529,38.9019608 L236.423529,45.8039216 L219.356863,45.8039216 L219.356863,45.8039216 L219.356863,38.9019608 L223.121569,38.9019608 L223.121569,8.53333333 L218.854902,8.53333333 L218.854902,1.38039216 C222.064314,1.48392157 222.625961,1.50203922 222.935643,1.5052098 L226.883503,1.50509792 C227.91844,1.50162403 228.847884,1.48276574 232.533333,1.38039216 Z M153.72549,13.9294118 C158.996078,13.9294118 162.258824,17.5686275 162.258824,23.8431373 L162.258824,38.9019608 L166.4,38.9019608 L165.521569,45.9294118 L152.847059,45.9294118 L152.847059,45.9294118 L152.847059,26.227451 C152.847059,23.7176471 151.968627,22.5882353 150.086275,22.5882353 C148.454902,22.5882353 146.823529,23.3411765 145.317647,24.8470588 L145.317647,38.9019608 L149.709804,38.9019608 L149.709804,45.9294118 L131.639216,45.9294118 L131.639216,45.9294118 L131.639216,38.9019608 L135.905882,38.9019608 L135.905882,21.5843137 L131.639216,21.5843137 L131.639216,14.4313725 C134.270462,14.5366224 134.78313,14.5535982 135.472347,14.5563362 L140.158407,14.5561085 L140.158407,14.5561085 L140.640002,14.5543171 C141.925263,14.5475288 143.252763,14.5226381 145.443137,14.4313725 L145.443,17.456 L145.623413,17.2954282 C148.265203,14.9767127 150.70443,13.9294118 153.72549,13.9294118 Z M189.113725,13.9294118 C194.384314,13.9294118 197.647059,17.5686275 197.647059,23.8431373 L197.647059,38.9019608 L200.658824,38.9019608 L200.658824,45.9294118 L188.235294,45.9294118 L188.235294,45.9294118 L188.235294,26.227451 C188.235294,23.7176471 187.356863,22.5882353 185.47451,22.5882353 C183.843137,22.5882353 182.211765,23.3411765 180.705882,24.8470588 L180.705882,38.9019608 L184.972549,38.9019608 L184.972549,45.9294118 L166.65098,45.9294118 L166.65098,45.9294118 L167.529412,38.9019608 L171.168627,38.9019608 L171.168627,21.5843137 L166.901961,21.5843137 L166.901961,14.4313725 C169.533207,14.5366224 170.045875,14.5535982 170.735092,14.5563362 L175.421152,14.5561085 C176.869616,14.5527143 178.241711,14.5340463 180.705882,14.4313725 L180.705,17.461 L180.887778,17.3049906 C183.638095,14.9795918 185.967507,13.9294118 189.113725,13.9294118 Z M214.462745,14.4313725 L214.462745,38.9019608 L218.101961,38.9019608 L218.101961,45.9294118 L201.662745,45.9294118 L201.662745,45.9294118 L201.662745,38.9019608 L205.05098,38.9019608 L205.05098,21.5843137 L200.784314,21.5843137 L200.784314,14.4313725 C203.993725,14.534902 204.555373,14.5530196 204.865055,14.5561902 L209.964664,14.5561731 C210.307239,14.5529547 211.170473,14.5347174 212.203922,14.4313725 L214.462745,14.4313725 Z M21.0823529,8.65882353 L18.3215686,8.78431373 L18.3215686,44.8 L19.1642793,44.8008925 C20.0496577,44.8046409 22.3613876,44.8241327 22.4627451,44.9254902 C27.6078431,44.9254902 29.6156863,44.2980392 32,42.6666667 C35.8901961,40.0313725 38.6509804,34.2588235 38.6509804,27.3568627 C38.6509804,18.3215686 34.7607843,12.172549 28.7372549,9.91372549 C26.3529412,9.03529412 25.2235294,8.65882353 21.0823529,8.65882353 L21.0823529,8.65882353 Z M115.2,21.0823529 C111.937255,21.0823529 110.180392,22.9647059 109.678431,26.9803922 L120.847059,26.9803922 C120.345098,23.0901961 118.462745,21.0823529 115.2,21.0823529 Z M208.439216,0 C211.45098,0 213.960784,2.76078431 213.960784,5.77254902 C213.960784,9.03529412 211.45098,11.6705882 208.313725,11.6705882 C205.176471,11.6705882 202.666667,9.03529412 202.666667,5.77254902 C202.666667,2.50980392 205.176471,0 208.439216,0 Z M91.9843137,0 C94.9960784,0 97.5058824,2.76078431 97.5058824,5.77254902 C97.5058824,9.03529412 94.9960784,11.6705882 91.8588235,11.6705882 C88.7215686,11.6705882 86.2117647,9.03529412 86.2117647,5.77254902 C86.2117647,2.50980392 88.7215686,0 91.9843137,0 Z" /></g></svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen518513216CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen518513216AdContainer">
<div class="adsSlotContainer ">
<div id="dfp-layer">
</div>
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"dzienniklodzki","categoryName":"wiadomosci","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.106.4/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen518513216', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"dzienniklodzki"});
      }
    });
  }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo">
  if ("Notification" in window && window.Notification.permission !== 'denied') {
    let script = document.createElement('script');
    script.setAttribute('src', 'https://s-eu-1.pushpushgo.com/js/5e149db86eec686f5fc69883.js');
    script.setAttribute('charset', 'UTF-8');
    script.setAttribute('async', '');
    document.body.appendChild(script);
  }
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"69adf5a7deb25cd0","token":"3360717d1b9848328f4558d1f1569afb","version":"2021.9.0","si":100}'></script>
</body>
</html>
