<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/ba/2b/60d1dd5961759_o_medium.jpg" as="image" media="(max-width: 47.999em)">
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/ba/2b/60d1dd5961759_o_large.jpg" as="image" media="(min-width: 48em)">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();

      __tcfapi('addEventListener', 2, (tcData, success) => {
        try {
          if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
            let consentStatus = null;
            let consentMsg = null;
            if (tcData.purpose) {
              consentMsg = 'ConsentObject_Exist';
              consentStatus = tcData.purpose.consents[1] === true;
            } else {
              if (tcData.gdprApplies) {
                consentMsg = 'ConsentObject_Not_Exist';
              } else {
                consentMsg = 'Bot';
              }
            }
            window.PPEvents.queue.push(() => {
              var event = window.PPEvents.getEvent('PurposesConsents');
              event.setAction(PPEvents.actionType.ACTION);
              event.appendParam('consent1', consentStatus);
              event.appendParam('consentMsg', consentMsg);
              window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
            });
            __tcfapi('removeEventListener', 2, null, tcData.listenerId);
          }
        } catch (error) {
          console.error('TCF API Error', error);
          consentMsg = 'TCF_API_Error';
          window.PPEvents.queue.push(() => {
            var event = window.PPEvents.getEvent('PurposesConsents');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('consent1', consentStatus);
            event.appendParam('consentMsg', consentMsg);
            window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
          });
        }
      });
    </script>
<meta property="site.name" content="Dziennik Łódzki">
<meta property="fb:pages" content="136562788213">
<meta name="description" content="Nowi najemcy, nowe lokalizacje dla już działających sklepów i punktów - centrum handlowe Nowa Górna przy ul. Kolumny w Łodzi czekają wielkie zmiany. Klienci muszą się liczyć z tym, że przez kilka tygodni nie wszystkie sklepy będą czynne.">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/ba/2b/60d1dd5961759_o_small.jpg">
<title>Pierwsze łódzkie centrum handlowe czeka wielki remont. Sklepy w centrum Nowa Górna przy Kolumny w Łodzi  | Dziennik Łódzki</title>
<link rel="canonical" href="https://dzienniklodzki.pl/pierwsze-lodzkie-centrum-handlowe-czeka-wielki-remont-sklepy-w-centrum-nowa-gorna-przy-kolumny-w-lodzi/ar/c3-15675552">
<meta name="keywords" content="nowa górna, nowa górna łódź, carrefour łódź, carrefour, sklepy łódź">
<meta property="og:title" content="Pierwsze łódzkie centrum handlowe czeka wielki remont. Sklepy w centrum Nowa Górna przy Kolumny w Łodzi ">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Dziennik Łódzki">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/ba/2b/60d1dd5961759_o_original.jpg">
<meta property="og:image:height" content="834">
<meta property="og:image:width" content="1250">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:url" content="https://dzienniklodzki.pl/pierwsze-lodzkie-centrum-handlowe-czeka-wielki-remont-sklepy-w-centrum-nowa-gorna-przy-kolumny-w-lodzi/ar/c3-15675552">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Pierwsze łódzkie centrum handlowe czeka wielki remont. Sklepy w centrum Nowa Górna przy Kolumny w Łodzi ">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/ba/2b/60d1dd5961759_o_full.jpg">
<meta property="article:published_time" content="2021-06-27T14:31:39.000000+02:00">
<meta property="article:modified_time" content="2021-06-27T14:31:39.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/DziennikLodzki/">
<meta property="article:author" content="Alicja Zboińska">
<meta property="article:tag" content="nowa górna">
<meta property="article:tag" content="nowa górna łódź">
<meta property="article:tag" content="carrefour łódź">
<meta property="article:tag" content="carrefour">
<meta property="article:tag" content="sklepy łódź">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:dzienniklodzki,region:lodzkie,typstr:artykul_nowy,kat:strefa-biznesu"},"yieldbirdadf":{"mkv":"serwis:dzienniklodzki,region:lodzkie,typstr:artykul_nowy,kat:strefa-biznesu"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    (() => {
      window.yb_configuration = window.yb_configuration || {};
      window.yb_configuration.lazyLoad = true;

      const mainScript = document.createElement('script');
      mainScript.async = true;
      mainScript.src = 'https://jscdn.yieldbird.com/39c51c60-e388-4d1e-9abf-ca6fbcbc968e/yb.js';

      const firstScriptOnSite = document.getElementsByTagName('script')[0];
      (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
    })();
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.disableCmp = true;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.49.5/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"dzienniklodzki","categoryName":"biznes","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.99.2');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.49.5/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

      
            PPAds.app.passVariants({"nativeprawa":{"firstReplicaWithoutGallery":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}},"replicasOnArticle":{"params":{"loadType":"lazy","loadTypeParam":1},"conditions":{"replicaPositionMoreThan":1}}}});
          });
  })();

  __tcfapi('addEventListener', 2, (tcData, success) => {
    try {
      if (success
              && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
              && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
                      && tcData.purpose.consents[1]))
      ) {
        PPAds.queue.push(() => PPAds.app.finish());
        __tcfapi('removeEventListener', 2, null, tcData.listenerId);
      }
    } catch (error) {
      console.error('TCF API Error', error);
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "dzienniklodzki");
             PPAds.app.getSlotTemplate().appendTargeting('region', "lodzkie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "15675552");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL1061011"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0957650"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["strefa-biznesu"]);
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "promotion");
         });
</script>
<style>body{--primary:38,90,255;--primary-dark:0,55,230;--primary-light:114,148,255;--secondary:38,90,255;--secondary-dark:0,55,230;--secondary-light:114,148,255;--_fail:235,0,0;--_success:20,138,0;--_warning:237,119,0;--_black:0,0,0;--_white:255,255,255;--happening-primary:233,0,100;--company-primary:64,57,204;--company-primary-dark:42,36,153;--company-primary-light:86,106,235;--_plus:0,134,116;--_yellow1:255,230,0;--_red1:235,0,0}</style>
<link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/bundles/33dea778ffa55c92b16d085772d1bf03.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/bundles/33dea778ffa55c92b16d085772d1bf03.css"></noscript>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/images/_sites/favicon/png/180/dzienniklodzki.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/images/_sites/favicon/png/32/dzienniklodzki.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/images/_sites/favicon/png/16/dzienniklodzki.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/images/_sites/favicon/ico/dzienniklodzki.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/images/_sites/favicon/ico/dzienniklodzki.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_dzienniklodzki.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NT272Q');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NT272Q"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'd61AfYsNKzjwPESWBlFgu5RpXkduoy_yL6pNclfngtr.D7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/css/modifiers/color-set-concat.css"></noscript>
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;270&quot;:&quot;small&quot;,&quot;412&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/js/compiled/native.min.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/js/compiled/apps/jsLazyLoad.js"></script>
<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>
<script>
  document.notSupportedRedirectPage = 'https://dzienniklodzki.pl/niewspierana-przegladarka';
</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="nsk">
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://dzienniklodzki.pl/pierwsze-lodzkie-centrum-handlowe-czeka-wielki-remont-co-sie-zmieni-jak-dlugo-potrwaja-prace-czy-centrum-bedzie-czynne/ar/c3-15675552",
    "headline": "Pierwsze \u0142\u00f3dzkie centrum handlowe czeka wielki remont. Co si\u0119 zmieni? Jak d\u0142ugo potrwaj\u0105 prace? Czy centrum b\u0119",
    "description": "Nowi najemcy, nowe lokalizacje dla ju\u017c dzia\u0142aj\u0105cych sklep\u00f3w i punkt\u00f3w - centrum handlowe Nowa G\u00f3rna przy ul. Kolumny w \u0141odzi czekaj\u0105 wielkie zmiany. Klienci musz\u0105 si\u0119 liczy\u0107 z tym, \u017ce przez kilka tygodni nie wszystkie sklepy b\u0119d\u0105 czynne.",
    "datePublished": "2021-06-22T17:03:00.000000+02:00",
    "dateModified": "2021-06-23T14:03:35.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Alicja Zboi\u0144ska"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Dziennik \u0141\u00f3dzki",
        "url": "https://dzienniklodzki.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/images/_sites/logo/png/dzienniklodzki.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/1/ba/2b/60d1dd5961759_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>
<div class="atomsCell atomsCell--top component" data-event-position-context="atomsCell"><div id="dfp-gora1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Strefa biznesu" href="https://dzienniklodzki.pl/strefa-biznesu/" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="549" height="64" viewBox="0 0 549 64"><defs /><path d="M544.32,21.8666667 L544.533333,22.08 L544.32,34.1333333 L544.32,56.4266667 L548.16,58.56 L548.16,59.52 L536,62.08 L529.92,63.8933333 L529.28,63.8933333 L529.28,57.0666667 C524.906667,61.9733333 519.466667,64 515.2,64 C506.56,64 502.506667,59.52 502.506667,51.7333333 L502.506667,26.3466667 L498.026667,24.7466667 L498.026667,23.5733333 L509.76,22.9333333 L517.546667,21.8666667 L517.76,22.08 L517.546667,34.1333333 L517.546667,48 C517.546667,52.48 519.04,56.7466667 525.653333,56.7466667 C526.826667,56.7466667 528,56.5333333 529.28,55.8933333 L529.28,26.3466667 L524.373333,24.7466667 L524.373333,23.36 L535.04,22.8266667 L544.32,21.8666667 Z M480.64,21.44 C484.373333,21.44 489.28,22.4 491.413333,23.1466667 L494.293333,22.1866667 L494.613333,22.2933333 L494.613333,25.8133333 L495.36,36.16 L494.72,36.3733333 L489.92,31.4666667 C485.333333,26.6666667 482.346667,23.04 480.106667,23.04 C478.08,23.04 475.52,25.1733333 475.52,28.9066667 C475.52,32.5333333 478.293333,34.24 482.453333,35.52 L485.44,36.48 C493.546667,39.04 497.386667,42.56 497.386667,49.1733333 C497.493333,60.2666667 486.186667,64 479.04,64 C474.88,64 469.866667,63.2533333 465.173333,61.6533333 L463.786667,61.5466667 L463.786667,61.2266667 L464.426667,57.8133333 L463.146667,47.2533333 L463.893333,47.04 L476.266667,62.4 C476.906667,62.6133333 477.44,62.6133333 478.72,62.6133333 C481.066667,62.6133333 484.586667,60.48 484.586667,56.5333333 C484.586667,54.2933333 484.266667,51.3066667 477.866667,49.3866667 L474.773333,48.4266667 C466.773333,46.08 463.36,42.0266667 463.36,35.7333333 C463.36,26.6666667 471.253333,21.44 480.64,21.44 Z M207.466667,21.2266667 C215.68,21.2266667 225.813333,24 225.6,32.96 L225.386667,50.6666667 C225.386667,52.3733333 225.706667,53.9733333 227.626667,53.9733333 C229.333333,53.9733333 230.72,52.9066667 231.253333,50.0266667 L231.893333,50.0266667 C231.786667,56.32 228.906667,63.4666667 220.373333,63.4666667 C216.64,63.4666667 211.626667,62.08 210.773333,55.8933333 C208.213333,60.8 203.626667,64 197.333333,64 C192.32,64 187.733333,60.9066667 187.733333,54.6133333 C187.733333,45.5466667 198.72,40.7466667 210.56,38.8266667 L210.56,33.92 C210.56,27.52 208,23.68 202.56,23.68 C200.213333,23.68 197.653333,25.0666667 197.653333,26.6666667 C197.653333,28.5866667 201.813333,28.8 201.813333,33.6 C201.813333,37.0133333 198.933333,40 194.773333,40 C190.613333,40 187.733333,36.6933333 187.733333,33.4933333 C187.733333,27.2 193.6,21.2266667 207.466667,21.2266667 Z M445.226667,21.6533333 C454.613333,21.6533333 461.866667,26.6666667 461.866667,36.2666667 L461.866667,37.8666667 L437.013333,37.8666667 L437.013333,39.04 C437.013333,43.6266667 438.186667,52.16 449.386667,52.16 C455.893333,52.16 459.946667,49.0666667 461.333333,47.36 L461.76,47.5733333 C460.48,59.7333333 451.413333,64 442.56,64 C430.613333,64 422.826667,56.32 422.826667,44.16 C422.826667,30.72 432.746667,21.6533333 445.226667,21.6533333 Z M141.76,21.6533333 C151.146667,21.6533333 158.4,26.6666667 158.4,36.2666667 L158.4,37.8666667 L133.546667,37.8666667 L133.546667,39.04 C133.546667,43.6266667 134.72,52.16 145.92,52.16 C152.426667,52.16 156.48,49.0666667 157.866667,47.36 L158.293333,47.5733333 C157.013333,59.7333333 147.946667,64 139.093333,64 C127.146667,64 119.36,56.32 119.36,44.16 C119.36,30.72 129.28,21.6533333 141.76,21.6533333 Z M23.5733333,3.2 C30.4,3.2 36.2666667,4.48 40.1066667,5.97333333 L43.4133333,4.37333333 L43.7333333,4.48 L43.52,7.04 L44.8,22.72 L44.16,22.8266667 C33.4933333,9.06666667 28.2666667,4.37333333 23.04,4.37333333 C19.7333333,4.37333333 16,7.14666667 16,12.3733333 C16,18.56 20.6933333,20.16 25.6,22.2933333 L31.8933333,25.1733333 C39.4666667,28.3733333 47.1466667,33.28 47.1466667,43.52 C47.04,54.72 35.9466667,63.8933333 23.04,63.8933333 C18.4533333,63.8933333 10.7733333,63.04 5.33333333,59.84 L2.56,62.8266667 L2.02666667,62.6133333 L2.13333333,56.8533333 L-1.27897692e-13,41.92 L0.853333333,41.7066667 C2.74051282,43.7852991 4.60665352,46.1725005 6.47693004,48.5733682 L7.03816225,49.2937435 C7.2252978,49.5338087 7.41249987,49.7737157 7.59979366,50.0131695 L8.16197531,50.7298765 C8.34947768,50.9681292 8.53709694,51.2056337 8.72485825,51.4420953 L9.28859354,52.1480564 C13.802288,57.7659961 18.4123077,62.6133333 23.4666667,62.6133333 C28.3733333,62.6133333 31.5733333,58.88 31.5733333,53.0133333 C31.5733333,45.76 26.4533333,42.6666667 21.0133333,40.32 L18.56,39.2533333 C12.2666667,36.5866667 1.70666667,31.4666667 1.70666667,21.5466667 C1.70666667,8.53333333 12.9066667,3.2 23.5733333,3.2 Z M67.9466667,10.6666667 L67.7333333,23.7866667 L79.8933333,23.7866667 L79.8933333,27.0933333 L67.7333333,27.0933333 L67.7333333,47.36 C67.7333333,50.6666667 68.6933333,53.76 73.28,53.76 C76.16,53.76 78.5066667,52.0533333 80.1066667,50.6666667 L80.7466667,50.88 C79.4666667,56.5333333 73.1733333,63.7866667 64,63.7866667 C56.64,63.7866667 52.6933333,59.7333333 52.6933333,52.9066667 L52.6933333,26.9866667 L48.1066667,26.6666667 L48.1066667,25.28 C57.92,21.5466667 62.72,16.7466667 66.24,10.6666667 L67.9466667,10.6666667 Z M99.0933333,21.3333333 L99.2,32 C100.906667,28.6933333 105.706667,21.6533333 111.466667,21.6533333 C117.546667,21.6533333 119.68,25.7066667 119.68,29.2266667 C119.68,34.6666667 116.16,38.5066667 112.106667,38.5066667 C106.986667,38.5066667 104.96,35.2 104.96,32.4266667 C104.96,31.2533333 105.173333,30.4 105.173333,29.8666667 C105.173333,29.2266667 104.746667,29.0133333 104.32,29.0133333 C102.506667,29.0133333 100.373333,32.4266667 99.3066667,34.6666667 L99.3066667,62.1866667 L104.213333,62.2933333 L104.213333,63.4666667 L80.1066667,63.36 L80.1066667,62.1866667 L84.2666667,62.08 L84.2666667,29.9733333 L80.4266667,27.52 L80.4266667,26.6666667 L91.6266667,24 L98.6666667,21.3333333 L99.0933333,21.3333333 Z M285.013333,3.62666667 C293.44,3.62666667 304.213333,6.61333333 304.213333,18.24 C304.213333,24.2133333 299.52,31.36 287.466667,31.8933333 L287.466667,32.32 C297.813333,32.96 305.493333,38.1866667 305.493333,45.9733333 C305.386667,56.64 296.853333,63.4666667 285.12,63.4666667 L259.626667,63.2533333 L247.68,63.2533333 L247.68,62.08 L254.186667,61.8666667 L254.186667,5.01333333 L247.68,4.8 L247.68,3.73333333 L266.986667,3.73333333 L285.013333,3.62666667 Z M391.04,21.3333333 L391.146667,29.44 C394.453333,25.3866667 400.64,21.3333333 405.76,21.3333333 C413.866667,21.3333333 418.026667,25.6 418.026667,34.0266667 L418.026667,62.08 L422.186667,62.1866667 L422.186667,63.36 L398.72,63.36 L398.72,62.1866667 L402.88,62.08 L402.88,35.84 C402.88,31.1466667 400,28.8 395.946667,28.8 C393.813333,28.8 392.106667,29.76 391.146667,30.8266667 L391.146667,62.08 L395.306667,62.1866667 L395.306667,63.36 L371.946667,63.36 L371.946667,63.36 L371.946667,62.1866667 L376.106667,62.08 L376.106667,29.9733333 L372.266667,27.52 L372.266667,26.6666667 L383.786667,23.8933333 L390.613333,21.3333333 L391.04,21.3333333 Z M326.293333,21.3333333 L326.08,32.32 L326.08,62.08 L330.24,62.1866667 L330.24,63.36 L306.773333,63.36 L306.773333,62.1866667 L310.933333,62.08 L310.933333,29.9733333 L307.093333,27.52 L307.093333,26.6666667 L318.506667,23.8933333 L325.76,21.3333333 L326.293333,21.3333333 Z M370.666667,22.4 L370.666667,23.2533333 L348.266667,62.08 L352.853333,61.76 C356.8,61.44 359.04,60.3733333 360.746667,58.0266667 L369.173333,46.8266667 L370.133333,46.8266667 L368.533333,59.9466667 L368.533333,63.2533333 L331.52,63.2533333 L331.52,62.4 L353.92,23.5733333 L348.693333,23.5733333 C346.666667,23.5733333 345.386667,23.5733333 343.786667,25.7066667 L333.866667,38.8266667 L332.8,38.8266667 L333.226667,25.92 L332.586667,22.4 L370.666667,22.4 Z M184.426667,-9.05941988e-13 C190.72,-9.05941988e-13 196.053333,2.56 196.053333,8.42666667 C196.053333,10.56 194.346667,14.8266667 189.333333,14.8266667 C184.746667,14.8266667 182.933333,11.9466667 182.933333,9.17333333 C182.933333,5.12 185.813333,3.94666667 185.813333,2.56 C185.813333,1.81333333 185.28,1.17333333 183.68,1.17333333 C181.12,1.17333333 178.453333,3.30666667 178.453333,7.89333333 L178.453333,23.5733333 L186.986667,23.5733333 L186.986667,26.88 L178.453333,26.88 L178.453333,61.8666667 L183.893333,61.9733333 L183.893333,63.1466667 L158.933333,63.1466667 L158.933333,62.1866667 L163.413333,62.08 L163.413333,26.9866667 L158.826667,26.9866667 L158.826667,25.1733333 L163.413333,23.7866667 L163.413333,20.8 C163.413333,6.50666667 173.013333,-9.05941988e-13 184.426667,-9.05941988e-13 Z M275.306667,32.96 L272.426667,32.96 L272.426667,62.08 C273.386667,62.08 274.56,62.1866667 275.306667,62.1866667 C283.733333,62.1866667 287.786667,55.5733333 287.786667,46.8266667 C287.786667,38.08 283.946667,32.96 275.306667,32.96 Z M210.56,40.1066667 C204.693333,41.1733333 202.666667,45.8666667 202.666667,50.4533333 C202.666667,53.2266667 204.053333,56.2133333 207.36,56.2133333 C208.746667,56.2133333 209.706667,55.7866667 210.56,55.2533333 L210.56,40.1066667 Z M442.986667,23.1466667 C439.36,23.1466667 437.12,28.48 437.12,36.48 L447.893333,36.48 L447.893333,34.3466667 C447.893333,26.9866667 446.293333,23.1466667 442.986667,23.1466667 Z M139.52,23.1466667 C135.893333,23.1466667 133.653333,28.48 133.653333,36.48 L144.426667,36.48 L144.426667,34.3466667 C144.426667,26.9866667 142.826667,23.1466667 139.52,23.1466667 Z M275.2,4.90666667 C274.346667,4.90666667 273.6,4.90666667 272.533333,5.01333333 L272.533333,31.5733333 L274.88,31.5733333 C282.453333,31.5733333 286.08,26.0266667 286.08,18.6666667 C286.08,11.84 283.093333,5.22666667 275.2,4.90666667 Z M318.4,1.92 C323.093333,1.92 326.826667,5.54666667 326.826667,10.24 C326.826667,14.8266667 323.093333,18.56 318.4,18.56 C313.92,18.56 310.186667,14.8266667 310.186667,10.24 C310.186667,5.54666667 313.92,1.92 318.4,1.92 Z" /></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Dziennik Łódzki" href="https://dzienniklodzki.pl/" class="atomsNavigationBreadcrumbs__link">Dziennik Łódzki</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Strefa biznesu" href="https://dzienniklodzki.pl/strefa-biznesu/" class="atomsNavigationBreadcrumbs__link">Strefa biznesu</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Pierwsze łódzkie&hellip;</span></li></ul></div></nav>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["strefa-biznesu","pierwsze-lodzkie-centrum-handlowe-czeka-wielki-remont-sklepy-w-centrum-nowa-gorna-przy-kolumny-w-lodzi"]);
         });
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Dziennik \u0141\u00f3dzki",
            "item": "https://dzienniklodzki.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Strefa biznesu",
            "item": "https://dzienniklodzki.pl/strefa-biznesu/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Pierwsze \u0142\u00f3dzkie centrum handlowe czeka wielki remont. Sklepy w centrum Nowa G\u00f3rna przy Kolumny w \u0141odzi "
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead1167521672"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Pierwsze łódzkie centrum handlowe czeka wielki remont. Sklepy w centrum Nowa Górna przy Kolumny w Łodzi </h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/alicja-zboinska/au/26817><div class="atomsArticleAuthor__imageWrapper"><img class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/db/0f/5d13537a8fe96_icon.jpg" alt="Alicja Zboińska" /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Alicja Zboińska</span></a><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2021-06-27T14:31:39+02:00" title="2021-06-27 14:31:39">
27 czerwca 2021, 14:31
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery962203153"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/ba/2b/60d1dd5961759_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://dzienniklodzki.pl/pierwsze-lodzkie-centrum-handlowe-czeka-wielki-remont-sklepy-w-centrum-nowa-gorna-przy-kolumny-w-lodzi/ga/c3-15675552/zd/50266406" title="Nowi najemcy, nowe lokalizacje dla już działających sklepów i punktów - centrum handlowe Nowa Górna przy ul. Kolumny w Łodzi czekają wielkie zmiany. Klienci muszą się liczyć z tym, że przez kilka tygodni nie wszystkie sklepy będą czynne.Carrefour przy ul. Kolumny 6/36 w Łodzi był pierwszym hipermarketem w mieście, został otwarty w 1997 roku. Od początku jest częścią pierwszego łódzkiego nowoczesnego centrum handlowego, które przez lata było znane pod nazwą Guliwer, a od 2019 roku jako Nowa Górna. Nadszedł czas na kolejny duży remont obiektu.Czytaj dalej" data-event-position-el="mainImgLink_only" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/ba/2b/60d1dd5961759_o_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/ba/2b/60d1dd5961759_o_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/k/r/1/ba/2b/60d1dd5961759_o_medium.jpg" alt="Nowi najemcy, nowe lokalizacje dla już działających sklepów i punktów - centrum handlowe Nowa Górna przy ul. Kolumny w Łodzi czekają wielkie zmiany. Klienci muszą się liczyć z tym, że przez kilka tygodni nie wszystkie sklepy będą czynne.Carrefour przy ul. Kolumny 6/36 w Łodzi był pierwszym hipermarketem w mieście, został otwarty w 1997 roku. Od początku jest częścią pierwszego łódzkiego nowoczesnego centrum handlowego, które przez lata było znane pod nazwą Guliwer, a od 2019 roku jako Nowa Górna. Nadszedł czas na kolejny duży remont obiektu.Czytaj dalej" width="1250" height="834" /></picture><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(6 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption "><span class="componentsArticleGallery__captionDescription">
Nowi najemcy, nowe lokalizacje dla już działających sklepów i punktów - centrum handlowe Nowa Górna przy ul. Kolumny w Łodzi czekają wielkie zmiany. Klienci muszą się liczyć z tym, że przez kilka tygodni nie wszystkie sklepy będą czynne.Carrefour przy ul. Kolumny 6/36 w Łodzi był pierwszym hipermarketem w mieście, został otwarty w 1997 roku. Od początku jest częścią pierwszego łódzkiego nowoczesnego centrum handlowego, które przez lata było znane pod nazwą Guliwer, a od 2019 roku jako Nowa Górna. Nadszedł czas na kolejny duży remont obiektu.Czytaj dalej
</span><span class="componentsArticleGallery__author">Nowa Górna</span></figcaption></figure><div class="componentsArticleGallery__thumbnails componentsArticleGallery__thumbnails--hide "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://dzienniklodzki.pl/pierwsze-lodzkie-centrum-handlowe-czeka-wielki-remont-sklepy-w-centrum-nowa-gorna-przy-kolumny-w-lodzi/ga/c3-15675552/zd/50266406" title="Remont 1. centrum handlowego w Łodzi"><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(6 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/31/24/60d1dd5b44aa5_o_xsmall.jpg" data-image-type="articles" alt="Remont 1. centrum handlowego w Łodzi" /></a></div></div></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">Nowi najemcy, nowe lokalizacje dla już działających sklepów i punktów - centrum handlowe Nowa Górna przy ul. Kolumny w Łodzi czekają wielkie zmiany. Klienci muszą się liczyć z tym, że przez kilka tygodni nie wszystkie sklepy będą czynne.</div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent861037360"><div class="md"><p>Carrefour przy ul. Kolumny 6/36 w Łodzi był pierwszym hipermarketem w mieście, został otwarty w 1997 roku. Od początku jest częścią pierwszego łódzkiego nowoczesnego centrum handlowego, które przez lata było znane pod nazwą Guliwer, a od 2019 roku jako Nowa Górna. Nadszedł czas na kolejny duży remont obiektu.</p><blockquote><p>- To kontynuacja rozpoczętych w poprzednich latach działań i kolejny etap strategii rozwoju obiektu na lokalnym rynku - mówi Marta Sójkowska, przedstawicielka centrum. - Chcemy, aby zarówno oferta, jak i wnętrza odzwierciedlały bardziej nowoczesny charakter Nowej Górnej, która wciąż ewoluuje. To już nie tylko duży operator spożywczy Carrefour, ale w sumie 30 sklepów oraz punktów usługowych.</p></blockquote><h2>Nowi najemcy centrum</h2><p>Po remoncie w centrum pojawią się nowi najemcy. Od jesieni zakupy będzie można robić w sklepie Pepco, który zajmie blisko 600 mkw. powierzchni i będzie drugim największym sklepem w centrum, po Carrefourze. Pojawi się również sklep Telakces z akcesoriami do telefonów i usługami telekomunikacyjnymi Virgin Mobile. Obecnie działa tu stoisko Telakces. Prowadzone są rozmowy z kolejnymi potencjalnymi najemcami.</p></div><div class="md"><blockquote><p>- Obserwujemy, jak zmieniają się potrzeby naszych klientów – mówi Marta Sójkowska. - Dzięki nowym najemcom będą oni mieli dostęp do niezwykle szerokiej oferty niezbędnych produktów w przystępnych cenach m.in. ubrań i dodatków dla całej rodziny, wyposażenia wnętrz, ale także usług, które zawsze przyciągały do nas mieszkańców Łodzi oraz okolicznych osiedli.</p></blockquote><h2>Zmiana lokalizacji</h2><p>Zmiany będą dotyczyły także dotychczasowych najemców: odzieżowy sklep Paryżanka Boutique powiększy swoją powierzchnię, a pralnia EBS oraz Biuro Podróży Travel&amp;You za kilka tygodni przeniosą się do nowych, bardziej przestronnych lokali. Do tego czasu pralnia i biuro podróży będą działać w formie stoiska naprzeciwko dotychczasowej lokalizacji, natomiast Paryżanka będzie nieczynna.</p><h2>Nowości</h2><p>Zaplanowano także remont toalet oraz stworzenie pokoju dla opiekuna z dzieckiem. Po wakacjach pojawi się wewnętrzny <a href="https://bogatynia.naszemiasto.pl/tag/plac-zabaw#utm_medium=alz&amp;utm_source=polskatimes.pl&amp;utm_campaign=artykul">plac zabaw</a> dla dzieci, a także nowoczesna strefa relaksu, w której między zakupami będą mogli wypocząć klienci.</p></div><div class="componentsPromotionsVideo component" data-event-position-context="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480" data-url="https://get.x-link.pl/e22afc99-9ebd-9d42-0cee-ab42461a1acb,5142f46e-d5fb-6126-5ddc-398b69dfefbe,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
Duża sieć marketów na sprzedaż?
</p></div></div>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "xlink");
         });
</script><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo2021627421" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo2021627421Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo2021627421Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo2021627421Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo2021627421', 'atomsArticleStickyVideo'))
          .init({"content_id":"componentsArticleContent861037360","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
      }
    });
  }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo1906052582"><div id="dfp-videobranding1"></div><div id="dfp-videobranding2"></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});


  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/branding-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/branding-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsBrandingVideo1906052582', 'atomsAdsBrandingVideo'))
          .init();
      }
    });
  }
</script></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleContent861037360',
    'componentsArticleContent',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/js/compiled/',
    'components/article/content', 
    {"internal_domains":[]}
)
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot" id="componentsArticleFoot1497295017" }}><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot1497295017Toggle" type="checkbox"><label for="componentsArticleFoot1497295017Toggle"><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z" /></g></svg></span><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z" /></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="https://dzienniklodzki.pl/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="https://dzienniklodzki.pl/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="componentsArticleFoot__tags" data-event-position-attr="componentsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/nowa-gorna" title="nowa górna" data-event-position-el="link" data-event-params="link_label=nowa_gorna,index=1">nowa górna</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/nowa-gorna-lodz" title="nowa górna łódź" data-event-position-el="link" data-event-params="link_label=nowa_gorna_lodz,index=2">nowa górna łódź</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/carrefour-lodz" title="carrefour łódź" data-event-position-el="link" data-event-params="link_label=carrefour_lodz,index=3">carrefour łódź</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/carrefour" title="carrefour" data-event-position-el="link" data-event-params="link_label=carrefour,index=4">carrefour</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/sklepy-lodz" title="sklepy łódź" data-event-position-el="link" data-event-params="link_label=sklepy_lodz,index=5">sklepy łódź</a></li></ul></section></div><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Komentarze (6)
</button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position-attr="componentsArticleFoot__button" data-event-params="link_img=Share" id="componentsArticleFoot1497295017Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=facebook" id="componentsArticleFoot1497295017Facebook" title="Udostępnij!"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=twitter" id="componentsArticleFoot1497295017Twitter" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=mail" id="componentsArticleFoot1497295017Mail" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleFoot1497295017',
    'componentsArticleFoot',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/js/compiled/',
    'components/article/foot', 
    []
)
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["nowa-gorna","nowa-gorna-lodz","carrefour-lodz","carrefour","sklepy-lodz"]);
         });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection926495801"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection926495801Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection926495801Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection926495801LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count>
6
</span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection926495801ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection926495801Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="6"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing891632460" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport2031016945"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport2031016945CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport2031016945ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
window.jsLazyLoad.register(
    'atomsCommentsReport2031016945',
    'atomsCommentsReport',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/js/compiled/',
    'atoms/comments/report', 
    
)
</script><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing891632460Content"><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem898900416" data-comment-item data-comment-id="65416161"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">M</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem898900416Author">Mormalność : )</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date" id="atomsCommentsItem898900416Date" title="24.06.2021 02:35:23" datetime="2021-06-24T02:35:23+02:00">24.06.2021 02:35:23</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem898900416Content"><p>video/882711/blonde-granny-gets-interracial?hl=pl</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem898900416Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem898900416Quote" data-comment-quote>Skomentuj</button><button class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action" data-id="65416161">
Zgłoś nadużycie
</button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1231340628" data-comment-item data-comment-id="65414067"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">e</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem1231340628Author">eRSet72</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date" id="atomsCommentsItem1231340628Date" title="23.06.2021 10:04:29" datetime="2021-06-23T10:04:29+02:00">23.06.2021 10:04:29</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem1231340628Content"><blockquote class="ipsQuote"><div class="ipsQuote_contents">22 czerwca, 19:24, Gość:<br /><br />
Makro było chyba na samym poczatku a od tego o czym mowa nie wiem czy E.Leclerc nie był pierwszy<br /><br />
22 czerwca, 19:28, Gość:<br /><br />
dokładnie Makro w 1994 otworzyli<br /><br />
22 czerwca, 21:31, Gość:<br /><br />
Makro było później i to nie był market.</div></blockquote><p>Makro nie było marketem tylko hurtownią samoobsługową. Makro Cash and Carry, uruchomione zostało w listopadzie 1994 roku.</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem1231340628Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1231340628Quote" data-comment-quote>Skomentuj</button><button class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action" data-id="65414067">
Zgłoś nadużycie
</button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem605156630" data-comment-item data-comment-id="65413097"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem605156630Author">Gość</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date" id="atomsCommentsItem605156630Date" title="22.06.2021 21:31:39" datetime="2021-06-22T21:31:39+02:00">22.06.2021 21:31:39</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem605156630Content"><blockquote class="ipsQuote"><div class="ipsQuote_contents">22 czerwca, 19:24, Gość:<br /><br />
Makro było chyba na samym poczatku a od tego o czym mowa nie wiem czy E.Leclerc nie był pierwszy<br /><br />
22 czerwca, 19:28, Gość:<br /><br />
dokładnie Makro w 1994 otworzyli</div></blockquote><p>Makro było później i to nie był market.</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem605156630Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem605156630Quote" data-comment-quote>Skomentuj</button><button class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action" data-id="65413097">
Zgłoś nadużycie
</button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem989486190" data-comment-item data-comment-id="65412761"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem989486190Author">Gość</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date" id="atomsCommentsItem989486190Date" title="22.06.2021 19:28:45" datetime="2021-06-22T19:28:45+02:00">22.06.2021 19:28:45</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem989486190Content"><blockquote class="ipsQuote"><div class="ipsQuote_contents">22 czerwca, 19:24, Gość:<br /><br />
Makro było chyba na samym poczatku a od tego o czym mowa nie wiem czy E.Leclerc nie był pierwszy</div></blockquote><p>dokładnie Makro w 1994 otworzyli</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem989486190Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem989486190Quote" data-comment-quote>Skomentuj</button><button class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action" data-id="65412761">
Zgłoś nadużycie
</button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1833138409" data-comment-item data-comment-id="65412745"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem1833138409Author">Gość</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date" id="atomsCommentsItem1833138409Date" title="22.06.2021 19:24:26" datetime="2021-06-22T19:24:26+02:00">22.06.2021 19:24:26</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem1833138409Content"><p>Makro było chyba na samym poczatku a od tego o czym mowa nie wiem czy E.Leclerc nie był pierwszy</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem1833138409Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1833138409Quote" data-comment-quote>Skomentuj</button><button class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action" data-id="65412745">
Zgłoś nadużycie
</button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1016106413" data-comment-item data-comment-id="65412559"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">Ł</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem1016106413Author">Łodzianin</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date" id="atomsCommentsItem1016106413Date" title="22.06.2021 18:24:30" datetime="2021-06-22T18:24:30+02:00">22.06.2021 18:24:30</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem1016106413Content"><p>To nie był pierwszy market, ani pierwsze centrum handlowe.<br /><br />
Market spożywczy był przy Wydawniczej, a centrum handlowe ze stoiskami otwarto pod koniec lat sześćdziesiątych, to był Uniwersal.</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem1016106413Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1016106413Quote" data-comment-quote>Skomentuj</button><button class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action" data-id="65412559">
Zgłoś nadużycie
</button></div></div></div></section>
<script>
window.jsLazyLoad.register(
    'atomsCommentsListing891632460',
    'atomsCommentsListing',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/js/compiled/',
    'atoms/comments/listing', 
    {"section_id":"atomsCommentsSection926495801","article_id":"21739811","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":6}
)
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection926495801LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
window.jsLazyLoad.register(
    'atomsCommentsSection926495801',
    'atomsCommentsSection',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/js/compiled/',
    'atoms/comments/section', 
    {"add_url":"comments\/add","csrf_token":"jghLGBsjws-Ciau2z8JkG8dNvjUZJiORqGWy3ZK5uNg","article_id":"21739811"}
)
</script><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div id="atomsAdsCellPrawa11165846654AddContainer" style="height: 900px; padding-bottom: 20px;"><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/cell-prawa1',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/cell-prawa1'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsCellPrawa11165846654', 'atomsAdsCellPrawa1'))
          .init();
      }
    });
  }
</script><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa1');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script><section><div id="atomsHeader1934052150" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1934052150title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing448935305"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpierwsze-lodzkie-centrum-handlowe-czeka-wielki-remont-sklepy-w-centrum-nowa-gorna-przy-kolumny-w-lodzi%2Far%2Fc3-15675552" data-article-id="21739811" data-native-id="21739811"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/pierwsze-lodzkie-centrum-handlowe-czeka-wielki-remont-sklepy-w-centrum-nowa-gorna-przy-kolumny-w-lodzi/ar/c3-15675552" title="Pierwsze łódzkie centrum handlowe czeka wielki remont. Co się zmieni?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ba/2b/60d1dd5961759_o_xsmall.jpg" data-image-type="articles" alt="Pierwsze łódzkie centrum handlowe czeka wielki remont. Co się zmieni?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/pierwsze-lodzkie-centrum-handlowe-czeka-wielki-remont-sklepy-w-centrum-nowa-gorna-przy-kolumny-w-lodzi/ar/c3-15675552" title="Pierwsze łódzkie centrum handlowe czeka wielki remont. Co się zmieni?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Pierwsze łódzkie centrum handlowe czeka wielki remont. Co się zmieni?
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgigamarket-leroy-merlin-powstanie-w-lodzi-w-miejscu-tesco-przy-pojezierskiej-kiedy-otwarcie-leroy-merlin-szuka-pracownikow%2Far%2Fc3-15678850" data-article-id="21745973" data-native-id="21745973"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/gigamarket-leroy-merlin-powstanie-w-lodzi-w-miejscu-tesco-przy-pojezierskiej-kiedy-otwarcie-leroy-merlin-szuka-pracownikow/ar/c3-15678850" title="Powstaje gigamarket znanej sieci handlowej. Kiedy otwarcie? Jest praca"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/31/71/60d44231b69ef_o_xsmall.jpg" data-image-type="articles" alt="Powstaje gigamarket znanej sieci handlowej. Kiedy otwarcie? Jest praca" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/gigamarket-leroy-merlin-powstanie-w-lodzi-w-miejscu-tesco-przy-pojezierskiej-kiedy-otwarcie-leroy-merlin-szuka-pracownikow/ar/c3-15678850" title="Powstaje gigamarket znanej sieci handlowej. Kiedy otwarcie? Jest praca"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Powstaje gigamarket znanej sieci handlowej. Kiedy otwarcie? Jest praca
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftakie-emerytury-moga-dostac-seniorzy-po-waloryzacji-znamy-wskaznik-waloryzacji-2022%2Far%2Fc3-15674178" data-article-id="21737059" data-native-id="21737059"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/takie-emerytury-moga-dostac-seniorzy-po-waloryzacji-znamy-wskaznik-waloryzacji-2022/ar/c3-15674178" title="Takie emerytury dostaną seniorzy w 2022 roku? Znamy wskaźnik waloryzacji "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/67/13/60d09dc34a4ff_o_xsmall.jpg" data-image-type="articles" alt="Takie emerytury dostaną seniorzy w 2022 roku? Znamy wskaźnik waloryzacji " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/takie-emerytury-moga-dostac-seniorzy-po-waloryzacji-znamy-wskaznik-waloryzacji-2022/ar/c3-15674178" title="Takie emerytury dostaną seniorzy w 2022 roku? Znamy wskaźnik waloryzacji "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Takie emerytury dostaną seniorzy w 2022 roku? Znamy wskaźnik waloryzacji
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftyle-dajemy-do-koperty-na-wesele-mamy-przyklady-od-rodziny-i-znajomych%2Far%2Fc6-15670730" data-article-id="21729375" data-native-id="21729375"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/tyle-dajemy-do-koperty-na-wesele-mamy-przyklady-od-rodziny-i-znajomych/ar/c6-15670730" title="Ile teraz dać do koperty na wesele? Mamy przykłady od rodziny i znajomych! "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/22/b8/60cce89551cdd_o_xsmall.jpg" data-image-type="articles" alt="Ile teraz dać do koperty na wesele? Mamy przykłady od rodziny i znajomych! " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tyle-dajemy-do-koperty-na-wesele-mamy-przyklady-od-rodziny-i-znajomych/ar/c6-15670730" title="Ile teraz dać do koperty na wesele? Mamy przykłady od rodziny i znajomych! "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Ile teraz dać do koperty na wesele? Mamy przykłady od rodziny i znajomych!
</h3></a></div><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21729375"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '1', '1'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwysyp-ofert-pracy-w-duzych-miastach-pracodawcy-proponuja-coraz-wiecej-27062021-r%2Far%2Fc10-15661860" data-article-id="21712753" data-native-id="21712753"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/wysyp-ofert-pracy-w-duzych-miastach-pracodawcy-proponuja-coraz-wiecej-27062021-r/ar/c10-15661860" title="Wysyp ofert pracy w dużych miastach. Pracodawcy proponują coraz więcej"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/4d/4d/60c742d117cca_o_xsmall.jpg" data-image-type="articles" alt="Wysyp ofert pracy w dużych miastach. Pracodawcy proponują coraz więcej" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wysyp-ofert-pracy-w-duzych-miastach-pracodawcy-proponuja-coraz-wiecej-27062021-r/ar/c10-15661860" title="Wysyp ofert pracy w dużych miastach. Pracodawcy proponują coraz więcej"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wysyp ofert pracy w dużych miastach. Pracodawcy proponują coraz więcej
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fw-tych-zawodach-brakuje-pracownikow-w-calej-europie-rowniez-w-polsce-27062021-r%2Far%2Fc10-15660930" data-article-id="21710933" data-native-id="21710933"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/w-tych-zawodach-brakuje-pracownikow-w-calej-europie-rowniez-w-polsce-27062021-r/ar/c10-15660930" title="W tych zawodach brakuje pracowników w całej Europie, również w Polsce"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/a8/4a/60c6f5cc9725b_o_xsmall.jpg" data-image-type="articles" alt="W tych zawodach brakuje pracowników w całej Europie, również w Polsce" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/w-tych-zawodach-brakuje-pracownikow-w-calej-europie-rowniez-w-polsce-27062021-r/ar/c10-15660930" title="W tych zawodach brakuje pracowników w całej Europie, również w Polsce"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
W tych zawodach brakuje pracowników w całej Europie, również w Polsce
</h3></a></div><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21710933"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '2', '2'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwstep-tylko-dla-szczepionych-nieszczepieni-bez-paszportu-covidowego-zostaja-za-drzwiami-problem-nie-tylko-antyszczepionkowcow%2Far%2Fc1-15680033" data-article-id="21748197" data-native-id="21748197"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/wstep-tylko-dla-szczepionych-nieszczepieni-bez-paszportu-covidowego-zostaja-za-drzwiami-problem-nie-tylko-antyszczepionkowcow/ar/c1-15680033" title="Wstęp tylko dla szczepionych. Życie bez &quot;paszportu covidowego&quot; coraz trudniejsze"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/af/30/60d496f783afd_o_xsmall.jpg" data-image-type="articles" alt="Wstęp tylko dla szczepionych. Życie bez &quot;paszportu covidowego&quot; coraz trudniejsze" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wstep-tylko-dla-szczepionych-nieszczepieni-bez-paszportu-covidowego-zostaja-za-drzwiami-problem-nie-tylko-antyszczepionkowcow/ar/c1-15680033" title="Wstęp tylko dla szczepionych. Życie bez &quot;paszportu covidowego&quot; coraz trudniejsze"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wstęp tylko dla szczepionych. Życie bez "paszportu covidowego" coraz trudniejsze
</h3></a></div><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21748197"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '3', '3'));</script></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/mixed/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/mixed/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsMixedListing448935305', 'componentsRecommendationsMixedListing'))
          .init([]);
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

  </script></div><div id="atomsHeader1461812950" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1461812950title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Komunikaty i przetargi</span></p></h2></div><div class="componentsTendersListing component" data-event-position-context="componentsTendersListing"><ul class="componentsTendersListing__list"><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://dzienniklodzki.pl/strefa-biznesu/komunikaty/zaklad-ubezpieczen-spolecznych-oddzial-w-slupsku-oglasza-przetarg-pisemny-nieograniczony,296470/">Zakład Ubezpieczeń Społecznych Oddział w Słupsku Ogłasza Przetarg Pi...</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://dzienniklodzki.pl/strefa-biznesu/komunikaty/przedsiebiorstwo-gospodarki-wodnej-i-rekultywacji-s-a-oglasza-przetarg-na-wykonanie-sieci-co-na-tere,296350/">Przedsiębiorstwo Gospodarki Wodnej i Rekultywacji S. A. ogłasza przeta...</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://dzienniklodzki.pl/strefa-biznesu/komunikaty/mpec-nowy-targ-sp-z-oo-oglasza-nabor-na-stanowiska,296044/">MPEC Nowy Targ Sp. z o.o., ogłasza nabór na stanowiska:</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://dzienniklodzki.pl/strefa-biznesu/komunikaty/ogloszenie,259691/">Ogłoszenie</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://dzienniklodzki.pl/strefa-biznesu/komunikaty/obwieszczenie,213511/">Obwieszczenie</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://dzienniklodzki.pl/strefa-biznesu/komunikaty/licytacja-nieruchomosci-gruntowej-zabudowanej-polozonej-w-miejscowosci-golancz-przy-ul-klasztorna-25,201155/">LICYTACJA nieruchomości gruntowej zabudowanej położonej w miejscowośc...</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://dzienniklodzki.pl/strefa-biznesu/komunikaty/obwieszczenie,179207/">Obwieszczenie</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://dzienniklodzki.pl/strefa-biznesu/komunikaty/ogloszenie-wojta-gminy-nowy-targ,169077/">Ogłoszenie Wójta Gminy Nowy Targ</a></li></ul><div class="componentsTendersListing__wrapper"><a class="componentsTendersListing__button" href="https://dzienniklodzki.pl/strefa-biznesu/komunikaty/">Zobacz więcej</a></div></div><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/3753,czy_moglbys_zostac_strazakiem_sprawdz_sie_rozwiaz_quiz,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Czy nadajesz się na strażaka? " data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/3753czy_moglbys_zostac_strazakiem_sprawdz_sie_rozwiaz_quizqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/a7/bc/il20200724_588922994_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/a7/bc/il20200724_588922994_small.jpg" alt="Czy nadajesz się na strażaka? " class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/3753,czy_moglbys_zostac_strazakiem_sprawdz_sie_rozwiaz_quiz,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/quiz/3753czy_moglbys_zostac_strazakiem_sprawdz_sie_rozwiaz_quizqt.html,link_label=Czy_nadajesz_sie_na_strazaka?_"><span class="atomsPromotionsQuiz__label">quiz</span>
Czy nadajesz się na strażaka?
</a><a href="/quiz/3753,czy_moglbys_zostac_strazakiem_sprawdz_sie_rozwiaz_quiz,q,t.html" class="atomsPromotionsQuiz__button" data-event-position-el="button" data-event-params="link_url=/quiz/3753czy_moglbys_zostac_strazakiem_sprawdz_sie_rozwiaz_quizqt.html,link_label=Przekonaj_sie">
Przekonaj się
</a></div></div></div><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa3","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa3');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><section class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1523057674"><div id="atomsHeader1299964686" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1299964686title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fajax-amsterdam-zainteresowany-trenerem-widzewa-znajomosci-pomoga-w-pracy-w-widzewie-zdjecia%2Far%2Fc2-15683771" id=componentsRecommendationsSimpleListing1523057674--21756283 data-article-id="21756283" data-native-id="21756283"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/ajax-amsterdam-zainteresowany-trenerem-widzewa-znajomosci-pomoga-w-pracy-w-widzewie-zdjecia/ar/c2-15683771" title="Ajax Amsterdam zainteresowany trenerem Widzewa. Znajomości pomogą w pracy w Widzewie"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/4e/5d/60d84b7011627_o_xsmall.jpg" data-image-type="articles" alt="Ajax Amsterdam zainteresowany trenerem Widzewa. Znajomości pomogą w pracy w Widzewie" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/ajax-amsterdam-zainteresowany-trenerem-widzewa-znajomosci-pomoga-w-pracy-w-widzewie-zdjecia/ar/c2-15683771" title="Ajax Amsterdam zainteresowany trenerem Widzewa. Znajomości pomogą w pracy w Widzewie"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Ajax Amsterdam zainteresowany trenerem Widzewa. Znajomości pomogą w pracy w Widzewie
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzaczna-od-1-lipca-spisza-czym-ogrzewamy-mieszkania-i-domy%2Far%2Fc3-15680447" id=componentsRecommendationsSimpleListing1523057674--21748933 data-article-id="21748933" data-native-id="21748933"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/zaczna-od-1-lipca-spisza-czym-ogrzewamy-mieszkania-i-domy/ar/c3-15680447" title="Po co taka dokładna ewidencja?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/c7/65/60d4d68be8495_o_xsmall.jpg" data-image-type="articles" alt="Po co taka dokładna ewidencja?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/zaczna-od-1-lipca-spisza-czym-ogrzewamy-mieszkania-i-domy/ar/c3-15680447" title="Po co taka dokładna ewidencja?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Po co taka dokładna ewidencja?
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwille-koenigow-w-parku-sielanka-w-lodzi-ulegaja-dewastacji-spor-w-sadzie-o-prawo-do-wlasnosci-dwoch-zabytkow%2Far%2Fc1-15682085" id=componentsRecommendationsSimpleListing1523057674--21751945 data-article-id="21751945" data-native-id="21751945"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/wille-koenigow-w-parku-sielanka-w-lodzi-ulegaja-dewastacji-spor-w-sadzie-o-prawo-do-wlasnosci-dwoch-zabytkow/ar/c1-15682085" title="Miasto kontra spadkobiercy. Spór o wille w parku Sielanka"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/2a/bd/60d5e57de3ad1_o_xsmall.jpg" data-image-type="articles" alt="Miasto kontra spadkobiercy. Spór o wille w parku Sielanka" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wille-koenigow-w-parku-sielanka-w-lodzi-ulegaja-dewastacji-spor-w-sadzie-o-prawo-do-wlasnosci-dwoch-zabytkow/ar/c1-15682085" title="Miasto kontra spadkobiercy. Spór o wille w parku Sielanka"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Miasto kontra spadkobiercy. Spór o wille w parku Sielanka
</h3></a></div><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21751945"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing1523057674--21751945'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzmiany-personalne-w-parafiach-regionu-lodzkiego-pierwsze-zmiany-proboszczow-i-wikarych-w-diecezji-lodzkiej-i-wloclawskiej%2Far%2Fc15-15677272" id=componentsRecommendationsSimpleListing1523057674--21743039 data-article-id="21743039" data-native-id="21743039"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/zmiany-personalne-w-parafiach-regionu-lodzkiego-pierwsze-zmiany-proboszczow-i-wikarych-w-diecezji-lodzkiej-i-wloclawskiej/ar/c15-15677272" title="Pierwsze zmiany personalne w diecezjach łódzkiej i włocławskiej. Kto dostał dekret?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f7/f7/60d30a7a04095_o_xsmall.jpg" data-image-type="articles" alt="Pierwsze zmiany personalne w diecezjach łódzkiej i włocławskiej. Kto dostał dekret?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/zmiany-personalne-w-parafiach-regionu-lodzkiego-pierwsze-zmiany-proboszczow-i-wikarych-w-diecezji-lodzkiej-i-wloclawskiej/ar/c15-15677272" title="Pierwsze zmiany personalne w diecezjach łódzkiej i włocławskiej. Kto dostał dekret?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Pierwsze zmiany personalne w diecezjach łódzkiej i włocławskiej. Kto dostał dekret?
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fswinia-na-balkonie-w-bloku-w-bydgoszczy-a-spoldzielnia-mieszkaniowa-bezradna%2Far%2Fc1-15681665" id=componentsRecommendationsSimpleListing1523057674--21751173 data-article-id="21751173" data-native-id="21751173"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/swinia-na-balkonie-w-bloku-w-bydgoszczy-a-spoldzielnia-mieszkaniowa-bezradna/ar/c1-15681665" title="Świnia na balkonie w bloku w Bydgoszczy, a spółdzielnia mieszkaniowa bezradna"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d7/d6/60d5c44983c3f_o_xsmall.jpg" data-image-type="articles" alt="Świnia na balkonie w bloku w Bydgoszczy, a spółdzielnia mieszkaniowa bezradna" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/swinia-na-balkonie-w-bloku-w-bydgoszczy-a-spoldzielnia-mieszkaniowa-bezradna/ar/c1-15681665" title="Świnia na balkonie w bloku w Bydgoszczy, a spółdzielnia mieszkaniowa bezradna"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Świnia na balkonie w bloku w Bydgoszczy, a spółdzielnia mieszkaniowa bezradna
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2F500-plus-na-zdrowie-czyli-profilaktyka-40-plus-zatwierdzone-nowy-program-zdrowotny-rusza-juz-w-lipcu-kto-moze-skorzystac-jakie%2Far%2Fc14-15663382" id=componentsRecommendationsSimpleListing1523057674--21715647 data-article-id="21715647" data-native-id="21715647"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/500-plus-na-zdrowie-czyli-profilaktyka-40-plus-zatwierdzone-nowy-program-zdrowotny-rusza-juz-w-lipcu-kto-moze-skorzystac-jakie/ar/c14-15663382" title="500 plus na zdrowie zatwierdzone! Nowy program rusza już w lipcu"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/22/c8/60c87b7bb341e_o_xsmall.jpg" data-image-type="articles" alt="500 plus na zdrowie zatwierdzone! Nowy program rusza już w lipcu" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/500-plus-na-zdrowie-czyli-profilaktyka-40-plus-zatwierdzone-nowy-program-zdrowotny-rusza-juz-w-lipcu-kto-moze-skorzystac-jakie/ar/c14-15663382" title="500 plus na zdrowie zatwierdzone! Nowy program rusza już w lipcu"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
500 plus na zdrowie zatwierdzone! Nowy program rusza już w lipcu
</h3></a></div><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21715647"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing1523057674--21715647'));</script></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing1523057674', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position-context="atomsCell"><div id="dfp-srodek5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"before","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow1978758379"><div id="atomsHeader915522329" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader915522329title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow1978758379ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fmsze-swiete-w-telewizji-i-online-niedziela-27062021-gdzie-ogladac-msze-swiete-godziny-i-informacje-o-transmisjach%2Far%2Fc11p1-19919761" id="atomsListingArticleTileWithSeparatedLink1839614619" data-admin="art:19919761" data-article-id="19919761"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/msze-swiete-w-telewizji-i-online-niedziela-27062021-gdzie-ogladac-msze-swiete-godziny-i-informacje-o-transmisjach/ar/c11p1-19919761" title="Msze święte w telewizji i online. Niedziela,  27.06.2021. Gdzie oglądać msze święte? Godziny i informacje o transmisjach"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/60/94/19919761_657033271_xsmall.jpg" data-image-type="articles" alt="Msze święte w telewizji i online. Niedziela,  27.06.2021. Gdzie oglądać msze święte? Godziny i informacje o transmisjach" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/msze-swiete-w-telewizji-i-online-niedziela-27062021-gdzie-ogladac-msze-swiete-godziny-i-informacje-o-transmisjach/ar/c11p1-19919761" title="Msze święte w telewizji i online. Niedziela,  27.06.2021. Gdzie oglądać msze święte? Godziny i informacje o transmisjach" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Msze święte w telewizji i online. Niedziela, 27.06.2021. Gdzie oglądać msze święte? Godziny i informacje o transmisjach
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Ze względu na epidemię koronawirusa w Polsce wierni są zachęcani przez GIS i Ministerstwo Zdrowia do uczestniczenia we mszy świętej za pośrednictwem telewizji, radia lub internetu. Gdzie oglądać msze święte w niedziela 27.06.2021? O której godzinie zaczyna się transmisja? W naszym artykule znajdziesz wszystkie potrzebne linki i informacje o nabożeństwach online na YouTube.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-27 15:30:09" title="2021-06-27 15:30:09">
27 czerwca 2021, 15:30
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/msza-swieta" title="msza święta" data-event-position-el="link" data-event-params="link_label=msza_swieta,index=1">msza święta</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/religia" title="religia" data-event-position-el="link" data-event-params="link_label=religia,index=2">religia</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fobowiazkowe-szczepienia-dla-wszystkich-jaroslaw-kaczynski-tego-nie-wyklucza-kolejny-lockdown-zmusi-rzad-do-radykalnych-krokow%2Far%2Fc14-15678940" id="atomsListingArticleTileWithSeparatedLink989162152" data-admin="art:21746193" data-article-id="21746193"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/obowiazkowe-szczepienia-dla-wszystkich-jaroslaw-kaczynski-tego-nie-wyklucza-kolejny-lockdown-zmusi-rzad-do-radykalnych-krokow/ar/c14-15678940" title="Obowiązkowe szczepienia dla wszystkich? Jarosław Kaczyński tego nie wyklucza. Kolejny lockdown zmusi rząd do radykalnych kroków" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ea/a8/60d445eda81f7_o_xsmall.jpg" data-image-type="articles" alt="Obowiązkowe szczepienia dla wszystkich? Jarosław Kaczyński tego nie wyklucza. Kolejny lockdown zmusi rząd do radykalnych kroków" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/obowiazkowe-szczepienia-dla-wszystkich-jaroslaw-kaczynski-tego-nie-wyklucza-kolejny-lockdown-zmusi-rzad-do-radykalnych-krokow/ar/c14-15678940" title="Obowiązkowe szczepienia dla wszystkich? Jarosław Kaczyński tego nie wyklucza. Kolejny lockdown zmusi rząd do radykalnych kroków" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
O TYM SIĘ MÓWI
</label>
Obowiązkowe szczepienia dla wszystkich? Jarosław Kaczyński tego nie wyklucza. Kolejny lockdown zmusi rząd do radykalnych kroków
<label class="atomsPartialLabelComment atomsPartialLabelComment-- component" data-event-position-context="atomsPartialLabelComment">
82
</label></h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Obowiązkowe szczepienia przeciw COVID-19 w Polsce staną się faktem? Według ostatnich danych Ministerstwa Zdrowia na przełomie maja i czerwca liczba osób przyjmujących pierwszą dawkę szczepionki przeciw COVID-19 zaczęła spadać. To niepokojący trend. Wielu Polaków z różnych względów nie chce się szczepić, nie pomagają też nagrody w ramach loterii szczepionkowej czy wizja dodatkowych obostrzeń dla niezaszczepionych. Czy rząd przejdzie do radykalnych środków? Prezes PiS Jarosław Kaczyński nie wyklucza przymusowych szczepień przeciwko COVID-19!</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-27 15:26:47" title="2021-06-27 15:26:47">
27 czerwca 2021, 15:26
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/szczepienia-cvid-19" title="szczepienia cvid-19" data-event-position-el="link" data-event-params="link_label=szczepienia_cvid-19,index=1">szczepienia cvid-19</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=2">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/jaroslaw-kaczynski" title="jarosław kaczyński" data-event-position-el="link" data-event-params="link_label=jaroslaw_kaczynski,index=3">jarosław kaczyński</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/przymosowe-szczepienia" title="przymosowe szczepienia" data-event-position-el="link" data-event-params="link_label=przymosowe_szczepienia,index=4">przymosowe szczepienia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/pis" title="pis" data-event-position-el="link" data-event-params="link_label=pis,index=5">pis</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fiwona-z-sanatorium-milosci-szczerze-o-seksie-po-menopauzie-seks-seniorow-jest-swietny-zapewnia-iwona-z-sanatorium-milosci%2Far%2Fc1-14807926" id="atomsListingArticleTileWithSeparatedLink1805355885" data-admin="art:19806991" data-article-id="19806991"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/iwona-z-sanatorium-milosci-szczerze-o-seksie-po-menopauzie-seks-seniorow-jest-swietny-zapewnia-iwona-z-sanatorium-milosci/ar/c1-14807926" title="Iwona z Sanatorium Miłości szczerze o seksie po menopauzie. Seks seniorów jest świetny - zapewnia Iwona z Sanatorium Miłości 27.06.2021" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/05/6b/5e512139e0d94_o_xsmall.jpg" data-image-type="articles" alt="Iwona z Sanatorium Miłości szczerze o seksie po menopauzie. Seks seniorów jest świetny - zapewnia Iwona z Sanatorium Miłości 27.06.2021" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/iwona-z-sanatorium-milosci-szczerze-o-seksie-po-menopauzie-seks-seniorow-jest-swietny-zapewnia-iwona-z-sanatorium-milosci/ar/c1-14807926" title="Iwona z Sanatorium Miłości szczerze o seksie po menopauzie. Seks seniorów jest świetny - zapewnia Iwona z Sanatorium Miłości 27.06.2021" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
TYLKO U NAS
</label>
Iwona z Sanatorium Miłości szczerze o seksie po menopauzie. Seks seniorów jest świetny - zapewnia Iwona z Sanatorium Miłości 27.06.2021
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Iwona z Sanatorium Miłości szczerze o seksie po menopauzie. Seks seniorów jest świetny -zapewnia Iwona z Radomska. Kobietom po menopauzie rośnie ochota na seks! Iwona z Sanatorium Miłości opowiada o seksie! Iwona z Sanatorium Miłości przekonuje, że seks seniorów może być świetny, a kobietom po menopauzie ochota na seks jeszcze wzrasta! Z wiekiem ochota na seks nie przemija! </p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-27 15:22:10" title="2021-06-27 15:22:10">
27 czerwca 2021, 15:22
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/strefa-seniora" title="Strefa Seniora" data-event-position-el="link" data-event-params="link_label=Strefa_Seniora,index=1">Strefa Seniora</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/sanatorium-milosci-tvp" title="sanatorium miłości tvp" data-event-position-el="link" data-event-params="link_label=sanatorium_milosci_tvp,index=2">sanatorium miłości tvp</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/iwona-sanatorium-milosci" title="iwona Sanatorium miłości" data-event-position-el="link" data-event-params="link_label=iwona_Sanatorium_milosci,index=3">iwona Sanatorium miłości</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/iwona-mazurkiewicz-sanatorium-milosci" title="iwona mazurkiewicz Sanatorium miłości" data-event-position-el="link" data-event-params="link_label=iwona_mazurkiewicz_Sanatorium_milosci,index=4">iwona mazurkiewicz Sanatorium miłości</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/sanatorium-milosci-seks" title="sanatorium miłości seks" data-event-position-el="link" data-event-params="link_label=sanatorium_milosci_seks,index=5">sanatorium miłości seks</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Futrudnienia-w-ruchu-w-woj-lodzkim-27062021-lista-aktualnych-remontow-drog-i-innych-zdarzen%2Far%2Fc1p1-19949815" id="atomsListingArticleTileWithSeparatedLink1489492053" data-admin="art:19949815" data-article-id="19949815"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/utrudnienia-w-ruchu-w-woj-lodzkim-27062021-lista-aktualnych-remontow-drog-i-innych-zdarzen/ar/c1p1-19949815" title="Utrudnienia w ruchu w woj. łódzkim 27.06.2021. Lista aktualnych remontów dróg i innych zdarzeń"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/06/43/19949815_657030505_xsmall.jpg" data-image-type="articles" alt="Utrudnienia w ruchu w woj. łódzkim 27.06.2021. Lista aktualnych remontów dróg i innych zdarzeń" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/utrudnienia-w-ruchu-w-woj-lodzkim-27062021-lista-aktualnych-remontow-drog-i-innych-zdarzen/ar/c1p1-19949815" title="Utrudnienia w ruchu w woj. łódzkim 27.06.2021. Lista aktualnych remontów dróg i innych zdarzeń" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Utrudnienia w ruchu w woj. łódzkim 27.06.2021. Lista aktualnych remontów dróg i innych zdarzeń
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Gdzie w województwie łódzkim należy spodziewać się dzisiaj (27.06.2021) utrudnień? Roboty drogowe: droga 92, skrzyżowanie DK 92, 60, 60 a i DW 702 (357. km na odc. 0,7 km) Na DK 60a od km 0,0 do km 0,576 ruch odbywa sie naprzemiennie jednym pasem sterowany sygnalizacją świetlna,DW 702 ruch odbywa sie naprzemiennie jednym pasem ruchu sterowany sygnalizacją swietlną.Na DK 92 od km 356,837 do 357,520 (kierunek do Warszawy) odbywa sie naprzemiennie jednym pasem ruch , sterowany sygnalizacją świetlną..</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-27 15:12:51" title="2021-06-27 15:12:51">
27 czerwca 2021, 15:12
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/lodzkie" title="łódzkie" data-event-position-el="link" data-event-params="link_label=lodzkie,index=1">łódzkie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/gddkia" title="gddkia" data-event-position-el="link" data-event-params="link_label=gddkia,index=2">gddkia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/utrudnienia" title="utrudnienia" data-event-position-el="link" data-event-params="link_label=utrudnienia,index=3">utrudnienia</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Feuro-2020-skrot-meczu-18-finalu-walia-dania-04-wideo%2Far%2Fc2-15683419" id="atomsListingArticleTileWithSeparatedLink1681334882" data-admin="art:21754535" data-article-id="21754535"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/euro-2020-skrot-meczu-18-finalu-walia-dania-04-wideo/ar/c2-15683419" title="Euro 2020. Skrót meczu 1/8 finału Walia - Dania 0:4 [WIDEO]" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/26/0f/60d77719de0aa_o_xsmall.jpg" data-image-type="articles" alt="Euro 2020. Skrót meczu 1/8 finału Walia - Dania 0:4 [WIDEO]" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/euro-2020-skrot-meczu-18-finalu-walia-dania-04-wideo/ar/c2-15683419" title="Euro 2020. Skrót meczu 1/8 finału Walia - Dania 0:4 [WIDEO]" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Euro 2020. Skrót meczu 1/8 finału Walia - Dania 0:4 [WIDEO]
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Euro 2020. Dania pierwszym zespołem, który melduje się w 1/4 finału Euro 2020. Duńczycy, opromienieni ostatnią wysoką wygraną z Rosją, nie zwolnili tempa i bez najmniejszych problemów rozbili Walię (4:0). Zobacz skrót wideo meczu Walia - Dania!</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-27 15:05:00" title="2021-06-27 15:05:00">
27 czerwca 2021, 15:05
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/wideo" title="wideo" data-event-position-el="link" data-event-params="link_label=wideo,index=1">wideo</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/euro-2020" title="euro 2020" data-event-position-el="link" data-event-params="link_label=euro_2020,index=2">euro 2020</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/mecz-walia-dania" title="mecz walia dania" data-event-position-el="link" data-event-params="link_label=mecz_walia_dania,index=3">mecz walia dania</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/walia-dania" title="walia dania" data-event-position-el="link" data-event-params="link_label=walia_dania,index=4">walia dania</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fpogoda-tatry-dzisiaj-2706-prognoza-zadni-mnich-wolowiec-swinica%2Far%2Fc1p1-21368173" id="atomsListingArticleTileWithSeparatedLink959150443" data-admin="art:21368173" data-article-id="21368173"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/pogoda-tatry-dzisiaj-2706-prognoza-zadni-mnich-wolowiec-swinica/ar/c1p1-21368173" title="Pogoda - Tatry dzisiaj (27.06). Prognoza - Zadni Mnich, Wołowiec, Świnica"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/9f/2c/21368173_657028969_xsmall.jpg" data-image-type="articles" alt="Pogoda - Tatry dzisiaj (27.06). Prognoza - Zadni Mnich, Wołowiec, Świnica" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/pogoda-tatry-dzisiaj-2706-prognoza-zadni-mnich-wolowiec-swinica/ar/c1p1-21368173" title="Pogoda - Tatry dzisiaj (27.06). Prognoza - Zadni Mnich, Wołowiec, Świnica" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Pogoda - Tatry dzisiaj (27.06). Prognoza - Zadni Mnich, Wołowiec, Świnica
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Prognoza pogody w Tatrach na dzisiaj. Sprawdź warunki pogodowe: Niżnie Rysy, Kościelec, Kozi Wierch, Wołowiec, Kopa Kondracka, Żabi Mnich, Świnica, Mały Kozi Wierch, Zawratowa Turnia, Zadni Mnich, Rysy, Mnich. W niedzielę temperatura w Tatrach ma wynieść ok. 9 °C. Z kolei spodziewana prędkość wiatru to 9 km/h. Może spaść 2 mm deszczu. Szansa na pojawienie się w nocy burzy wynosi 0 %. Sprawdź pogodę w Tatrach na dzisiaj i kolejne dni.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-27 15:04:06" title="2021-06-27 15:04:06">
 27 czerwca 2021, 15:04
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/prognoza-pogody" title="prognoza pogody" data-event-position-el="link" data-event-params="link_label=prognoza_pogody,index=1">prognoza pogody</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/meteorologia" title="meteorologia" data-event-position-el="link" data-event-params="link_label=meteorologia,index=2">meteorologia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/pogoda-w-gorach" title="pogoda w górach" data-event-position-el="link" data-event-params="link_label=pogoda_w_gorach,index=3">pogoda w górach</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/tatry" title="Tatry" data-event-position-el="link" data-event-params="link_label=Tatry,index=4">Tatry</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dzienniklodzki.pl/tag/pasma-gorskie" title="pasma górskie" data-event-position-el="link" data-event-params="link_label=pasma_gorskie,index=5">pasma górskie</a></li></ul></section></div></div></div></div></section></div><div class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa4"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa4","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa4');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion986745807"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion986745807MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl/msze-swiete" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/msze-swiete">Msze Święte online</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl/likwidacja-otwartych-funduszy-emerytalnych-w-2020-roku-w-2020-roku-koniec-ofe-co-sie-stanie-pieniedzmi-z-kont-ofe-po-likwidacji/ar/c3-14067355" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/likwidacja-otwartych-funduszy-emerytalnych-w-2020-roku-w-2020-roku-koniec-ofe-co-sie-stanie-pieniedzmi-z-kont-ofe-po-likwidacji/ar/c3-14067355">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl/koronawirus-w-polsce-raport-nowe-przypadki-w-lodzi-stan-epidemii-w-polsce-najnowsze-informacje-26032020/ar/c1-14846928" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/koronawirus-w-polsce-raport-nowe-przypadki-w-lodzi-stan-epidemii-w-polsce-najnowsze-informacje-26032020/ar/c1-14846928">Koronawirus łódzkie</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840">Koronawirus w Polsce</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion986745807',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion999624434"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion999624434MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl/wiadomosci/" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/wiadomosci/">Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl/na-sygnale/" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/na-sygnale/">Na sygnale</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/sport/">Sport Łódź</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl/strefa-biznesu/" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/strefa-biznesu/">Strefa Biznesu Łódź</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl/strefa-agro/" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/strefa-agro/">Strefa Agro Łódź</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://plus.dzienniklodzki.pl">Dziennik Łódzki Plus</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion999624434',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion2089550637"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion2089550637MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://lodz.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://lodz.naszemiasto.pl">Wiadomości Łódź</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pabianice.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://pabianice.naszemiasto.pl">Wiadomości Pabianice</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://zgierz.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://zgierz.naszemiasto.pl">Wiadomości Zgierz</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://lowicz.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://lowicz.naszemiasto.pl">Wiadomości Łowicz</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://tomaszowmazowiecki.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://tomaszowmazowiecki.naszemiasto.pl">Wiadomości Tomaszów Mazowiecki</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion2089550637',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1954643352"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1954643352MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/lodz" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/lodz">Mieszkania Łódź</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/lodz" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/lodz">Domy Łódź</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/praca/lodz" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/praca/lodz">Praca Łódź</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/lodz" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/lodz">Samochody Łódź</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1954643352',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1776747599"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1776747599MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1776747599Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1776747599',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1494412536"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1494412536MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1494412536Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1494412536',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/DziennikLodzki/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/dziennik-%C5%82%C3%B3dzki/id374492951?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/dziennik-%C5%82%C3%B3dzki/id374492951?mt=8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.dzienniklodzki" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.dzienniklodzki">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://dzienniklodzki.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://dzienniklodzki.pl/rss/dzienniklodzki.xml" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/rss/dzienniklodzki.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.dzienniklodzki.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.dzienniklodzki.pl/wykup-dostep">Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Dziennik Łódzki
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2021 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.47.3/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/bundles/2ae537e46c1ec8e0b28a4d0b7689d0bf.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/bundles/2ae537e46c1ec8e0b28a4d0b7689d0bf.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Pierwsze łódzkie centrum handlowe czeka wielki remont. Sklepy w centrum Nowa Górna przy Kolumny w Łodzi ');
          event.appendParam('api_id', '21739811');
          event.appendParam('id', '15675552');
          event.appendParam('created_at', '2021-06-27T14:31:39.000000+02:00');
          event.appendParam('edited_at', '2021-06-27T14:31:39.000000+02:00');
          event.appendParam('photo_count', '6');
          event.appendParam('author_id', '1347773');
          event.appendParam('author_name', 'alicja.zboinska');
          event.appendParam('tags', 'nowa górna, nowa górna łódź, carrefour łódź, carrefour, sklepy łódź');
          event.appendParam('prefered_journals', 'dzienniklodzki.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL1061011');
          event.appendParam('simc', '0957650');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'strefa-biznesu');
          event.appendParam('path', '/strefa-biznesu/');
          event.appendParam('subject', 'biznes');
          event.appendParam('special', 'Strefa biznesu');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/assets/favicon,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,/ads/cell_model,/article/lead,srodek1,/ads/cell_model,/article/content,/article/foot,/comments/section,srodek2,/ads/cell_model,prawa1,/ads/sticky_remove,Najnowsze,/ads/cell_model,prawa2,Komunikaty i przetargi,/promotions/subject_category_promoted,prawa3,/ads/sticky_remove,/ads/cell_model,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,/ads/cell_model,srodek5,/sites/default/pages/srarticle/partials/recommendations/related.twig,prawa4,/ads/sticky_remove,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div id="dfp-sponsoring">
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"before","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar1353653688" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://dzienniklodzki.pl" aria-label="Strona główna Dziennik Łódzki" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" width="258" height="64" viewBox="0 0 258 64"><defs /><g fill="none"><path fill="#000" d="M206.431373,50.1960784 C210.321569,50.1960784 212.956863,53.0823529 212.831373,57.0980392 C212.831373,61.2392157 210.196078,64 206.180392,64 C202.290196,64 199.654902,61.2392157 199.654902,57.2235294 C199.654902,54.9647059 200.282353,53.2078431 201.662745,51.9529412 C202.917647,50.6980392 204.54902,50.1960784 206.431373,50.1960784 Z M217.223529,50.4470588 C221.490196,50.4470588 222.619608,50.6980392 223.87451,51.5764706 C225.380392,52.8313725 226.258824,54.7137255 226.258824,57.2235294 C226.258824,59.6078431 225.505882,61.4901961 224,62.6196078 C222.996078,63.4980392 221.866667,63.7490196 220.109804,63.7490196 L220.109804,63.7490196 L213.584314,63.7490196 L213.584314,61.4901961 L214.964706,61.4901961 L214.964706,52.7058824 L213.584314,52.7058824 L213.584314,50.4470588 Z M236.047059,50.4470588 L236.047059,52.454902 L230.27451,61.4901961 L233.913725,61.4901961 L233.788235,58.9803922 L235.921569,58.9803922 L235.921569,63.7490196 L235.921569,63.7490196 L226.384314,63.7490196 L226.384314,63.7490196 L226.384314,61.6156863 L232.031373,52.7058824 L228.894118,52.7058824 L229.019608,55.2156863 L226.886275,55.2156863 L226.886275,50.4470588 L236.047059,50.4470588 L236.047059,50.4470588 Z M242.94902,50.4470588 L242.94902,52.7058824 L241.568627,52.7058824 L241.568627,61.4901961 L242.94902,61.4901961 L242.94902,63.7490196 L237.05098,63.7490196 L237.05098,61.4901961 L238.556863,61.4901961 L238.556863,52.7058824 L236.92549,52.7058824 L236.92549,50.4470588 L242.94902,50.4470588 Z M249.85098,50.4470588 L249.85098,52.7058824 L248.219608,52.7058824 L244.956863,56.345098 L248.847059,61.4901961 L249.85098,61.4901961 L249.85098,63.7490196 L249.85098,63.7490196 L243.701961,63.7490196 L243.701961,61.4901961 L245.082353,61.4901961 L241.694118,56.8470588 L245.458824,52.7058824 L244.078431,52.7058824 L244.078431,50.4470588 L244.078431,50.4470588 L249.85098,50.4470588 Z M257.003922,50.4470588 L257.003922,52.7058824 L255.623529,52.7058824 L255.623529,61.4901961 L257.003922,61.4901961 L257.003922,63.7490196 L250.980392,63.7490196 L250.980392,61.4901961 L252.360784,61.4901961 L252.360784,52.7058824 L250.980392,52.7058824 L250.980392,50.4470588 L257.003922,50.4470588 Z M194.509804,50.4470588 L194.509804,52.7058824 L193.129412,52.7058824 L193.129412,55.2156863 L195.764706,53.5843137 L195.764706,55.5921569 L193.129412,57.3490196 L193.129412,61.4901961 L196.768627,61.4901961 L196.768627,57.3490196 L199.027451,57.3490196 C199.027451,58.6039216 198.901961,60.9882353 198.901961,61.8666667 L198.901961,63.4980392 L198.901961,63.4980392 L188.360784,63.4980392 L188.360784,61.4901961 L189.866667,61.4901961 L189.866667,58.9803922 L188.486275,59.9843137 L188.486275,57.9764706 L189.992157,56.972549 L189.992157,52.7058824 L188.486275,52.7058824 L188.486275,50.4470588 L194.509804,50.4470588 Z M206.305882,52.5803922 C204.298039,52.5803922 203.043137,54.3372549 203.043137,57.0980392 C203.043137,59.8588235 204.298039,61.4901961 206.305882,61.4901961 C208.313725,61.4901961 209.443137,59.8588235 209.443137,57.0980392 C209.443137,54.3372549 208.313725,52.5803922 206.305882,52.5803922 Z M218.603922,52.7058824 L218.101961,52.7058824 L218.101961,61.4901961 L218.980392,61.4901961 C220.109804,61.4901961 220.862745,61.3647059 221.364706,60.9882353 C222.243137,60.2352941 222.745098,58.854902 222.745098,57.2235294 C222.745098,54.9647059 221.992157,53.4588235 220.611765,52.9568627 C220.109804,52.8313725 219.607843,52.7058824 218.603922,52.7058824 L218.603922,52.7058824 Z M210.823529,45.9294118 L207.811765,49.4431373 L205.176471,49.4431373 L207.184314,45.9294118 L210.823529,45.9294118 Z" /><path fill="#000" d="M2.91157705,2.13410661 C2.9903756,2.13417691 3.07133072,2.13425359 3.15432157,2.13433725 L3.67572869,2.13492752 C3.76637908,2.13504139 3.85882353,2.1351634 3.95294118,2.13529412 L4.53675875,2.13618765 C8.85082353,2.14340741 15.8117647,2.16888889 15.8117647,2.25882353 C33.7568627,2.25882353 37.3960784,3.01176471 42.6666667,6.5254902 C49.3176471,11.0431373 52.9568627,18.8235294 52.9568627,28.3607843 C52.9568627,37.8980392 49.5686275,45.3019608 43.1686275,49.5686275 C38.7764706,52.5803922 33.8823529,53.8352941 26.4784314,53.8352941 L26.4784314,53.8352941 L1.25490196,53.8352941 L1.25490196,53.8352941 L1.25490196,45.8039216 C2.13333333,45.8039216 7.40392157,45.9294118 7.40392157,45.9294118 L7.40392157,45.9294118 L7.40392157,9.91372549 L7.40392157,9.91372549 L1.25490196,9.91372549 L1.25490196,9.91372549 L1.25490196,2.13333333 L1.25490196,2.13333333 Z M117.458824,15.3098039 C126.243137,15.3098039 132.266667,21.9607843 132.266667,31.8745098 L132.266667,34.0078431 L111.446902,34.0072739 L111.463178,34.1803662 C111.912962,38.5047921 114.157037,40.7843137 117.960784,40.7843137 C120.972549,40.7843137 122.478431,39.7803922 124.235294,36.8941176 L132.141176,39.5294118 C129.003922,45.427451 124.486275,48.0627451 117.458824,48.0627451 C108.172549,48.0627451 102.27451,41.7882353 102.27451,32.1254902 C102.27451,22.0862745 108.423529,15.3098039 117.458824,15.3098039 Z M82.9490196,15.9372549 L82.9490196,22.5882353 L65.8823529,40.7843137 L76.4235294,40.7843137 L76.4235294,36.0156863 L82.9490196,36.0156863 L82.9490196,47.4352941 C80.012549,47.3265359 79.3382484,47.3120349 78.2303651,47.3101014 L54.3372549,47.3098039 L54.3372549,47.3098039 L54.5882353,40.9098039 L71.2784314,22.4627451 L62.2431373,22.4627451 L62.2431373,26.854902 L55.9686275,26.854902 L55.7176471,18.6980392 L55.7176471,15.9372549 L82.9490196,15.9372549 L82.9490196,15.9372549 Z M98.8862745,15.8117647 L98.8862745,40.2823529 L103.152941,40.2823529 L103.152941,47.3098039 C99.9435294,47.2062745 99.3818824,47.1881569 99.0722,47.1849863 L89.2650912,47.1849459 C88.8767667,47.1880016 88.1192157,47.2058263 85.2078431,47.3098039 L85.2078431,40.2823529 L89.4745098,40.2823529 L89.4745098,22.8392157 L85.2078431,22.9647059 L85.2078431,15.8117647 L98.8862745,15.8117647 Z M155.105882,15.1843137 C160.376471,15.1843137 163.639216,18.8235294 163.639216,25.0980392 L163.639216,40.2823529 L167.780392,40.2823529 L166.901961,47.3098039 L154.227451,47.3098039 L154.227451,47.3098039 L154.227451,27.6078431 C154.227451,25.0980392 153.34902,23.9686275 151.341176,23.9686275 C149.709804,23.9686275 148.078431,24.7215686 146.572549,26.227451 L146.572549,40.2823529 L150.964706,40.2823529 L150.964706,47.3098039 L132.894118,47.3098039 L132.894118,47.3098039 L132.894118,40.2823529 L137.160784,40.2823529 L137.160784,22.8392157 L132.894118,22.9647059 L132.894118,15.8117647 C135.403922,15.9163399 135.996514,15.9337691 136.705301,15.9366739 L146.698039,15.9372549 L146.698039,15.9372549 L146.697902,18.7152739 L146.891748,18.5503302 C149.645596,16.2316146 152.084822,15.1843137 155.105882,15.1843137 Z M190.368627,15.1843137 C195.639216,15.1843137 198.901961,18.8235294 198.901961,25.0980392 L198.901961,40.2823529 L201.913725,40.2823529 L201.913725,47.3098039 L189.490196,47.3098039 L189.490196,47.3098039 L189.490196,27.6078431 C189.490196,25.0980392 188.611765,23.9686275 186.603922,23.9686275 C184.972549,23.9686275 183.341176,24.7215686 181.835294,26.227451 L181.835294,40.2823529 L186.101961,40.2823529 L186.101961,47.3098039 L167.905882,47.3098039 L167.905882,47.3098039 L168.784314,40.2823529 L172.423529,40.2823529 L172.423529,22.8392157 L168.156863,22.9647059 L168.156863,15.8117647 C170.484503,15.9048703 171.154263,15.9288976 171.754945,15.9350982 L171.911122,15.936345 L171.911122,15.936345 L181.960784,15.9372549 L181.960784,15.9372549 L181.959902,18.7162739 L182.14268,18.5598925 C184.892997,16.2344938 187.222409,15.1843137 190.368627,15.1843137 Z M233.913725,2.76078431 L233.913725,30.745098 L241.819608,22.0862745 L236.298039,22.2117647 L236.298039,15.8117647 L239.184314,15.8117647 C240.380654,15.9205229 241.294222,15.935024 241.761641,15.9369574 L247.851271,15.9366739 C248.397386,15.9337691 249.495425,15.9163399 250.854902,15.8117647 L255.121569,15.8117647 L255.121569,22.2117647 L251.607843,22.0862745 L244.203922,30.3686275 L252.360784,40.2823529 L257.254902,40.2823529 L257.254902,47.3098039 C253.373461,47.2076607 252.401913,47.1886574 251.633381,47.1851218 L250.423362,47.1850034 C249.420666,47.1882217 248.618224,47.2064591 246.964706,47.3098039 L233.913725,31.6235294 L233.913725,40.1568627 L237.803922,40.1568627 L237.803922,47.0588235 L220.737255,47.0588235 L220.737255,47.0588235 L220.737255,40.1568627 L224.501961,40.1568627 L224.501961,9.78823529 L220.235294,9.91372549 L220.235294,2.76078431 L233.913725,2.76078431 L233.913725,2.76078431 Z M215.843137,15.8117647 L215.843137,40.2823529 L219.482353,40.2823529 L219.482353,47.3098039 L203.043137,47.3098039 L203.043137,47.3098039 L203.043137,40.2823529 L206.431373,40.2823529 L206.431373,22.8392157 L202.164706,22.9647059 L202.164706,15.8117647 L215.843137,15.8117647 Z M22.3372549,9.91372549 L19.5764706,10.0392157 L19.5764706,46.054902 L20.0784314,46.054902 C20.0784314,46.054902 23.5921569,46.1803922 23.8431373,46.054902 C28.9882353,46.054902 30.9960784,45.427451 33.3803922,43.7960784 C37.145098,41.1607843 39.9058824,35.3882353 39.9058824,28.4862745 C39.9058824,19.5764706 36.0156863,13.427451 29.9921569,11.1686275 C27.7333333,10.2901961 26.4784314,9.91372549 22.3372549,9.91372549 L22.3372549,9.91372549 Z M116.454902,22.3372549 C113.192157,22.3372549 111.435294,24.2196078 110.933333,28.2352941 L122.101961,28.2352941 C121.6,24.345098 119.717647,22.3372549 116.454902,22.3372549 Z M215.341176,7.15294118 C215.341176,10.4156863 212.831373,13.0509804 209.694118,13.0509804 C206.556863,13.0509804 204.047059,10.4156863 204.047059,7.15294118 C204.047059,3.89019608 206.556863,1.38039216 209.819608,1.38039216 C212.705882,1.25490196 215.341176,4.01568627 215.341176,7.15294118 Z M98.7607843,7.15294118 C98.7607843,10.4156863 96.2509804,13.0509804 93.1137255,13.0509804 C89.9764706,13.0509804 87.4666667,10.4156863 87.4666667,7.15294118 C87.4666667,3.89019608 89.9764706,1.38039216 93.2392157,1.38039216 C96.2509804,1.25490196 98.7607843,4.01568627 98.7607843,7.15294118 Z" /><path fill="#EE7D00" d="M15.1247407,0.878731733 C32.5795755,0.897419647 36.1972466,1.7942428 41.4117647,5.27058824 C48.0627451,9.78823529 51.7019608,17.5686275 51.7019608,27.1058824 C51.7019608,36.6431373 48.3137255,44.0470588 41.9137255,48.3137255 C37.5215686,51.3254902 32.627451,52.5803922 25.2235294,52.5803922 L25.2235294,52.5803922 L0,52.5803922 L0,52.5803922 L0,44.5490196 C0.749250288,44.6560554 4.69383269,44.6717959 5.83780047,44.6741107 L6.14901961,44.6745098 L6.14901961,8.65882353 L6.14901961,8.65882353 L0,8.65882353 L0,8.65882353 L0,0.878431373 L0,0.878431373 Z M116.329412,13.9294118 C125.113725,13.9294118 131.137255,20.5803922 131.137255,30.4941176 L131.137255,32.627451 L110.192,32.627 L110.208276,32.799974 C110.658061,37.1243999 112.902135,39.4039216 116.705882,39.4039216 C119.717647,39.4039216 121.223529,38.4 122.980392,35.5137255 L130.886275,38.1490196 C127.87451,44.0470588 123.231373,46.6823529 116.329412,46.6823529 C107.043137,46.6823529 101.145098,40.5333333 101.145098,30.745098 C101.145098,20.7058824 107.294118,13.9294118 116.329412,13.9294118 Z M81.6941176,14.6823529 L81.6941176,21.3333333 L64.627451,39.5294118 L75.1686275,39.5294118 L75.0431373,34.7607843 L81.5686275,34.7607843 L81.5686275,40.1568627 L81.6941176,46.054902 C78.8705882,45.9503268 78.1385621,45.9328976 77.1015251,45.9299927 L52.9568627,45.9294118 L52.9568627,45.9294118 L53.2078431,39.5294118 L69.8980392,21.0823529 L60.9882353,21.0823529 L60.9882353,25.6 L54.7137255,25.6 L54.4627451,17.4431373 L54.4627451,14.6823529 C57.2615567,14.7698158 58.3535173,14.7963197 59.3106293,14.8043512 L59.5582854,14.8060553 C59.6405068,14.8065022 59.7227422,14.8068375 59.8060253,14.8070889 L76.9294424,14.8070159 C77.9343137,14.8034314 78.7372549,14.7843137 81.6941176,14.6823529 Z M97.6313725,14.4313725 L97.6313725,38.9019608 L101.898039,38.9019608 L101.898039,46.054902 C98.8831373,45.9576471 98.2047843,45.9357647 97.8769137,45.9308412 L97.817298,45.9300843 C97.8079137,45.9299882 97.7987608,45.9299059 97.7897725,45.9298353 L88.0491168,45.9297776 C88.0365312,45.9298508 88.0235797,45.9299386 88.0101892,45.930044 L87.9239925,45.9309103 C87.5071309,45.935968 86.6635294,45.9580952 83.9529412,46.054902 L83.9529412,38.9019608 L88.2196078,38.9019608 L88.2196078,21.5843137 L83.9529412,21.5843137 L83.9529412,14.4313725 C87.1623529,14.534902 87.724,14.5530196 88.0336824,14.5561902 L93.1214966,14.5565653 C93.4801569,14.5546318 94.2849673,14.5401307 95.372549,14.4313725 L97.6313725,14.4313725 Z M232.533333,1.38039216 L232.533333,29.3647059 L240.564706,20.7058824 L234.917647,20.8313725 L234.917647,14.4313725 L237.803922,14.4313725 C239.000261,14.5401307 239.91383,14.5546318 240.381249,14.5565653 L246.470879,14.5562818 C247.016993,14.5533769 248.115033,14.5359477 249.47451,14.4313725 L253.741176,14.4313725 L253.741176,20.8313725 L250.227451,20.8313725 L242.823529,29.1137255 L250.980392,39.027451 L255.87451,39.027451 L255.87451,46.054902 L245.584314,46.054902 L245.584314,46.054902 L232.533333,30.3686275 L232.533333,38.9019608 L236.423529,38.9019608 L236.423529,45.8039216 L219.356863,45.8039216 L219.356863,45.8039216 L219.356863,38.9019608 L223.121569,38.9019608 L223.121569,8.53333333 L218.854902,8.53333333 L218.854902,1.38039216 C222.064314,1.48392157 222.625961,1.50203922 222.935643,1.5052098 L226.883503,1.50509792 C227.91844,1.50162403 228.847884,1.48276574 232.533333,1.38039216 Z M153.72549,13.9294118 C158.996078,13.9294118 162.258824,17.5686275 162.258824,23.8431373 L162.258824,38.9019608 L166.4,38.9019608 L165.521569,45.9294118 L152.847059,45.9294118 L152.847059,45.9294118 L152.847059,26.227451 C152.847059,23.7176471 151.968627,22.5882353 150.086275,22.5882353 C148.454902,22.5882353 146.823529,23.3411765 145.317647,24.8470588 L145.317647,38.9019608 L149.709804,38.9019608 L149.709804,45.9294118 L131.639216,45.9294118 L131.639216,45.9294118 L131.639216,38.9019608 L135.905882,38.9019608 L135.905882,21.5843137 L131.639216,21.5843137 L131.639216,14.4313725 C134.270462,14.5366224 134.78313,14.5535982 135.472347,14.5563362 L140.158407,14.5561085 L140.158407,14.5561085 L140.640002,14.5543171 C141.925263,14.5475288 143.252763,14.5226381 145.443137,14.4313725 L145.443,17.456 L145.623413,17.2954282 C148.265203,14.9767127 150.70443,13.9294118 153.72549,13.9294118 Z M189.113725,13.9294118 C194.384314,13.9294118 197.647059,17.5686275 197.647059,23.8431373 L197.647059,38.9019608 L200.658824,38.9019608 L200.658824,45.9294118 L188.235294,45.9294118 L188.235294,45.9294118 L188.235294,26.227451 C188.235294,23.7176471 187.356863,22.5882353 185.47451,22.5882353 C183.843137,22.5882353 182.211765,23.3411765 180.705882,24.8470588 L180.705882,38.9019608 L184.972549,38.9019608 L184.972549,45.9294118 L166.65098,45.9294118 L166.65098,45.9294118 L167.529412,38.9019608 L171.168627,38.9019608 L171.168627,21.5843137 L166.901961,21.5843137 L166.901961,14.4313725 C169.533207,14.5366224 170.045875,14.5535982 170.735092,14.5563362 L175.421152,14.5561085 C176.869616,14.5527143 178.241711,14.5340463 180.705882,14.4313725 L180.705,17.461 L180.887778,17.3049906 C183.638095,14.9795918 185.967507,13.9294118 189.113725,13.9294118 Z M214.462745,14.4313725 L214.462745,38.9019608 L218.101961,38.9019608 L218.101961,45.9294118 L201.662745,45.9294118 L201.662745,45.9294118 L201.662745,38.9019608 L205.05098,38.9019608 L205.05098,21.5843137 L200.784314,21.5843137 L200.784314,14.4313725 C203.993725,14.534902 204.555373,14.5530196 204.865055,14.5561902 L209.964664,14.5561731 C210.307239,14.5529547 211.170473,14.5347174 212.203922,14.4313725 L214.462745,14.4313725 Z M21.0823529,8.65882353 L18.3215686,8.78431373 L18.3215686,44.8 L19.1642793,44.8008925 C20.0496577,44.8046409 22.3613876,44.8241327 22.4627451,44.9254902 C27.6078431,44.9254902 29.6156863,44.2980392 32,42.6666667 C35.8901961,40.0313725 38.6509804,34.2588235 38.6509804,27.3568627 C38.6509804,18.3215686 34.7607843,12.172549 28.7372549,9.91372549 C26.3529412,9.03529412 25.2235294,8.65882353 21.0823529,8.65882353 L21.0823529,8.65882353 Z M115.2,21.0823529 C111.937255,21.0823529 110.180392,22.9647059 109.678431,26.9803922 L120.847059,26.9803922 C120.345098,23.0901961 118.462745,21.0823529 115.2,21.0823529 Z M208.439216,0 C211.45098,0 213.960784,2.76078431 213.960784,5.77254902 C213.960784,9.03529412 211.45098,11.6705882 208.313725,11.6705882 C205.176471,11.6705882 202.666667,9.03529412 202.666667,5.77254902 C202.666667,2.50980392 205.176471,0 208.439216,0 Z M91.9843137,0 C94.9960784,0 97.5058824,2.76078431 97.5058824,5.77254902 C97.5058824,9.03529412 94.9960784,11.6705882 91.8588235,11.6705882 C88.7215686,11.6705882 86.2117647,9.03529412 86.2117647,5.77254902 C86.2117647,2.50980392 88.7215686,0 91.9843137,0 Z" /></g></svg></a></div></div><div id="componentsNavigationNavbar1353653688Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://dzienniklodzki.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="16" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown1085390623"><div id="atomsNavigationIconsDropdownUser401347404" class="atomsNavigationIconsDropdownUser"><a href="https://dzienniklodzki.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://dzienniklodzki.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdownUser401347404',
    'atomsNavigationIconsDropdownUser',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/js/compiled/',
    'atoms/navigation/icons/dropdown-user', 
    
)
</script></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdown1085390623',
    'atomsNavigationIconsDropdown',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/js/compiled/',
    'atoms/navigation/icons/dropdown', 
    
)
</script><a href="https://dzienniklodzki.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="15" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://dzienniklodzki.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="14" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="13" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="12" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks868356738" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks868356738Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks868356738More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z" /></svg></button><ul id="atomsNavigationResponsiveLinks868356738Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/wiadomosci/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/wiadomosci/">
Wiadomości
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/lodz/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/lodz/">Łódź
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/koronawirus/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/koronawirus/">
Koronawirus
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/na-sygnale/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/na-sygnale/">
Na sygnale
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/strona-kobiet/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/strona-kobiet/">
Strona kobiet
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/sport/">
Sport
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/strefa-biznesu/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/strefa-biznesu/">
Biznes
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/motofakty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/motofakty/">
Motoryzacja
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/kultura/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/kultura/">
Kultura
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dzienniklodzki.pl/strefa-agro/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl/strefa-agro/">
Strefa agro
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-lodzkie" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="11" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-lodzkie">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=EI&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=EI&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo">Zamów ogłoszenie w prasie
</a></li></ul></li></ul></div></div></div><div id="componentsNavigationNavbar1353653688Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
window.jsLazyLoad.register(
    'componentsNavigationNavbar1353653688',
    'componentsNavigationNavbar',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/js/compiled/',
    'components/navigation/navbar', 
    []
)
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen325945468">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://dzienniklodzki.pl">
<svg xmlns="http://www.w3.org/2000/svg" width="258" height="64" viewBox="0 0 258 64"><defs /><g fill="none"><path fill="#000" d="M206.431373,50.1960784 C210.321569,50.1960784 212.956863,53.0823529 212.831373,57.0980392 C212.831373,61.2392157 210.196078,64 206.180392,64 C202.290196,64 199.654902,61.2392157 199.654902,57.2235294 C199.654902,54.9647059 200.282353,53.2078431 201.662745,51.9529412 C202.917647,50.6980392 204.54902,50.1960784 206.431373,50.1960784 Z M217.223529,50.4470588 C221.490196,50.4470588 222.619608,50.6980392 223.87451,51.5764706 C225.380392,52.8313725 226.258824,54.7137255 226.258824,57.2235294 C226.258824,59.6078431 225.505882,61.4901961 224,62.6196078 C222.996078,63.4980392 221.866667,63.7490196 220.109804,63.7490196 L220.109804,63.7490196 L213.584314,63.7490196 L213.584314,61.4901961 L214.964706,61.4901961 L214.964706,52.7058824 L213.584314,52.7058824 L213.584314,50.4470588 Z M236.047059,50.4470588 L236.047059,52.454902 L230.27451,61.4901961 L233.913725,61.4901961 L233.788235,58.9803922 L235.921569,58.9803922 L235.921569,63.7490196 L235.921569,63.7490196 L226.384314,63.7490196 L226.384314,63.7490196 L226.384314,61.6156863 L232.031373,52.7058824 L228.894118,52.7058824 L229.019608,55.2156863 L226.886275,55.2156863 L226.886275,50.4470588 L236.047059,50.4470588 L236.047059,50.4470588 Z M242.94902,50.4470588 L242.94902,52.7058824 L241.568627,52.7058824 L241.568627,61.4901961 L242.94902,61.4901961 L242.94902,63.7490196 L237.05098,63.7490196 L237.05098,61.4901961 L238.556863,61.4901961 L238.556863,52.7058824 L236.92549,52.7058824 L236.92549,50.4470588 L242.94902,50.4470588 Z M249.85098,50.4470588 L249.85098,52.7058824 L248.219608,52.7058824 L244.956863,56.345098 L248.847059,61.4901961 L249.85098,61.4901961 L249.85098,63.7490196 L249.85098,63.7490196 L243.701961,63.7490196 L243.701961,61.4901961 L245.082353,61.4901961 L241.694118,56.8470588 L245.458824,52.7058824 L244.078431,52.7058824 L244.078431,50.4470588 L244.078431,50.4470588 L249.85098,50.4470588 Z M257.003922,50.4470588 L257.003922,52.7058824 L255.623529,52.7058824 L255.623529,61.4901961 L257.003922,61.4901961 L257.003922,63.7490196 L250.980392,63.7490196 L250.980392,61.4901961 L252.360784,61.4901961 L252.360784,52.7058824 L250.980392,52.7058824 L250.980392,50.4470588 L257.003922,50.4470588 Z M194.509804,50.4470588 L194.509804,52.7058824 L193.129412,52.7058824 L193.129412,55.2156863 L195.764706,53.5843137 L195.764706,55.5921569 L193.129412,57.3490196 L193.129412,61.4901961 L196.768627,61.4901961 L196.768627,57.3490196 L199.027451,57.3490196 C199.027451,58.6039216 198.901961,60.9882353 198.901961,61.8666667 L198.901961,63.4980392 L198.901961,63.4980392 L188.360784,63.4980392 L188.360784,61.4901961 L189.866667,61.4901961 L189.866667,58.9803922 L188.486275,59.9843137 L188.486275,57.9764706 L189.992157,56.972549 L189.992157,52.7058824 L188.486275,52.7058824 L188.486275,50.4470588 L194.509804,50.4470588 Z M206.305882,52.5803922 C204.298039,52.5803922 203.043137,54.3372549 203.043137,57.0980392 C203.043137,59.8588235 204.298039,61.4901961 206.305882,61.4901961 C208.313725,61.4901961 209.443137,59.8588235 209.443137,57.0980392 C209.443137,54.3372549 208.313725,52.5803922 206.305882,52.5803922 Z M218.603922,52.7058824 L218.101961,52.7058824 L218.101961,61.4901961 L218.980392,61.4901961 C220.109804,61.4901961 220.862745,61.3647059 221.364706,60.9882353 C222.243137,60.2352941 222.745098,58.854902 222.745098,57.2235294 C222.745098,54.9647059 221.992157,53.4588235 220.611765,52.9568627 C220.109804,52.8313725 219.607843,52.7058824 218.603922,52.7058824 L218.603922,52.7058824 Z M210.823529,45.9294118 L207.811765,49.4431373 L205.176471,49.4431373 L207.184314,45.9294118 L210.823529,45.9294118 Z" /><path fill="#000" d="M2.91157705,2.13410661 C2.9903756,2.13417691 3.07133072,2.13425359 3.15432157,2.13433725 L3.67572869,2.13492752 C3.76637908,2.13504139 3.85882353,2.1351634 3.95294118,2.13529412 L4.53675875,2.13618765 C8.85082353,2.14340741 15.8117647,2.16888889 15.8117647,2.25882353 C33.7568627,2.25882353 37.3960784,3.01176471 42.6666667,6.5254902 C49.3176471,11.0431373 52.9568627,18.8235294 52.9568627,28.3607843 C52.9568627,37.8980392 49.5686275,45.3019608 43.1686275,49.5686275 C38.7764706,52.5803922 33.8823529,53.8352941 26.4784314,53.8352941 L26.4784314,53.8352941 L1.25490196,53.8352941 L1.25490196,53.8352941 L1.25490196,45.8039216 C2.13333333,45.8039216 7.40392157,45.9294118 7.40392157,45.9294118 L7.40392157,45.9294118 L7.40392157,9.91372549 L7.40392157,9.91372549 L1.25490196,9.91372549 L1.25490196,9.91372549 L1.25490196,2.13333333 L1.25490196,2.13333333 Z M117.458824,15.3098039 C126.243137,15.3098039 132.266667,21.9607843 132.266667,31.8745098 L132.266667,34.0078431 L111.446902,34.0072739 L111.463178,34.1803662 C111.912962,38.5047921 114.157037,40.7843137 117.960784,40.7843137 C120.972549,40.7843137 122.478431,39.7803922 124.235294,36.8941176 L132.141176,39.5294118 C129.003922,45.427451 124.486275,48.0627451 117.458824,48.0627451 C108.172549,48.0627451 102.27451,41.7882353 102.27451,32.1254902 C102.27451,22.0862745 108.423529,15.3098039 117.458824,15.3098039 Z M82.9490196,15.9372549 L82.9490196,22.5882353 L65.8823529,40.7843137 L76.4235294,40.7843137 L76.4235294,36.0156863 L82.9490196,36.0156863 L82.9490196,47.4352941 C80.012549,47.3265359 79.3382484,47.3120349 78.2303651,47.3101014 L54.3372549,47.3098039 L54.3372549,47.3098039 L54.5882353,40.9098039 L71.2784314,22.4627451 L62.2431373,22.4627451 L62.2431373,26.854902 L55.9686275,26.854902 L55.7176471,18.6980392 L55.7176471,15.9372549 L82.9490196,15.9372549 L82.9490196,15.9372549 Z M98.8862745,15.8117647 L98.8862745,40.2823529 L103.152941,40.2823529 L103.152941,47.3098039 C99.9435294,47.2062745 99.3818824,47.1881569 99.0722,47.1849863 L89.2650912,47.1849459 C88.8767667,47.1880016 88.1192157,47.2058263 85.2078431,47.3098039 L85.2078431,40.2823529 L89.4745098,40.2823529 L89.4745098,22.8392157 L85.2078431,22.9647059 L85.2078431,15.8117647 L98.8862745,15.8117647 Z M155.105882,15.1843137 C160.376471,15.1843137 163.639216,18.8235294 163.639216,25.0980392 L163.639216,40.2823529 L167.780392,40.2823529 L166.901961,47.3098039 L154.227451,47.3098039 L154.227451,47.3098039 L154.227451,27.6078431 C154.227451,25.0980392 153.34902,23.9686275 151.341176,23.9686275 C149.709804,23.9686275 148.078431,24.7215686 146.572549,26.227451 L146.572549,40.2823529 L150.964706,40.2823529 L150.964706,47.3098039 L132.894118,47.3098039 L132.894118,47.3098039 L132.894118,40.2823529 L137.160784,40.2823529 L137.160784,22.8392157 L132.894118,22.9647059 L132.894118,15.8117647 C135.403922,15.9163399 135.996514,15.9337691 136.705301,15.9366739 L146.698039,15.9372549 L146.698039,15.9372549 L146.697902,18.7152739 L146.891748,18.5503302 C149.645596,16.2316146 152.084822,15.1843137 155.105882,15.1843137 Z M190.368627,15.1843137 C195.639216,15.1843137 198.901961,18.8235294 198.901961,25.0980392 L198.901961,40.2823529 L201.913725,40.2823529 L201.913725,47.3098039 L189.490196,47.3098039 L189.490196,47.3098039 L189.490196,27.6078431 C189.490196,25.0980392 188.611765,23.9686275 186.603922,23.9686275 C184.972549,23.9686275 183.341176,24.7215686 181.835294,26.227451 L181.835294,40.2823529 L186.101961,40.2823529 L186.101961,47.3098039 L167.905882,47.3098039 L167.905882,47.3098039 L168.784314,40.2823529 L172.423529,40.2823529 L172.423529,22.8392157 L168.156863,22.9647059 L168.156863,15.8117647 C170.484503,15.9048703 171.154263,15.9288976 171.754945,15.9350982 L171.911122,15.936345 L171.911122,15.936345 L181.960784,15.9372549 L181.960784,15.9372549 L181.959902,18.7162739 L182.14268,18.5598925 C184.892997,16.2344938 187.222409,15.1843137 190.368627,15.1843137 Z M233.913725,2.76078431 L233.913725,30.745098 L241.819608,22.0862745 L236.298039,22.2117647 L236.298039,15.8117647 L239.184314,15.8117647 C240.380654,15.9205229 241.294222,15.935024 241.761641,15.9369574 L247.851271,15.9366739 C248.397386,15.9337691 249.495425,15.9163399 250.854902,15.8117647 L255.121569,15.8117647 L255.121569,22.2117647 L251.607843,22.0862745 L244.203922,30.3686275 L252.360784,40.2823529 L257.254902,40.2823529 L257.254902,47.3098039 C253.373461,47.2076607 252.401913,47.1886574 251.633381,47.1851218 L250.423362,47.1850034 C249.420666,47.1882217 248.618224,47.2064591 246.964706,47.3098039 L233.913725,31.6235294 L233.913725,40.1568627 L237.803922,40.1568627 L237.803922,47.0588235 L220.737255,47.0588235 L220.737255,47.0588235 L220.737255,40.1568627 L224.501961,40.1568627 L224.501961,9.78823529 L220.235294,9.91372549 L220.235294,2.76078431 L233.913725,2.76078431 L233.913725,2.76078431 Z M215.843137,15.8117647 L215.843137,40.2823529 L219.482353,40.2823529 L219.482353,47.3098039 L203.043137,47.3098039 L203.043137,47.3098039 L203.043137,40.2823529 L206.431373,40.2823529 L206.431373,22.8392157 L202.164706,22.9647059 L202.164706,15.8117647 L215.843137,15.8117647 Z M22.3372549,9.91372549 L19.5764706,10.0392157 L19.5764706,46.054902 L20.0784314,46.054902 C20.0784314,46.054902 23.5921569,46.1803922 23.8431373,46.054902 C28.9882353,46.054902 30.9960784,45.427451 33.3803922,43.7960784 C37.145098,41.1607843 39.9058824,35.3882353 39.9058824,28.4862745 C39.9058824,19.5764706 36.0156863,13.427451 29.9921569,11.1686275 C27.7333333,10.2901961 26.4784314,9.91372549 22.3372549,9.91372549 L22.3372549,9.91372549 Z M116.454902,22.3372549 C113.192157,22.3372549 111.435294,24.2196078 110.933333,28.2352941 L122.101961,28.2352941 C121.6,24.345098 119.717647,22.3372549 116.454902,22.3372549 Z M215.341176,7.15294118 C215.341176,10.4156863 212.831373,13.0509804 209.694118,13.0509804 C206.556863,13.0509804 204.047059,10.4156863 204.047059,7.15294118 C204.047059,3.89019608 206.556863,1.38039216 209.819608,1.38039216 C212.705882,1.25490196 215.341176,4.01568627 215.341176,7.15294118 Z M98.7607843,7.15294118 C98.7607843,10.4156863 96.2509804,13.0509804 93.1137255,13.0509804 C89.9764706,13.0509804 87.4666667,10.4156863 87.4666667,7.15294118 C87.4666667,3.89019608 89.9764706,1.38039216 93.2392157,1.38039216 C96.2509804,1.25490196 98.7607843,4.01568627 98.7607843,7.15294118 Z" /><path fill="#EE7D00" d="M15.1247407,0.878731733 C32.5795755,0.897419647 36.1972466,1.7942428 41.4117647,5.27058824 C48.0627451,9.78823529 51.7019608,17.5686275 51.7019608,27.1058824 C51.7019608,36.6431373 48.3137255,44.0470588 41.9137255,48.3137255 C37.5215686,51.3254902 32.627451,52.5803922 25.2235294,52.5803922 L25.2235294,52.5803922 L0,52.5803922 L0,52.5803922 L0,44.5490196 C0.749250288,44.6560554 4.69383269,44.6717959 5.83780047,44.6741107 L6.14901961,44.6745098 L6.14901961,8.65882353 L6.14901961,8.65882353 L0,8.65882353 L0,8.65882353 L0,0.878431373 L0,0.878431373 Z M116.329412,13.9294118 C125.113725,13.9294118 131.137255,20.5803922 131.137255,30.4941176 L131.137255,32.627451 L110.192,32.627 L110.208276,32.799974 C110.658061,37.1243999 112.902135,39.4039216 116.705882,39.4039216 C119.717647,39.4039216 121.223529,38.4 122.980392,35.5137255 L130.886275,38.1490196 C127.87451,44.0470588 123.231373,46.6823529 116.329412,46.6823529 C107.043137,46.6823529 101.145098,40.5333333 101.145098,30.745098 C101.145098,20.7058824 107.294118,13.9294118 116.329412,13.9294118 Z M81.6941176,14.6823529 L81.6941176,21.3333333 L64.627451,39.5294118 L75.1686275,39.5294118 L75.0431373,34.7607843 L81.5686275,34.7607843 L81.5686275,40.1568627 L81.6941176,46.054902 C78.8705882,45.9503268 78.1385621,45.9328976 77.1015251,45.9299927 L52.9568627,45.9294118 L52.9568627,45.9294118 L53.2078431,39.5294118 L69.8980392,21.0823529 L60.9882353,21.0823529 L60.9882353,25.6 L54.7137255,25.6 L54.4627451,17.4431373 L54.4627451,14.6823529 C57.2615567,14.7698158 58.3535173,14.7963197 59.3106293,14.8043512 L59.5582854,14.8060553 C59.6405068,14.8065022 59.7227422,14.8068375 59.8060253,14.8070889 L76.9294424,14.8070159 C77.9343137,14.8034314 78.7372549,14.7843137 81.6941176,14.6823529 Z M97.6313725,14.4313725 L97.6313725,38.9019608 L101.898039,38.9019608 L101.898039,46.054902 C98.8831373,45.9576471 98.2047843,45.9357647 97.8769137,45.9308412 L97.817298,45.9300843 C97.8079137,45.9299882 97.7987608,45.9299059 97.7897725,45.9298353 L88.0491168,45.9297776 C88.0365312,45.9298508 88.0235797,45.9299386 88.0101892,45.930044 L87.9239925,45.9309103 C87.5071309,45.935968 86.6635294,45.9580952 83.9529412,46.054902 L83.9529412,38.9019608 L88.2196078,38.9019608 L88.2196078,21.5843137 L83.9529412,21.5843137 L83.9529412,14.4313725 C87.1623529,14.534902 87.724,14.5530196 88.0336824,14.5561902 L93.1214966,14.5565653 C93.4801569,14.5546318 94.2849673,14.5401307 95.372549,14.4313725 L97.6313725,14.4313725 Z M232.533333,1.38039216 L232.533333,29.3647059 L240.564706,20.7058824 L234.917647,20.8313725 L234.917647,14.4313725 L237.803922,14.4313725 C239.000261,14.5401307 239.91383,14.5546318 240.381249,14.5565653 L246.470879,14.5562818 C247.016993,14.5533769 248.115033,14.5359477 249.47451,14.4313725 L253.741176,14.4313725 L253.741176,20.8313725 L250.227451,20.8313725 L242.823529,29.1137255 L250.980392,39.027451 L255.87451,39.027451 L255.87451,46.054902 L245.584314,46.054902 L245.584314,46.054902 L232.533333,30.3686275 L232.533333,38.9019608 L236.423529,38.9019608 L236.423529,45.8039216 L219.356863,45.8039216 L219.356863,45.8039216 L219.356863,38.9019608 L223.121569,38.9019608 L223.121569,8.53333333 L218.854902,8.53333333 L218.854902,1.38039216 C222.064314,1.48392157 222.625961,1.50203922 222.935643,1.5052098 L226.883503,1.50509792 C227.91844,1.50162403 228.847884,1.48276574 232.533333,1.38039216 Z M153.72549,13.9294118 C158.996078,13.9294118 162.258824,17.5686275 162.258824,23.8431373 L162.258824,38.9019608 L166.4,38.9019608 L165.521569,45.9294118 L152.847059,45.9294118 L152.847059,45.9294118 L152.847059,26.227451 C152.847059,23.7176471 151.968627,22.5882353 150.086275,22.5882353 C148.454902,22.5882353 146.823529,23.3411765 145.317647,24.8470588 L145.317647,38.9019608 L149.709804,38.9019608 L149.709804,45.9294118 L131.639216,45.9294118 L131.639216,45.9294118 L131.639216,38.9019608 L135.905882,38.9019608 L135.905882,21.5843137 L131.639216,21.5843137 L131.639216,14.4313725 C134.270462,14.5366224 134.78313,14.5535982 135.472347,14.5563362 L140.158407,14.5561085 L140.158407,14.5561085 L140.640002,14.5543171 C141.925263,14.5475288 143.252763,14.5226381 145.443137,14.4313725 L145.443,17.456 L145.623413,17.2954282 C148.265203,14.9767127 150.70443,13.9294118 153.72549,13.9294118 Z M189.113725,13.9294118 C194.384314,13.9294118 197.647059,17.5686275 197.647059,23.8431373 L197.647059,38.9019608 L200.658824,38.9019608 L200.658824,45.9294118 L188.235294,45.9294118 L188.235294,45.9294118 L188.235294,26.227451 C188.235294,23.7176471 187.356863,22.5882353 185.47451,22.5882353 C183.843137,22.5882353 182.211765,23.3411765 180.705882,24.8470588 L180.705882,38.9019608 L184.972549,38.9019608 L184.972549,45.9294118 L166.65098,45.9294118 L166.65098,45.9294118 L167.529412,38.9019608 L171.168627,38.9019608 L171.168627,21.5843137 L166.901961,21.5843137 L166.901961,14.4313725 C169.533207,14.5366224 170.045875,14.5535982 170.735092,14.5563362 L175.421152,14.5561085 C176.869616,14.5527143 178.241711,14.5340463 180.705882,14.4313725 L180.705,17.461 L180.887778,17.3049906 C183.638095,14.9795918 185.967507,13.9294118 189.113725,13.9294118 Z M214.462745,14.4313725 L214.462745,38.9019608 L218.101961,38.9019608 L218.101961,45.9294118 L201.662745,45.9294118 L201.662745,45.9294118 L201.662745,38.9019608 L205.05098,38.9019608 L205.05098,21.5843137 L200.784314,21.5843137 L200.784314,14.4313725 C203.993725,14.534902 204.555373,14.5530196 204.865055,14.5561902 L209.964664,14.5561731 C210.307239,14.5529547 211.170473,14.5347174 212.203922,14.4313725 L214.462745,14.4313725 Z M21.0823529,8.65882353 L18.3215686,8.78431373 L18.3215686,44.8 L19.1642793,44.8008925 C20.0496577,44.8046409 22.3613876,44.8241327 22.4627451,44.9254902 C27.6078431,44.9254902 29.6156863,44.2980392 32,42.6666667 C35.8901961,40.0313725 38.6509804,34.2588235 38.6509804,27.3568627 C38.6509804,18.3215686 34.7607843,12.172549 28.7372549,9.91372549 C26.3529412,9.03529412 25.2235294,8.65882353 21.0823529,8.65882353 L21.0823529,8.65882353 Z M115.2,21.0823529 C111.937255,21.0823529 110.180392,22.9647059 109.678431,26.9803922 L120.847059,26.9803922 C120.345098,23.0901961 118.462745,21.0823529 115.2,21.0823529 Z M208.439216,0 C211.45098,0 213.960784,2.76078431 213.960784,5.77254902 C213.960784,9.03529412 211.45098,11.6705882 208.313725,11.6705882 C205.176471,11.6705882 202.666667,9.03529412 202.666667,5.77254902 C202.666667,2.50980392 205.176471,0 208.439216,0 Z M91.9843137,0 C94.9960784,0 97.5058824,2.76078431 97.5058824,5.77254902 C97.5058824,9.03529412 94.9960784,11.6705882 91.8588235,11.6705882 C88.7215686,11.6705882 86.2117647,9.03529412 86.2117647,5.77254902 C86.2117647,2.50980392 88.7215686,0 91.9843137,0 Z" /></g></svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen325945468CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen325945468AdContainer">
<div id="dfp-layer">
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"dzienniklodzki","categoryName":"biznes","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.99.2/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen325945468', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"dzienniklodzki"});
      }
    });
  }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo">
  if ("Notification" in window && window.Notification.permission !== 'denied') {
    let script = document.createElement('script');
    script.setAttribute('src', 'https://s-eu-1.pushpushgo.com/js/5e149db86eec686f5fc69883.js');
    script.setAttribute('charset', 'UTF-8');
    script.setAttribute('async', '');
    document.body.appendChild(script);
  }
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'665f08195f5f5c0b',m:'f5f79f73338f5a1f2229c45b4099ab498009c157-1624800644-1800-AVcJZ+9M4aIiTjKsfqfBaF5QMkPPHY0BlsT3nqUMZQdgHbxBEONwe4A76H9kdT0pqJARA5dWGX6oL0DkqH79cLwBpSV99KxnnfppwzIGCVmOJ2lCQV1w108KG3bZZ1qEC1yO/ZE0sOLtmFJDPoPEdZM3Y1XIP2RUZvbvloaYaPux+WYQ5gd+X9nGbeirmSyW5xu0Ch3nOF8/TQF3IIr2rqggwQzGLJ4yQuK8Nm/j/8+UAsfB+zmz4nA9hU5C9gUhq5NPlFoe7q0n2mMYg8F4A7s=',s:[0xff475e051e,0xfac179ebe1],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"665f08195f5f5c0b","token":"3360717d1b9848328f4558d1f1569afb","version":"2021.5.2","si":10}'></script>
</body>
</html>
